<!DOCTYPE html>
<html lang="pl-PL">
  <head>
          <title>Budowa hali sportowej w miejscu Cieplaka. Wpłynęły cztery oferty - NaszeMiasto.pl</title>
      <meta name="description" content="Cztery oferty wpłynęły na przetarg na wyburzenie hali Cieplak i postawienie w jej miejscu nowego obiektu sportowego. Tylko jedna mieści się w puli pieniędzy przewidzianej na ten cel w budżecie Opola.">
      <script src="/_sess/script.js" async></script>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="google-site-verification" content="WcL3xqX8SIWy2nLyCBjViAbQOyDm0EDhn6HBSGWEHv0">

        <meta property="site.name" content="Opole Nasze Miasto" >
  <meta property="title" content="Budowa hali sportowej w miejscu Cieplaka. Wpłynęły cztery oferty" >
  <meta property="fb:app_id" content="235398489840878" >
  <meta property="fb:admins" content="538240225" >
  <link rel="canonical" href="http://opole.naszemiasto.pl/artykul/budowa-hali-sportowej-w-miejscu-cieplaka-wplynely-cztery,5166661,artgal,t,id,tm.html" >
  <meta property="og:title" content="Budowa hali sportowej w miejscu Cieplaka. Wpłynęły cztery oferty" >
  <meta property="og:description" content="&amp;nbsp;" >
  <meta property="og:type" content="article" >
  <meta property="og:locale" content="pl_PL" >
  <meta property="og:site_name" content="opole.naszemiasto.pl" >
  <meta property="og:url" content="http://opole.naszemiasto.pl/artykul/budowa-hali-sportowej-w-miejscu-cieplaka-wplynely-cztery,5166661,artgal,t,id,tm.html" >
  <meta property="og:image" content="https://d-art.ppstatic.pl/kadry/k/r/79/7f/5d0241a5bfdb7_o_full.jpg" >
  <meta property="og:image:type" content="image/jpeg" >
  <meta name="twitter:description" content="&amp;nbsp;" >
  <meta name="twitter:card" content="summary_large_image" >
  <meta name="twitter:image" content="https://d-art.ppstatic.pl/kadry/k/r/79/7f/5d0241a5bfdb7_o_full.jpg" >
  <meta name="twitter:title" content="Budowa hali sportowej w miejscu Cieplaka. Wpłynęły cztery oferty" >
  <meta property="article:published_time" content="2019-06-13T14:30:09.000000+02:00" >
  <meta property="article:modified_time" content="2019-06-13T16:20:27.000000+02:00" >
  <meta property="article:publisher" content="https://www.facebook.com/naszemiastopl/" >
  <meta property="article:author" content="Piotr Guzik" >
  <meta property="article:tag" content="inwestycje opole" >
  <meta property="article:tag" content="cieplak opole" >
  <meta property="article:tag" content="ratusz opole" >
  <meta property="article:tag" content="sport opole" >
 
              <style>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</style>


          <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.27.8/css/peacock/components.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.27.8/css/peacock/components.css"></noscript>
  <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.27.8/css/peacock/atoms.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.27.8/css/peacock/atoms.css"></noscript>
  <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.27.8/css/peacock/layouts.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.27.8/css/peacock/layouts.css"></noscript>

    
        <link rel="apple-touch-icon" sizes="180x180" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.27.8/images/_sites/favicon/png/180/naszemiasto.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.27.8/images/_sites/favicon/png/32/naszemiasto.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.27.8/images/_sites/favicon/png/16/naszemiasto.png">
<link rel="icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.27.8/images/_sites/favicon/ico/naszemiasto.ico">
<link rel="shortcut icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.27.8/images/_sites/favicon/ico/naszemiasto.ico">
<meta name="msapplication-TileColor" content="#2196F3">
<meta name="theme-color" content="#2196F3">


    <script>window.onerror=function(e,r,n,o,t){if(Math.random()<0.1){var i={line:n,column:o,app:"projekt_nsk",domain:window.location.hostname,request_id:""};"object"==typeof t&&null!=t&&(i.stack=t.stack);var a={msg:e,url:window.location.href,data:JSON.stringify(i)};r!==window.location.href&&(a.file=r);var d=[];for(var s in a)a.hasOwnProperty(s)&&d.push(encodeURI(s+"="+a[s]));var c=new XMLHttpRequest;c.open("POST","/_event/jserror/",!0),c.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),c.send(d.join("&"))}return!1};</script>

    <script src="https://s-nsk.ppstatic.pl/lib/adbnsk/v1.3.1/js/ads/gemius/g.ad.adserver.adsrv/reklama.js"></script>
    <script src="https://api.spoldzielnia.nsaudience.pl/frontend/api/bootstrapScript.js?inlined&amp;sourceId=pp_zaint" async></script>
    <script src="https://s-nsk.ppstatic.pl/lib/detectors/v1.3.1/js/eyeo.js"></script>
    <script>
    var dataLayer = window.dataLayer || [];
    dataLayer.push({"zgody_uzytkownika":{"google_analytics":true,"yield_bird":true,"dfp":true,"ads_profiling":true,"adocean":true,"content_stream":true,"deep_bi":true,"exponea":true,"pixel_fb":true,"traqli":true,"twitter_widget":true,"okazjon":true,"youtube":true,"vimeo":true,"xlink":true,"tvp_player":true,"gemius":true,"hotjar":true,"plista":true,"pixel_dfp":true,"google_optimize":true,"google_adwords":true,"synerise":true,"rtb_house":true}});
</script>

          <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.UA);
  });
</script>

<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-T26GKDF');
</script>

<script>
  <!--//--><![CDATA[//><!--
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.GP);
  });

  window.addEventListener('DOMContentLoaded', function () {
    window.gemius_identifier = 'zabrEK8ygA3wAT7_JR8pdLRILSqyQ9tkDmuuRRCmDYb.C7';
    window.gemius_extraparameters = window.gemius_extraparameters || [];
    window.gemius_extraparameters.push("hitflag=1");
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
    var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
      gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
      if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
    add(0, function(){gemius_extraparameters.forEach(function(param,i){if(param.indexOf('hitflag=')==0){
      gemius_extraparameters[i]='hitflag=2'}});add(1);});} catch (e) {}})(document,'script');
  });
  //--><!]]>
</script>

<script type="text/javascript">
  /* Deep Tracker (c) v3.0.6 */
  !function(){for(var t,e;!(t=window.document.getElementsByTagName("head")[0]);)window.document.getElementsByTagName("html")[0].appendChild(window.document.createElement("head"));"function"!=typeof window.document.querySelectorAll&&((e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.10.3/deep/v3/sizzle.js",t.appendChild(e)),(e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.10.3/deep/v3/init.js",t.appendChild(e)}();

  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];
  var retries = 0;
  var deepInitializerListenerId = setInterval(function () {
    if (window.hasOwnProperty("deepTracker") && window.deepTracker && window.deepTracker.isInitialized()) {
      clearInterval(deepInitializerListenerId);
      window.deep = window.deepTracker.track("nWtM4NQ4cgHZ", "o8qhHcJaM2plYsOVTEQsWuqL");
      window.deep.options.trackconsent = true;
      window.deep.options.dntignore = true;
      window.deep.options.media = true;
      window.deep.addElements([{"selector":"body","type":"body"}]);
      window.deep.options.scrolldepth = {
        marks: ["25%","50%","75%","100%"],
        elements: [{"selector":"body","type":"body"}],
      };
      window.deep();
      PPEvents.queue.push(function () {
        PPEvents.setProvider(PPEvents.providerType.DB);
      })
    } else if (retries++ > 100) {
      clearInterval(deepInitializerListenerId);
    }
  }, 30);
</script>

<script src='//d24rtvkqjwgutp.cloudfront.net/ef7b7d33-edd7-4700-ac79-94ab7f6f6aca/yb.js'></script>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var _YB = _YB || {
      bm: function () {
        return (Math.random() >= 0.1 ? '1' : '0');
      }
    };
    PPAds.app.getSlotTemplate().setDefaultTargeting('yb_bm', _YB.bm());
  });
  PPAds.queue.push(function() {
    window.PPAds.listenTo(window.PPAds.event.SLOTS_READY, function() {
      if (window.Yieldbird) {
        Yieldbird.run({
          'domain': 'naszemiasto.pl'
        });
      }
    });
  });
</script>

<script>var PPAdsConfig = { loadAdsSetup: false }</script>
<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script async src="https://s-nsk.ppstatic.pl/lib/ppa/v2.23.3/js/main.js"></script>
<script>
  var __cmp = __cmp || function(methodName, params, callback) {
    __cmp.queue = __cmp.queue || [];
    __cmp.queue.push(function() {
        __cmp(methodName, params, callback)
      }
    );
  };
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    PPAds.setClientId('134579212');
        PPAds.app.getSlotTemplate()
      .setAdUnitParts({"siteName":"naszemiasto","categoryName":"pozostale","pageType":null})
      .setDefaultTargeting('typstr', 'pozostale');

      var ad_standard = 'better_ads';
      var ad_recover = 'none';
      var is_antiadblock_enabled = (function () {
          var cookies = document.cookie;
          return cookies.replace(/ /g,'').indexOf("adb=1") !== -1
      })();

      if (typeof window.pp_adblock_is_off === 'undefined') {
          ad_standard = 'blocked';
          if (typeof window.acceptable_ads_disallowed === 'undefined') {
              ad_standard = 'acceptable_ads';
              ad_recover = 'eyeo';

                                var acceptableAds = 'acceptable_ads';
                  PPAds.setAllowedGroups([acceptableAds]);
                        }
      }

      if (is_antiadblock_enabled) {
          ad_standard = 'better_ads';
          ad_recover = 'antiadblock';
      }

      PPAds.app.getSlotTemplate().appendTargeting('ads.standard', ad_standard);
      PPAds.app.getSlotTemplate().appendTargeting('ads.recover', ad_recover);

        if (PPAds.adsDefender !== undefined) {
      PPAds.adsDefender.tryDefend()
    }

          PPAds.app.getSlotTemplate().appendTargeting('c_device', 'desktop');
    
          PPAds.app.getSlotTemplate().appendTargeting('c_theme', 'peacock');
    
          PPAds.app.getSlotTemplate().appendTargeting('c_assets', 'v1.27.8');
      });
  window.addEventListener('DOMContentLoaded', function () {
    PPAds.queue.push(function () { PPAds.app.finish(); });
  });
</script>


        <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato:400,400i,700,900|Poppins:400,700&subset=latin,latin-ext" crossorigin>

  <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.27.8/css/_colors/blue.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.27.8/css/_colors/blue.css"></noscript>

<script>
  if (!(window.Promise && window.fetch && window.Symbol)) {
    var scriptTag = document.createElement('script');
    scriptTag.src="https://s-nsk.ppstatic.pl/assets/nsk/v1.27.8/js/compiled/polyfill.js";
    document.head.appendChild(scriptTag);
  }
</script>

<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.27.8/js/libs/require.js"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.27.8/js/libs/lazysizes.min.js" async></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.27.8/js/libs/ls.unveilhooks.min.js" async></script>

<script>
  /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
  !function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
  /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
  !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script>

  </head>

  <body class="nsk">
    

                <noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T26GKDF"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>

  
  
            <script type="application/ld+json">
{
    "@type": "NewsArticle",
    "mainEntityOfPage": "http://opole.naszemiasto.pl/artykul/budowa-hali-sportowej-w-miejscu-cieplaka-wplynely-cztery,5166661,artgal,t,id,tm.html",
    "headline": "Budowa hali sportowej w miejscu Cieplaka. Wp\u0142yn\u0119\u0142y cztery oferty",
    "description": "Cztery oferty wp\u0142yn\u0119\u0142y na przetarg na wyburzenie hali Cieplak i postawienie w jej miejscu nowego obiektu sportowego. Tylko jedna mie\u015bci si\u0119 w puli pieni\u0119dzy przewidzianej na ten cel w bud\u017cecie Opola.",
    "datePublished": "2019-06-13T14:30:09.000000+02:00",
    "dateModified": "2019-06-13T14:30:10.000000+02:00",
    "author": {
        "@type": "Person",
        "name": "Piotr Guzik"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Opole Nasze Miasto",
        "url": "http://opole.naszemiasto.pl",
        "logo": {
            "@type": "ImageObject",
            "url": "https://s-nsk.ppstatic.pl/assets/nsk/v1.27.8/images/_sites/logo/png/naszemiasto.png"
        }
    },
    "image": {
        "@type": "ImageObject",
        "url": "https://d-art.ppstatic.pl/kadry/k/r/79/7f/5d0241a5bfdb7_o_full.jpg"
    },
    "@context": "http://schema.org"
}
</script>

  
  
    
  
      <div id="siteHeader" class="componentsSiteHeader">
  <div id="dfp-sponsoring"  >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('sponsoring', '');
        slot.appendResolution('1920', '170');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.BEFORE);
    
    
        slot.assignToGroup('standard');
    
      });
</script>

      <nav
  class="componentsNavigationNavbar component" data-event-position="componentsNavigationNavbar"
  itemscope itemtype="http://schema.org/CreativeWork"
  id="componentsNavigationNavbar1408699573"
  data-event-name="componentsNavigationNavbar" data-event-type="click"
>
  <div class="componentsNavigationNavbar__container">
    <div class="componentsNavigationNavbar__brand"><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('location');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('city', 'opole');
          event.appendParam('province', 'opolskie');
    
    PPEvents.listen('location');
  });
</script><div
            class="componentsNavigationNavbar__category"
            data-event-position="category" data-event-params="link_label=Wiadomosci_Opole,link_url=http%3A%2F%2Fopole.naszemiasto.pl%2Fwydarzenia%2F"
          ><a class="componentsNavigationNavbar__hrefTop" href="http://opole.naszemiasto.pl/wydarzenia/" rel="noopener">Wiadomości Opole</a></div><div
          class="componentsNavigationNavbar__logo"
          data-event-position="logo"
        ><a class="componentsNavigationNavbar__href" href="http://opole.naszemiasto.pl" rel="noopener" aria-label="Strona główna Nasze Miasto"><svg xmlns="http://www.w3.org/2000/svg" width="260" height="33.7" viewBox="0 0 260 33.7"><path fill="#0089EB" d="M229 21.1c0 4.7 1.8 6.7 4.5 6.7s4.4-2 4.4-6.7-1.8-6.9-4.4-6.9c-2.7 0-4.5 2.2-4.5 6.9m17.1-.1c0 7.6-5.5 12.1-12.6 12.1s-12.6-4.5-12.6-12.1 5.4-12.3 12.6-12.3c7.1 0 12.6 4.7 12.6 12.3zM208 14.3h-.5c-1.4 0-2.3-.8-2.3-2.4v-.4c0-1.5.9-2.4 2.3-2.4h.5V6.2c0-2.1 1.3-3.3 3.4-3.3h1.4c2 0 3.3 1.2 3.3 3.3V9h2.2c1.6 0 2.4.9 2.4 2.4v.4c0 1.5-.8 2.4-2.4 2.4h-2.2V25c0 2.1.6 2.7 2.4 2.8 1.4.1 2.2.5 2.2 2v.5c0 1.4-.7 2.2-2.2 2.6-.8.1-1.6.2-2.7.2-4.6 0-7.7-1.7-7.7-6.9V14.3zM205.3 25c0 5-3.3 8-10.6 8-2.6 0-4.5-.3-6-.9-1.8-.7-2.7-1.7-2.7-3.4v-.4c0-1.5.8-2.6 2.2-2.6 1.6 0 2.5 1.7 6.1 1.7 2.2 0 3.6-.5 3.6-1.7 0-1.3-.9-1.7-4.1-2.1-5-.6-7.8-2.4-7.8-7.3 0-5.2 4-7.7 9.9-7.7 2.4 0 4.2.2 5.6.7 1.8.6 2.6 1.6 2.6 3v.6c0 1.5-.9 2.4-2.1 2.4-1.6 0-2.8-1.4-5.8-1.4-2.3 0-3.1.6-3.1 1.7 0 1 1 1.5 4 1.8 5.6.9 8.2 2.6 8.2 7.6zm-32 3.3c1.2 0 2.3-.6 3.1-1.3v-4.2c-.8-.1-1.8-.2-2.7-.2-2.2 0-3.5.8-3.5 2.8.1 2.1 1.3 2.9 3.1 2.9zm6.7 4.4c-1.6 0-2.6-.9-3.1-2.3-1.7 1.8-3.9 2.6-6.8 2.6-4.2 0-7.6-2.4-7.6-7.1 0-4.9 3.8-7.3 9.3-7.3 1.8 0 3.2.1 4.5.4v-1.7c0-2-1.1-3-4-3-3.3 0-4.2 1.6-5.9 1.6-1.3 0-2.2-1-2.2-2.4v-.4c0-1.6.8-2.8 2.6-3.4 1.9-.7 4.3-1 7.1-1 7.1 0 10.5 2.3 10.5 8.2v12.5c0 2.3-1 3.4-3.1 3.4H180zm-19.1-18.9v15.6c0 2.2-1.3 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4v-17c0-2.3 1.1-3.4 3.2-3.4h1.2c2.5 0 3.6 1.4 3.6 4.8zm.1-10c0 2.2-1.8 3.8-4.2 3.8-2.4 0-4.2-1.6-4.2-3.8 0-2.2 1.8-3.8 4.2-3.8 2.5 0 4.2 1.6 4.2 3.8zm-36 11.1c-1.3 0-2.5.4-3.6.7v13.8c0 2.2-1.4 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4v-17c0-2.3 1.1-3.4 3.2-3.4h1.4c1.6 0 2.8.7 3.2 3 2.1-1.9 4.9-3.4 8.2-3.4 2.6 0 4.9.9 5.8 3.4 2.2-2 5.3-3.4 8.5-3.4 3.5 0 6.3 1.6 6.3 6.7v14c0 2.2-1.4 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4V17.5c0-2-.8-2.6-2.7-2.6-1.3 0-2.6.4-3.6.7v13.8c0 2.2-1.4 3.4-3.3 3.4H131c-1.9 0-3.3-1.2-3.3-3.4V17.5c-.1-2-.8-2.6-2.7-2.6zM100.6 13.6c-1.9 0-3.5.9-3.9 4.8h7.4c-.1-3.6-1.3-4.8-3.5-4.8m7.9 9.1H96.7c.4 4 2.3 5 5.6 5 3.9 0 4.8-1.7 6.5-1.7 1.3 0 2.2.8 2.2 2.3v.4c0 1.5-.7 2.4-2.2 3.1-1.8.9-4.2 1.3-7.7 1.3-8.2 0-12.5-4.6-12.5-12 0-7.6 4.9-12.4 12-12.4 7.6 0 11.1 4.5 11.1 11 0 1.9-1.1 3-3.2 3zm-39.2 2.6l9.3-10.7h-7.9c-1.7 0-2.7-1.1-2.7-2.7v-.2c0-1.6.9-2.7 2.7-2.7H85c1.9 0 3.1 1 3.1 2.8v.3c0 1.7-.5 2.8-1.9 4.4l-9.4 10.7h8.4c1.7 0 2.7 1.1 2.7 2.6v.2c0 1.5-1 2.7-2.7 2.7H70.4c-1.9 0-3.1-1.1-3.1-2.9v-.2c.1-1.5.5-2.7 2-4.3zm-2.2-.3c0 5-3.3 8-10.6 8-2.6 0-4.5-.3-6-.9-1.8-.7-2.7-1.7-2.7-3.4v-.4c0-1.5.8-2.6 2.2-2.6 1.6 0 2.5 1.7 6.1 1.7 2.2 0 3.6-.5 3.6-1.7 0-1.3-.9-1.7-4.1-2.1-5-.6-7.8-2.4-7.8-7.3 0-5.2 4-7.7 9.9-7.7 2.4 0 4.2.2 5.6.7 1.8.6 2.6 1.6 2.6 3v.6c0 1.5-.9 2.4-2.1 2.4-1.6 0-2.8-1.4-5.8-1.4-2.3 0-3.1.6-3.1 1.7 0 1 1 1.5 4 1.8 5.6.9 8.2 2.6 8.2 7.6zm-32 3.3c1.2 0 2.3-.6 3.1-1.3v-4.2c-.8-.1-1.8-.2-2.7-.2-2.2 0-3.5.8-3.5 2.8 0 2.1 1.3 2.9 3.1 2.9zm6.7 4.4c-1.6 0-2.6-.9-3.1-2.3-1.7 1.9-3.9 2.6-6.8 2.6-4.2 0-7.6-2.4-7.6-7.1 0-4.9 3.8-7.3 9.3-7.3 1.8 0 3.2.1 4.5.4v-1.7c0-2-1.1-3-4-3-3.3 0-4.2 1.6-5.9 1.6-1.3 0-2.2-1-2.2-2.4v-.4c0-1.6.8-2.8 2.6-3.4 1.9-.7 4.3-1 7.1-1 7.1 0 10.5 2.3 10.5 8.2v12.5c0 2.3-1 3.4-3.1 3.4h-1.3zM12 14.9c-1.5 0-2.8.4-3.9.8v13.7c0 2.2-1.4 3.4-3.3 3.4H3.3c-1.9 0-3.3-1.2-3.3-3.4v-17C0 10.1 1.1 9 3.2 9h1.3c1.7 0 2.8.6 3.3 3 2.1-1.8 5.1-3.3 8.6-3.3 3.6 0 6.4 1.4 6.4 6.7v14c0 2.2-1.4 3.4-3.3 3.4h-1.4c-2 0-3.4-1.2-3.4-3.4V17.5c.1-2.1-.8-2.6-2.7-2.6zM250.7 25.9c.4-.4 1-.8 1.7-.8.8 0 1.6.4 1.6 2.3s-.9 2.2-1.8 2.2c-.7 0-1.1-.2-1.5-.6m-4.2-1.9c0-3.7 3-6.5 6.7-6.5 1 0 1.9.2 2.7.6v10.2c.4-.2.8-.5 1.2-.8v-8.8c1.7 1.2 2.8 3.1 2.8 5.3 0 3.7-3 6.5-6.7 6.5-.9 0-1.8-.2-2.6-.5v-3.2c.4.4 1 .6 1.8.6 1.3 0 2.7-.8 2.7-3.2 0-2.3-1.2-3.1-2.4-3.1-1 0-1.6.4-2.1.9 0-.7-.2-.9-.6-.9-.4 0-.5.2-.5.6v7.7c-1.8-1.1-3-3.1-3-5.4z"/></svg></a></div></div><div id="componentsNavigationNavbar1408699573Links" class="componentsNavigationNavbar__links"><div class="componentsNavigationNavbar__icons large-wide"><div class="atomsIcons component" data-event-position="atomsIcons" data-event-name="atomsIcons" data-event-type="click"><a
      href="http://opole.naszemiasto.pl/wyszukiwarka/"
      class="atomsIcons__icon atomsIcons__icon--search"
      rel="noopener"
      target="_self"
      data-event-position="icon--search"
    ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g fill-rule="evenodd"><path d="M14.682 12.4L18 15.75 15.772 18l-3.319-3.353a8 8 0 1 1 2.229-2.247zM8 14A6 6 0 1 0 8 2a6 6 0 0 0 0 12z"/></g></svg><span class="atomsIcons__title">Wyszukiwarka</span></a><a
      href="https://www.telemagazyn.pl"
      class="atomsIcons__icon atomsIcons__icon--tv"
      rel="noopener"
      target="_blank"
      data-event-position="icon--tv"
    ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g fill-rule="evenodd"><path d="M16 12h2v-1h-2v1zm0-3h2V8h-2v1zM2 17h12V7H2v10zM19.048 4.854h-8.534l3.95-4.147L13.79 0 9.524 4.48 5.415.165l-.673.708 3.791 3.98H.953c-.524 0-.953.45-.953 1v13c0 .55.429 1 .952 1h18.096c.523 0 .952-.45.952-1v-13c0-.55-.429-1-.952-1z"/></g></svg><span class="atomsIcons__title">Program TV</span></a><a
      href="http://opole.naszemiasto.pl/pogoda/"
      class="atomsIcons__icon atomsIcons__icon--weather"
      rel="noopener"
      target="_self"
      data-event-position="icon--weather"
    ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g><path d="M5.863 18.114l.758-2.78h1.726l-.877 3.218a.833.833 0 1 1-1.607-.438zm-2.324-2.87c.312.057.633.09.961.09h.742l-1.105 4.052a.833.833 0 1 1-1.608-.439l1.01-3.704zm5.656 3.703l.984-3.613h1.731l-1.106 4.051a.833.833 0 1 1-1.609-.438zm3.334-.833l.766-2.808a8.007 8.007 0 0 0 1.816-.325l-.975 3.571a.83.83 0 0 1-1.023.585.833.833 0 0 1-.584-1.023zM12.752 0C16.748 0 20 3.253 20 7.251c0 3.997-3.252 7.25-7.248 7.25H4.5A4.505 4.505 0 0 1 0 10a4.505 4.505 0 0 1 4.5-4.501c.332 0 .68.048 1.092.149l.088.023.019-.082A7.213 7.213 0 0 1 12.752 0zm-.11 12.5C15.596 12.5 18 10.146 18 7.25 18 4.355 15.596 2 12.642 2c-2.5 0-4.644 1.664-5.215 4.047l-.391 1.628-1.655-.41a2.721 2.721 0 0 0-.66-.094C3.22 7.17 2 8.367 2 9.835c0 1.47 1.221 2.665 2.72 2.665h7.922z"/></g></svg><span class="atomsIcons__title">Pogoda</span></a><a
      href="http://opole.naszemiasto.pl/ogloszenia/"
      class="atomsIcons__icon atomsIcons__icon--gratka"
      rel="noopener"
      target="_blank"
      data-event-position="icon--gratka"
    ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 744 1024" height="20"><g><path d="M61.639 538.843c-29.825-37.779-45.732-81.522-49.709-131.231-3.977-55.674-3.977-111.348 0-167.021 5.965-69.592 33.802-127.254 85.499-170.998 53.685-47.72 117.313-69.592 194.858-69.592h274.392c39.767 0 71.581 31.814 71.581 71.581s-31.814 71.581-71.581 71.581h-21.872c13.918 27.837 23.86 59.65 25.849 95.441 3.977 55.674 3.977 109.359 0 167.021-5.965 69.592-35.79 127.254-85.499 170.998-51.697 43.744-115.324 67.604-192.87 67.604-35.79 0-69.592-5.965-99.417-15.907 0 0-43.744 25.849-35.79 75.557 5.965 43.744 49.709 59.65 49.709 59.65 53.685-29.825 119.301-49.709 188.893-49.709 192.87 0 349.95 137.196 349.95 306.206v1.988h-149.126v-1.988c0-85.499-89.476-157.080-200.823-157.080s-200.823 69.592-200.823 157.080v1.988h-151.115v-1.988c0-51.697 15.907-101.406 41.755-145.15-41.755-29.825-67.604-85.499-79.534-131.231-9.942-39.767-15.907-121.289 55.674-204.8zM167.021 379.775c5.965 69.592 53.685 113.336 125.266 113.336s119.301-43.744 123.278-113.336c3.977-37.779 3.977-77.546 0-117.313-3.977-67.604-49.709-113.336-123.278-113.336-71.581 0-119.301 43.744-125.266 113.336-3.977 41.755-3.977 79.534 0 117.313z"></path></g></svg><span class="atomsIcons__title">Ogłoszenia</span></a><a
      href="http://opole.naszemiasto.pl/uzytkownik/profil/edycja"
      class="atomsIcons__icon atomsIcons__icon--user"
      rel="noopener"
      target="_self"
      data-event-position="icon--user"
    ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024" height="20"><g><path d="M712.348 636.661c151.374 35.617 267.13 178.087 267.13 342.817v44.522h-979.478v-44.522c0-164.73 111.304-302.748 267.13-342.817-80.139-66.783-133.565-169.183-133.565-280.487 0-195.896 160.278-356.174 356.174-356.174s356.174 160.278 356.174 356.174c0 115.757-53.426 213.704-133.565 280.487zM222.609 356.174c0 146.922 120.209 267.13 267.13 267.13s267.13-120.209 267.13-267.13-120.209-267.13-267.13-267.13-267.13 120.209-267.13 267.13zM93.496 934.957h792.487c-22.261-124.661-129.113-222.609-262.678-222.609h-267.13c-133.565 0-240.417 97.948-262.678 222.609z"></path></g></svg><span class="atomsIcons__title">Moje konto</span></a></div></div><div class="componentsNavigationNavbar__list large-wide"><ul class="atomsMenu component" data-event-position="atomsMenu" id="atomsMenu1680664667" data-event-name="atomsMenu" data-event-type="click"><li class="atomsMenu__item js-item"><a href="http://opole.naszemiasto.pl/wydarzenia/"
          class="atomsMenu__link"
          rel="noopener"
          title="Wiadomości"
          data-event-position="link" data-event-params="link_label=Wiadomosci,link_index=1"
        >Wiadomości</a></li><li class="atomsMenu__item js-item"><a href="http://opole.naszemiasto.pl/rozrywka/"
          class="atomsMenu__link"
          rel="noopener"
          title="Rozrywka"
          data-event-position="link" data-event-params="link_label=Rozrywka,link_index=2"
        >Rozrywka</a></li><li class="atomsMenu__item js-item"><a href="http://opole.naszemiasto.pl/quizy/"
          class="atomsMenu__link"
          rel="noopener"
          title="Quizy"
          data-event-position="link" data-event-params="link_label=Quizy,link_index=3"
        >Quizy</a></li><li class="atomsMenu__item js-item"><a href="http://opole.naszemiasto.pl/ogloszenia/"
          class="atomsMenu__link"
          rel="noopener"
          title="Ogłoszenia"
          data-event-position="link" data-event-params="link_label=Ogloszenia,link_index=4"
        >Ogłoszenia</a></li><li class="atomsMenu__item js-item"><a href="http://opole.naszemiasto.pl/firmy/"
          class="atomsMenu__link"
          rel="noopener"
          title="Firmy"
          data-event-position="link" data-event-params="link_label=Firmy,link_index=5"
        >Firmy</a></li><li class="atomsMenu__item js-item"><a href="http://opole.naszemiasto.pl/sport/"
          class="atomsMenu__link"
          rel="noopener"
          title="Sport"
          data-event-position="link" data-event-params="link_label=Sport,link_index=6"
        >Sport</a></li><li class="atomsMenu__item js-item"><a href="http://opole.naszemiasto.pl/biznes/"
          class="atomsMenu__link"
          rel="noopener"
          title="Biznes"
          data-event-position="link" data-event-params="link_label=Biznes,link_index=7"
        >Biznes</a></li><li class="atomsMenu__item js-item"><a href="http://opole.naszemiasto.pl/praca/"
          class="atomsMenu__link"
          rel="noopener"
          title="Praca"
          data-event-position="link" data-event-params="link_label=Praca,link_index=8"
        >Praca</a></li><li class="atomsMenu__item js-item"><a href="http://opole.naszemiasto.pl/turystyka/"
          class="atomsMenu__link"
          rel="noopener"
          title="Turystyka"
          data-event-position="link" data-event-params="link_label=Turystyka,link_index=9"
        >Turystyka</a></li><li class="atomsMenu__item js-item"><a href="http://opole.naszemiasto.pl/moto/"
          class="atomsMenu__link"
          rel="noopener"
          title="Motoryzacja"
          data-event-position="link" data-event-params="link_label=Motoryzacja,link_index=10"
        >Motoryzacja</a></li><li id="atomsMenu1680664667Expand" class="atomsMenu__item atomsMenu__item--expand"><a
      class="atomsMenu__link"
      data-event-position="link" data-event-params="link_label=Wiecej"
    >Więcej</a><ul id="atomsMenu1680664667Sublist" class="atomsMenu__sublist"></ul></li></ul><script>
  require.config({
    context: 'atoms/menu',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.27.8/js/compiled/",
    waitSeconds: 60
  })(['atoms/menu'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsMenu1680664667', 'atomsMenu'))
        .init();
    }
  });
</script></div></div><div id="componentsNavigationNavbar1408699573Menu" class="componentsNavigationNavbar__menuIcon"></div>  </div>
</nav>

<script>
  require.config({
    context: 'components/navigation/navbar',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.27.8/js/compiled/",
    waitSeconds: 60
  })(['components/navigation/navbar'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsNavigationNavbar1408699573', 'componentsNavigationNavbar'))
        .init([]);
    }
  });
</script>

</div>
    
      <div class="atomsCell atomsCell--top component" data-event-position="atomsCell">
                                <div id="dfp-gora1"  >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('gora1', '');
        slot.appendResolution('750', '200');
        slot.appendResolution('728', '90');
        slot.appendResolution('750', '100');
        slot.appendResolution('750', '300');
        slot.appendResolution('980', '200');
        slot.appendResolution('980', '300');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        var acceptableAds = 'acceptable_ads';
        slot.assignToGroup(acceptableAds);
        slot.setSuffix('abp');
      }
      });
</script>

            </div>
  
  
<main class="layoutsContainer"><article class="layoutsGrid layoutsGrid--first"><header class="layoutsGrid__top  medium-narrow large-wide" data-event-position="layoutsGrid__top"><script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "http://opole.naszemiasto.pl",
                "name": "Opole"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "http://opole.naszemiasto.pl/wydarzenia/",
                "name": "Wiadomo\u015bci Opole, Wydarzenia Opole"
            }
        }
    ]
}
</script>
<nav class="atomsNavigationBreadcrumbs component" data-event-position="atomsNavigationBreadcrumbs" aria-label="Breadcrumb"><div class="atomsNavigationBreadcrumbs__content"><ul class="atomsNavigationBreadcrumbs__list"><li class="atomsNavigationBreadcrumbs__element atomsNavigationBreadcrumbs__element--first "><a title="Opole" href="http://opole.naszemiasto.pl" class="atomsNavigationBreadcrumbs__link">Opole</a></li><li class="atomsNavigationBreadcrumbs__element  atomsNavigationBreadcrumbs__element--last"><a title="Wiadomości Opole, Wydarzenia Opole" href="http://opole.naszemiasto.pl/wydarzenia/" class="atomsNavigationBreadcrumbs__link">Wiadomości Opole, Wydarzenia Opole</a></li></ul></div></nav>

  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('kat', ["wiadomosci","sport"]);
         });
</script><header class="atomsArticleHead component" data-event-position="atomsArticleHead" id="atomsArticleHead2023752464"><h1 class="atomsArticleHead__title" data-event-position="atomsArticleHead__title">Budowa hali sportowej w miejscu Cieplaka. Wpłynęły cztery oferty</h1><span class="atomsArticleHead__body" data-event-position="atomsArticleHead__body"><span class="atomsArticleAuthor component" data-event-position="atomsArticleAuthor" ><span class="atomsArticleAuthor__avatar lazyload" data-bg="https://s-nsk.ppstatic.pl/assets/nsk/v1.27.8/images/author.svg"></span><span class="atomsArticleAuthor__name ">Piotr Guzik</span></span><span class="atomsArticleHead__dates" data-event-position="atomsArticleHead__dates"><span class="atomsArticleHead__date" data-event-position="atomsArticleHead__date" id="atomsArticleHead2023752464PublishedAt"
        ><time datetime="2019-06-13T14:30:09+02:00" title="2019-06-13 14:30:09">13.06.2019</time></span><span class="atomsArticleHead__date" data-event-position="atomsArticleHead__date" id="atomsArticleHead2023752464EditedAt"
        >Zaktualizowano&nbsp;<time datetime="2019-06-13T14:30:09+02:00" title="2019-06-13 14:30:09">13.06.2019</time></span></span></span></header>
<script>
  require.config({
    context: 'atoms/article/head',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.27.8/js/compiled/",
    waitSeconds: 60
  })(['atoms/article/head'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsArticleHead2023752464', 'atomsArticleHead'))
        .init({"published_at":"2019-06-13T14:30:09.000000+02:00","edited_at":"2019-06-13T14:30:09.000000+02:00"});
    }
  });
</script></header><div class="layoutsGrid__left  medium-narrow large-narrow" data-event-position="layoutsGrid__left"><div class="componentsArticleGallery component" data-event-position="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click" id="componentsArticleGallery645655227"><figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="componentsArticleGallery__main"><meta itemprop="url" content="https://d-art.ppstatic.pl/kadry/k/r/79/7f/5d0241a5bfdb7_o_full.jpg"><div class="componentsArticleGallery__img"><a
          class="componentsArticleGallery__mainImgLink"
          href="http://opole.naszemiasto.pl/artykul/zdjecia/budowa-hali-sportowej-w-miejscu-cieplaka-wplynely-cztery,5166661,artgal,t,id,tm.html"
          title="Nowa hala w miejsce Cieplaka - wizualizacja"
          rel="noopener"
          data-event-position="mainImgLink"
          aria-label="Zobacz galerię"
        ><img
            class="componentsArticleGallery__mainImg lazyload"
            data-src="https://d-art.ppstatic.pl/kadry/k/r/79/7f/5d0241a5bfdb7_o_full.jpg"
            alt="Nowa hala w miejsce Cieplaka - wizualizacja"
          /><div class="componentsArticleGallery__mainApla"><span class="componentsArticleGallery__more">
                zobacz galerię
                <span class="componentsArticleGallery__moreLength">(18 zdjęć)</span></span></div></a></div><figcaption class="componentsArticleGallery__caption"><span class="componentsArticleGallery__captionDescription">
            Nowa hala w miejsce Cieplaka - wizualizacja
          </span><span class="componentsArticleGallery__author">Materiały UM Opole</span></figcaption></figure><div class="componentsArticleGallery__thumbnails"><div class="componentsArticleGallery__thumbnail"><a
          class="componentsArticleGallery__thumbnailLink"
          href="http://opole.naszemiasto.pl/artykul/zdjecia/budowa-hali-sportowej-w-miejscu-cieplaka-wplynely-cztery,5166661,artgal,42708959,t,id,tm,zid.html"
          title=""
          rel="noopener"
        ><img class="componentsArticleGallery__thumbnailImg lazyload" data-src="https://d-art.ppstatic.pl/kadry/k/r/40/f4/5d0241a654777_o_mini.jpg" alt=""></a></div><div class="componentsArticleGallery__thumbnail"><a
          class="componentsArticleGallery__thumbnailLink"
          href="http://opole.naszemiasto.pl/artykul/zdjecia/budowa-hali-sportowej-w-miejscu-cieplaka-wplynely-cztery,5166661,artgal,42708961,t,id,tm,zid.html"
          title=""
          rel="noopener"
        ><img class="componentsArticleGallery__thumbnailImg lazyload" data-src="https://d-art.ppstatic.pl/kadry/k/r/40/f4/5d0241a6ccdb5_o_mini.jpg" alt=""></a></div><div class="componentsArticleGallery__thumbnail"><a
          class="componentsArticleGallery__thumbnailLink"
          href="http://opole.naszemiasto.pl/artykul/zdjecia/budowa-hali-sportowej-w-miejscu-cieplaka-wplynely-cztery,5166661,artgal,42708963,t,id,tm,zid.html"
          title=""
          rel="noopener"
        ><img class="componentsArticleGallery__thumbnailImg lazyload" data-src="https://d-art.ppstatic.pl/kadry/k/r/b1/2a/5d0241a761d2c_o_mini.jpg" alt=""></a></div><div class="componentsArticleGallery__thumbnail"><a
          class="componentsArticleGallery__thumbnailLink"
          href="http://opole.naszemiasto.pl/artykul/zdjecia/budowa-hali-sportowej-w-miejscu-cieplaka-wplynely-cztery,5166661,artgal,t,id,tm.html"
          title=""
          rel="noopener"
        ><div class="componentsArticleGallery__apla"><span class="componentsArticleGallery__more" data-event-position="more">
                zobacz galerię
                <span class="componentsArticleGallery__moreLength">(18 zdjęć)</span></span></div><img class="componentsArticleGallery__thumbnailImg lazyload" data-src="https://d-art.ppstatic.pl/kadry/k/r/b1/2a/5d0241a7dbb99_o_mini.jpg" alt=""></a></div></div></div><div class="atomsCell component" data-event-position="atomsCell"></div><div class="componentsArticleLead component" data-event-position="componentsArticleLead">Cztery oferty wpłynęły na przetarg na wyburzenie hali Cieplak i postawienie w jej miejscu nowego obiektu sportowego. Tylko jedna mieści się w puli pieniędzy przewidzianej na ten cel w budżecie Opola.</div><div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-srodek1"  ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('srodek1', '');
        slot.appendResolution('750', '300');
        slot.appendResolution('750', '200');
        slot.appendResolution('750', '100');
        slot.appendResolution('728', '90');
        slot.appendResolution('300', '250');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
      });
</script></div><article class="componentsArticleContent componentsArticleContent--withExtraPadding component" data-event-position="componentsArticleContent" id="componentsArticleContent1029513508"><div class="md"><p>Hala Cieplak była niegdyś obiektem handlowym. Z czasem stała się też miejscem, w którym funkcjonowały kluby sportowe oraz organizacje pozarządowe. </p><p>Obecnie obiekt jest już pusty. W ostatnich dniach wyprowadzili się z niego ostatni najemcy, a także podmioty, które działały w jego pomieszczeniach.</p><p><strong>Cieplak ma być wyburzony. W jego miejsce wybudowana będzie hala sportowa. Początkowo istniejąca hala miała być wyremontowana, ale ekspertyzy wykazały, że obiekt mógłby nie wytrzymać obciążeń. Stąd decyzja o rozbiórce i budowie nowej hali.</strong></p><p>W jej wnętrzu będzie podwieszana bieżnia, ścianka wspinaczkowa, boisko do piłki ręcznej z możliwością dzielenia na mniejsze, a także pomieszczenia dla klubów sportów. </p><p>Oprócz tego przy hali mają powstać rowerowy pumptrack oraz dwa boiska: piłkarskie oraz wielofunkcyjne, z bandami i możliwością tworzenia na nim lodowiska w zimie.</p></div><section class="componentsRecommendationsSelected component" data-event-position="componentsRecommendationsSelected" data-event-name="componentsRecommendationsSelected" data-event-type="click"><h2 class="componentsRecommendationsSelected__title" data-event-position="componentsRecommendationsSelected__title">Czytaj także</h2><ul class="componentsRecommendationsSelected__list componentsRecommendationsSelected__list--withPhoto" data-event-position="componentsRecommendationsSelected__list"><li class="componentsRecommendationsSelected__item" data-event-position="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position="componentsRecommendationsSelected__link" href="https://nto.pl/bedzie-nowy-cieplak-w-opolu-stara-hala-do-wyburzenia-jeszcze-w-tym-roku-wizualizacje/ar/13484323"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/d8/f4/5b97afc6973e2_o_mini.jpg"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position="componentsRecommendationsSelected__linkTitle">Będzie nowy Cieplak w Opolu. Stara hala do wyburzenia [WIZUALIZACJE]</span></a></li><li class="componentsRecommendationsSelected__item" data-event-position="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position="componentsRecommendationsSelected__link" href="https://nto.pl/opolski-cieplak-do-wyburzenia-ze-starej-hali-juz-nic-nie-bedzie-zdjecia-wideo/ar/13004667"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/54/cc/5aa7dcd15be5b_o_mini.jpg"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position="componentsRecommendationsSelected__linkTitle">Opolski Cieplak do wyburzenia [ZDJĘCIA, WIDEO]</span></a></li></ul></section><div class="md"><p>Przetarg na realizację tej inwestycji ogłoszono w połowie kwietnia. W budżecie miasta przewidziano na nią blisko 38 mln zł. W trakcie naboru ofert konkursowych okazało się, że Opole otrzymało 8 mln zł wsparcia z resortu sportu na to zadanie. Ratusz zaplanował, że pieniądze uwolnione na tej inwestycji będą przeznaczone na inne zadania.</p></div><div class="componentsAdsContent" id="componentsAdsContent1451606072">
  <div class="atomsCell component" data-event-position="atomsCell">
                                
            </div>
</div><div class="md"><p>Niewykluczone, że miasto nie będzie musiało dokładać do tego zadania. Spośród czterech ofert przetargowych jedna - zgłoszona przez firmę Mirbud ze Skierniewic - mieści się w limicie, opiewa bowiem na ponad 37,5 mln zł.</p><p>Pozostałe trzy oferty przedstawiły konsorcjum firm Torpol z Poznania i Pre-Fabrykat z Miłkowa (blisko 40 mln zł), Polbau z Opola (blisko 40,6 mln zł) oraz Mostostal z Warszawy (40,7 mln zł).</p><p>Obecnie trwa ocena ofert pod względem formalnym. Miasto wyniki przetargu powinno ogłosić w ciągu tygodnia. Jeśli nie będzie protestów, to rozbiórka Cieplaka będzie mogła ruszyć w wakacje bądź wczesną jesienią. </p></div><div class="componentsAdsContent" id="componentsAdsContent1006906634">
  <div class="atomsCell component" data-event-position="atomsCell">
                                
            </div>
</div><div class="md"><p>Nowa hala wraz z przyległymi boiskami powinna być gotowa do końca października 2021 roku.</p></div><div class="componentsPromotionsVideo component" data-event-position="componentsPromotionsVideo"><div class="componentsPromotionsVideo__titleWrapper"><p class="componentsPromotionsVideo__title"><span class="componentsPromotionsVideo__label">polecane:</span>
        Łukasz Fabiański: Mam nadzieję, że najlepsze przede mną
      </p></div><div class="componentsPromotionsVideo__videoWrapper"><div class="XlinkEmbedScript" data-width="640" data-height="480", data-url="https://get.x-link.pl/d471ae6e-8023-7383-c3ec-c305c208f03e,6a63e8da-f91c-53da-505e-d60e33daef41,embed.html"></div><script src="//prodxnews1blob.blob.core.windows.net/cdn/js/xlink-i.js"></script></div></div><section class="atomsArticleStickyVideo component" data-event-position="atomsArticleStickyVideo" id="atomsArticleStickyVideo364328203" data-event-name="atomsArticleStickyVideo" data-event-type="click"><h2 class="atomsArticleStickyVideo__header">
    Wideo
    <span id="atomsArticleStickyVideo364328203Close" class="atomsArticleStickyVideo__closeIcon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></span><span id="atomsArticleStickyVideo364328203Toggle" class="atomsArticleStickyVideo__toggleIcon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" height="20"><g><path d="M283.584 388.656l153.376-153.376c14.048-14.048 14.048-37.072 0-51.12l-12.8-12.8c-14.032-14.048-37.056-14.048-51.104 0l-117.056 117.024-117.040-117.040c-14.048-14.048-37.072-14.048-51.104 0l-12.8 12.8c-14.064 14.048-14.064 37.072 0 51.12l153.392 153.376c7.536 7.552 17.648 10.912 27.568 10.352 9.904 0.576 20.016-2.784 27.568-10.336z"></path></g></svg></span></h2><div id="atomsArticleStickyVideo364328203Container" class="atomsArticleStickyVideo__video"></div></section><script>
  require.config({
    context: 'atoms/article/sticky-video',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.27.8/js/compiled/",
    waitSeconds: 60
  })(['atoms/article/sticky-video'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsArticleStickyVideo364328203', 'atomsArticleStickyVideo'))
        .init({"content_id":"componentsArticleContent1029513508","video_class":"componentsPromotionsVideo"});
    }
  });
</script></article>
<script>
  require.config({
    context: 'components/article/content',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.27.8/js/compiled/",
    waitSeconds: 60
  })(['components/article/content'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsArticleContent1029513508', 'componentsArticleContent'))
        .init({"internal_domains":[]});
    }
  });
</script><div id="dfp-intertext"  >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('intertext', '');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
      });
</script>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('intertext');
    slot.setSource(PPAds.source.SCRIPT, {"url":"https:\/\/emisja.pp.ns.adkontekst.pl\/_\/itxads\/?hash=*fc0b56bea71c1b01c1e7f368bf804507&prefix=pp"});
  });
</script><div class="componentsArticleFoot componentsArticleFoot--withExtraPadding component" data-event-position="componentsArticleFoot">
      <p class="atomsArticleFootSource component" data-event-position="atomsArticleFootSource"><span class="atomsArticleFootSource__label" data-event-position="atomsArticleFootSource__label">Materiał oryginalny: </span><a class="atomsArticleFootSource__link" data-event-position="atomsArticleFootSource__link" href="http://opole.naszemiasto.pl/artykul/budowa-hali-sportowej-w-miejscu-cieplaka-wplynely-cztery,5166661,artgal,t,id,tm.html">Budowa hali sportowej w miejscu Cieplaka. Wpłynęły cztery oferty - Opole Nasze Miasto</a></p>
  
  
      <ul class="atomsArticleFootTags component" data-event-position="atomsArticleFootTags"><li class="atomsArticleFootTags__tag" data-event-position="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position="atomsArticleFootTags__link" data-event-params="link_label=inwestycje_opole,index=1"
        href="http://opole.naszemiasto.pl/tag/inwestycje-opole.html"
        title="inwestycje opole"
        rel="noopener"
      >inwestycje opole</a></li><li class="atomsArticleFootTags__tag" data-event-position="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position="atomsArticleFootTags__link" data-event-params="link_label=cieplak_opole,index=2"
        href="http://opole.naszemiasto.pl/tag/cieplak-opole.html"
        title="cieplak opole"
        rel="noopener"
      >cieplak opole</a></li><li class="atomsArticleFootTags__tag" data-event-position="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position="atomsArticleFootTags__link" data-event-params="link_label=ratusz_opole,index=3"
        href="http://opole.naszemiasto.pl/tag/ratusz-opole.html"
        title="ratusz opole"
        rel="noopener"
      >ratusz opole</a></li><li class="atomsArticleFootTags__tag" data-event-position="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position="atomsArticleFootTags__link" data-event-params="link_label=sport_opole,index=4"
        href="http://opole.naszemiasto.pl/tag/sport-opole.html"
        title="sport opole"
        rel="noopener"
      >sport opole</a></li></ul>
  
  <div class="atomsArticleFootTools component" data-event-position="atomsArticleFootTools" id="atomsArticleFootTools1035301613"><button class="atomsArticleFootTools__button atomsArticleFootTools__button--color" data-event-position="atomsArticleFootTools__button" data-event-params="label=Komentarze" data-comment-toggle><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4c-1.103 0-2 .897-2 2v9c0 1.103.897 2 2 2h3v5.081L13.352 17H20c1.103 0 2-.897 2-2V6c0-1.103-.897-2-2-2z"/></g></svg>

              Komentarze (2)
          </button><div class="atomsArticleFootTools__icons" data-event-position="atomsArticleFootTools__icons"><button class="atomsArticleFootTools__button atomsArticleFootTools__button--hidden js-hide" data-event-position="atomsArticleFootTools__button" data-event-params="link_img=Share"
      id="atomsArticleFootTools1035301613Share"
    ><svg viewBox="0 0 24 24" height="24" fill="#212121" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><path d="M3 12c0 1.654 1.346 3 3 3 .794 0 1.512-.315 2.049-.82l5.991 3.424c-.018.13-.04.26-.04.396 0 1.654 1.346 3 3 3s3-1.346 3-3-1.346-3-3-3c-.794 0-1.512.315-2.049.82L8.96 12.397c.018-.131.04-.261.04-.397s-.022-.266-.04-.397l5.991-3.423c.537.505 1.255.82 2.049.82 1.654 0 3-1.346 3-3s-1.346-3-3-3-3 1.346-3 3c0 .136.022.266.04.397L8.049 9.82A2.982 2.982 0 0 0 6 9c-1.654 0-3 1.346-3 3z"/></g></svg>

      Udostępnij
    </button><button class="atomsArticleFootTools__icon" data-event-position="atomsArticleFootTools__icon" data-event-params="link_img=facebook"
      id="atomsArticleFootTools1035301613Facebook"
      title="Udostępnij!"
    ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z"/></g></svg></button><button class="atomsArticleFootTools__icon" data-event-position="atomsArticleFootTools__icon" data-event-params="link_img=twitter"
      id="atomsArticleFootTools1035301613Twitter"
      title="Udostępnij!"
    ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M19.633 7.997c.013.175.013.349.013.523 0 5.325-4.053 11.461-11.46 11.461-2.282 0-4.402-.661-6.186-1.809.324.037.636.05.973.05a8.07 8.07 0 0 0 5.001-1.721 4.036 4.036 0 0 1-3.767-2.793c.249.037.499.062.761.062.361 0 .724-.05 1.061-.137a4.027 4.027 0 0 1-3.23-3.953v-.05c.537.299 1.16.486 1.82.511a4.022 4.022 0 0 1-1.796-3.354c0-.748.199-1.434.548-2.032a11.457 11.457 0 0 0 8.306 4.215c-.062-.3-.1-.611-.1-.923a4.026 4.026 0 0 1 4.028-4.028c1.16 0 2.207.486 2.943 1.272a7.957 7.957 0 0 0 2.556-.973 4.02 4.02 0 0 1-1.771 2.22 8.073 8.073 0 0 0 2.319-.624 8.645 8.645 0 0 1-2.019 2.083z"/></g></svg></button><button class="atomsArticleFootTools__icon" data-event-position="atomsArticleFootTools__icon" data-event-params="link_img=mail"
      id="atomsArticleFootTools1035301613Mail"
      title="Udostępnij!"
    ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4a2 2 0 0 0-2 2v12a2 2 0 0 0 2 2h16a2 2 0 0 0 2-2V6a2 2 0 0 0-2-2zm0 4.7l-8 5.334L4 8.7V6.297l8 5.333 8-5.333V8.7z"/></g></svg></button></div></div>
<script>
  require.config({
    context: 'atoms/article/foot/tools',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.27.8/js/compiled/",
    waitSeconds: 60
  })(['atoms/article/foot/tools'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsArticleFootTools1035301613', 'atomsArticleFootTools'))
        .init();
    }
  });
</script>
</div>

  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('tagi', ["inwestycje-opole","cieplak-opole","ratusz-opole","sport-opole"]);
         });
</script><div class="atomsCommentsSection component" data-event-position="atomsCommentsSection" id="atomsCommentsSection2134837520"><div class="atomsCommentsSection__layer" data-event-position="atomsCommentsSection__layer" id="atomsCommentsSection2134837520Layer"><div class="atomsCommentsSection__layerNav" id="atomsCommentsSection2134837520LayerNav"><h2 class="atomsCommentsSection__title" data-event-position="atomsCommentsSection__title">
        Komentarze
        <span class="atomsCommentsSection__count" data-event-position="atomsCommentsSection__count" data-comment-count>
          2
        </span></h2><button class="atomsCommentsSection__scrollTop" data-event-position="atomsCommentsSection__scrollTop" id="atomsCommentsSection2134837520ScrollTop"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 537 512" height="20"><g><path d="M11.55 379.54l22.313 21.342 234.388-245.059 234.388 245.086 22.313-21.369-256.7-268.45-256.7 268.45z"></path></g></svg></button><button class="atomsCommentsSection__close" data-event-position="atomsCommentsSection__close" id="atomsCommentsSection2134837520Close"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></button></div><div class="atomsCommentsSection__layerContent" data-event-position="atomsCommentsSection__layerContent"><div class="atomsCommentsForm component" data-event-position="atomsCommentsForm" id="atomsCommentsForm1159485439" data-comment-form><div class="atomsCommentsForm__alert" data-event-position="atomsCommentsForm__alert" id="atomsCommentsForm1159485439Alert"></div><label class="atomsCommentsForm__label" data-event-position="atomsCommentsForm__label" for="atomsCommentsForm1159485439QuotationInput">
    Cytujesz
    <span id="atomsCommentsForm1159485439QuotationLabel"></span><a class="atomsCommentsForm__quotationClear" data-event-position="atomsCommentsForm__quotationClear" id="atomsCommentsForm1159485439QuotationClear" href="#javascript;">Anuluj</a>:
  </label><textarea class="atomsCommentsForm__textarea atomsCommentsForm__textarea--quotation" data-event-position="atomsCommentsForm__textarea" id="atomsCommentsForm1159485439QuotationInput" rows="4"></textarea><textarea class="atomsCommentsForm__textarea atomsCommentsForm__textarea--content" data-event-position="atomsCommentsForm__textarea" id="atomsCommentsForm1159485439ContentInput" rows="4" placeholder="Napisz swój komentarz..."></textarea><div class="atomsCommentsForm__status" data-event-position="atomsCommentsForm__status" id="atomsCommentsForm1159485439Status"></div><div class="atomsCommentsForm__nameAvatar" data-event-position="atomsCommentsForm__nameAvatar" id="atomsCommentsForm1159485439NameAvatar"></div><input class="atomsCommentsForm__nameInput" data-event-position="atomsCommentsForm__nameInput" id="atomsCommentsForm1159485439NameInput" type="text" placeholder="Gość"><div class="atomsCommentsForm__note" data-event-position="atomsCommentsForm__note">
    Ta strona jest chroniona przez reCAPTCHA i obowiązują na niej
    <a class="atomsCommentsForm__link" data-event-position="atomsCommentsForm__link" href="https://policies.google.com/privacy" target="_blank">polityka prywatności</a> oraz
    <a class="atomsCommentsForm__link" data-event-position="atomsCommentsForm__link" href="https://policies.google.com/terms" target="_blank">warunki korzystania z usługi</a> firmy Google.
    Dodając komentarz, akceptujesz
    <a class="atomsCommentsForm__link" data-event-position="atomsCommentsForm__link" href="/regulamin" target="_blank">regulamin</a>
    oraz <a class="atomsCommentsForm__link" data-event-position="atomsCommentsForm__link" href="https://prywatnosc.polskapress.pl/" target="_blank">Politykę&nbsp;Prywatności</a>.
  </div><div id="atomsCommentsForm1159485439Recaptcha" class="g-recaptcha" data-sitekey="6LdnonAUAAAAANr2nSv7-Ytp8GNwGovTT8XvNsWj" data-size="invisible" style="display:none"></div><button class="atomsCommentsForm__button atomsCommentsForm__button--color" data-event-position="atomsCommentsForm__button" id="atomsCommentsForm1159485439Submit">Opublikuj</button></div><script>
  require.config({
    context: 'atoms/comments/form',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.27.8/js/compiled/",
    waitSeconds: 60
  })(['atoms/comments/form'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsCommentsForm1159485439', 'atomsCommentsForm'))
        .init({"article_id":"16637053","csrf_token":"xLs7f0CZVeFcm9eQ0uBw6fEeb4uC-hwbDL8eeFV5dek","add_url":"comments\/add","content_limit":4000,"author_limit":26,"section_id":"atomsCommentsSection2134837520"});
    }
  });
</script><span data-commnet-total="1"></span>
<section class="atomsCommentsListing component" data-event-position="atomsCommentsListing" id="atomsCommentsListing1890339761" data-comment-listing><div class="atomsCommentsListing__content" data-event-position="atomsCommentsListing__content" id="atomsCommentsListing1890339761Content"><div class="atomsCommentsItem component" data-event-position="atomsCommentsItem" id="atomsCommentsItem238904440" data-comment-item data-comment-id="60198468"><div class="atomsCommentsItem__avatar" data-event-position="atomsCommentsItem__avatar">G</div><div class="atomsCommentsItem__author" data-event-position="atomsCommentsItem__author"><span id="atomsCommentsItem238904440Author">Gość</span><time class="atomsCommentsItem__date" data-event-position="atomsCommentsItem__date"
      id="atomsCommentsItem238904440Date"
      title="13.06.2019 16:20:26"
      data-time="2019-06-13T16:20:26+02:00"
    >13.06.2019 16:20:26</time></div><div class="atomsCommentsItem__content" data-event-position="atomsCommentsItem__content" id="atomsCommentsItem238904440Content"><p>a co z miejscami parkingowymi dla setek kierowców?</p></div><div class="atomsCommentsItem__actions" data-event-position="atomsCommentsItem__actions"><button class="atomsCommentsItem__action atomsCommentsItem__action--quote" data-event-position="atomsCommentsItem__action" id="atomsCommentsItem238904440Quote" data-comment-quote>skomentuj</button><a class="atomsCommentsItem__action atomsCommentsItem__action--moderate" data-event-position="atomsCommentsItem__action"
        href="mailto:pomoc@naszemiasto.pl?subject=Komentarz łamie regulamin (60198468)&amp;body=Uważam, że komentarz łamie regulamin.%0D%0AId: 60198468%0D%0AUrl: http://opole.naszemiasto.pl/artykul/budowa-hali-sportowej-w-miejscu-cieplaka-wplynely-cztery,5166661,artgal,t,id,tm.html%0D%0AData: 2019-06-13T16:20:26+02:00%0D%0AAutor: Gość%0D%0ATreść: %0D%0Aa co z miejscami parkingowymi dla setek kierowców?"
      >zgłoś</a></div></div></div></section>
  <script>
  require.config({
    context: 'atoms/comments/listing',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.27.8/js/compiled/",
    waitSeconds: 60
  })(['atoms/comments/listing'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsCommentsListing1890339761', 'atomsCommentsListing'))
        .init({"section_id":"atomsCommentsSection2134837520","article_id":"16637053","list_url":"comments\/list","limit":"15","page":"1","total":1});
    }
  });
</script><button
        class="atomsCommentsSection__button atomsCommentsSection__button--long" data-event-position="atomsCommentsSection__button"
        id="atomsCommentsSection2134837520LoadMore"
        style="display:none"
      >Pokaż więcej</button></div></div></div><script>
  require.config({
    context: 'atoms/comments/section',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.27.8/js/compiled/",
    waitSeconds: 60
  })(['atoms/comments/section'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsCommentsSection2134837520', 'atomsCommentsSection'))
        .init();
    }
  });
</script><div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-srodek2"  ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('srodek2', '');
        slot.appendResolution('750', '200');
        slot.appendResolution('750', '100');
        slot.appendResolution('300', '250');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
      });
</script></div></div><aside class="layoutsGrid__right " data-event-position="layoutsGrid__right"><div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-prawa1"  ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('prawa1', '');
        slot.appendResolution('300', '600');
        slot.appendResolution('300', '250');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
      });
</script></div><h2 class="atomsHeader component" data-event-position="atomsHeader">Najnowsze</h2><div class="componentsRecommendationsMixedListing component" data-event-position="componentsRecommendationsMixedListing"><div class="componentsRecommendationsMixedListing__content"><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="1"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fartykul%2Fnad-jeziorami-nyskim-i-turawskim-ruszyly-policyjne%2C5166163%2Cartgal%2Ct%2Cid%2Ctm.html"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/artykul/nad-jeziorami-nyskim-i-turawskim-ruszyly-policyjne,5166163,artgal,t,id,tm.html" title="Już cztery ofiary utonięć. Ruszyły wodne patrole w regionie" rel="noopener"><span class="atomsArticleTile__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/84/83/5d02190102f56_o_mini.jpg"></span></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/artykul/nad-jeziorami-nyskim-i-turawskim-ruszyly-policyjne,5166163,artgal,t,id,tm.html" title="Już cztery ofiary utonięć. Ruszyły wodne patrole w regionie" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Już cztery ofiary utonięć. Ruszyły wodne patrole w regionie</h3></a></div></div><div class="componentsRecommendationsMixedListing__element" data-event-position="1"><div id="dfp-nativeprawa1" class=componentsRecommendationsMixedAdsNativeElement ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativeprawa', '1');
        slot.appendResolution('fluid', 'auto');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        var acceptableAds = 'acceptable_ads';
        slot.assignToGroup(acceptableAds);
        slot.setSuffix('');
      }
      });
</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="2"><div class="atomsArticleTile atomsArticleTile--inRow atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fartykul%2Ffestiwal-opole-2019-program-kto-wystapi-jakie-koncerty%2C5143265%2Cartgal%2Ct%2Cid%2Ctm.html"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/artykul/festiwal-opole-2019-program-kto-wystapi-jakie-koncerty,5143265,artgal,t,id,tm.html" title="Opole 2019. W piątek rusza festiwal. Kto wystąpi?" rel="noopener"><span class="atomsArticleTile__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/89/78/5ced573fb7a54_o_mini.jpg"></span></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/artykul/festiwal-opole-2019-program-kto-wystapi-jakie-koncerty,5143265,artgal,t,id,tm.html" title="Opole 2019. W piątek rusza festiwal. Kto wystąpi?" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Opole 2019. W piątek rusza festiwal. Kto wystąpi?</h3></a></div></div><div class="componentsRecommendationsMixedListing__element" data-event-position="2"><div id="dfp-nativeprawa2" class=componentsRecommendationsMixedAdsNativeElement ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativeprawa', '2');
        slot.appendResolution('fluid', 'auto');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        var acceptableAds = 'acceptable_ads';
        slot.assignToGroup(acceptableAds);
        slot.setSuffix('');
      }
      });
</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="3"><div class="atomsArticleTile atomsArticleTile--inRow atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fartykul%2Fbudowa-hali-sportowej-w-miejscu-cieplaka-wplynely-cztery%2C5166661%2Cartgal%2Ct%2Cid%2Ctm.html"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/artykul/budowa-hali-sportowej-w-miejscu-cieplaka-wplynely-cztery,5166661,artgal,t,id,tm.html" title="Budowa nowej hali w miejscu Cieplaka. Są oferty!" rel="noopener"><span class="atomsArticleTile__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/79/7f/5d0241a5bfdb7_o_mini.jpg"></span></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/artykul/budowa-hali-sportowej-w-miejscu-cieplaka-wplynely-cztery,5166661,artgal,t,id,tm.html" title="Budowa nowej hali w miejscu Cieplaka. Są oferty!" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Budowa nowej hali w miejscu Cieplaka. Są oferty!</h3></a></div></div><div class="componentsRecommendationsMixedListing__element" data-event-position="3"><div id="dfp-nativeprawa3" class=componentsRecommendationsMixedAdsNativeElement ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativeprawa', '3');
        slot.appendResolution('fluid', 'auto');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        var acceptableAds = 'acceptable_ads';
        slot.assignToGroup(acceptableAds);
        slot.setSuffix('');
      }
      });
</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="4"><div class="atomsArticleTile atomsArticleTile--inRow atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fartykul%2Fopole-2019-debiuty-mlodzi-wokalisci-sa-juz-po-pierwszych%2C5166617%2Cartgal%2Ct%2Cid%2Ctm.html"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/artykul/opole-2019-debiuty-mlodzi-wokalisci-sa-juz-po-pierwszych,5166617,artgal,t,id,tm.html" title="Debiuty. Młodzi wokaliści już po pierwszych próbach" rel="noopener"><span class="atomsArticleTile__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/25/10/5d023fee8912b_o_mini.jpg"></span></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/artykul/opole-2019-debiuty-mlodzi-wokalisci-sa-juz-po-pierwszych,5166617,artgal,t,id,tm.html" title="Debiuty. Młodzi wokaliści już po pierwszych próbach" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Debiuty. Młodzi wokaliści już po pierwszych próbach</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="5"><div class="atomsArticleTile atomsArticleTile--inRow atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fartykul%2Fuwaga-kierowcy-awaria-sygnalizacji-swietlnych-na-prawie%2C5166433%2Cart%2Ct%2Cid%2Ctm.html"><a class="atomsArticleTile__img" data-event-position="atomsArticleTile__img" href="/artykul/uwaga-kierowcy-awaria-sygnalizacji-swietlnych-na-prawie,5166433,art,t,id,tm.html" title="Awaria świateł na Ozimskiej w Opolu!" rel="noopener"><span class="atomsArticleTile__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/d5/fb/5d022dcc2ab09_o_mini.jpg"></span></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/artykul/uwaga-kierowcy-awaria-sygnalizacji-swietlnych-na-prawie,5166433,art,t,id,tm.html" title="Awaria świateł na Ozimskiej w Opolu!" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Awaria świateł na Ozimskiej w Opolu!</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="6"><div class="atomsArticleTile atomsArticleTile--inRow atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fartykul%2Fdwa-autobusy-zderzyly-sie-na-piastowskiej-w-opolu%2C5166411%2Cartgal%2Ct%2Cid%2Ctm.html"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/artykul/dwa-autobusy-zderzyly-sie-na-piastowskiej-w-opolu,5166411,artgal,t,id,tm.html" title="Zderzenie autobusów na Piastowskiej w Opolu" rel="noopener"><span class="atomsArticleTile__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/5c/d4/5d0232a7f1133_o_mini.jpg"></span></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/artykul/dwa-autobusy-zderzyly-sie-na-piastowskiej-w-opolu,5166411,artgal,t,id,tm.html" title="Zderzenie autobusów na Piastowskiej w Opolu" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Zderzenie autobusów na Piastowskiej w Opolu</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="7"><div class="atomsArticleTile atomsArticleTile--inRow atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fartykul%2Fgdzie-jest-burza-opole-i-opolskie-nad-opolszczyzna-dzis%2C5166213%2Cart%2Ct%2Cid%2Ctm.html"><a class="atomsArticleTile__img" data-event-position="atomsArticleTile__img" href="/artykul/gdzie-jest-burza-opole-i-opolskie-nad-opolszczyzna-dzis,5166213,art,t,id,tm.html" title="Nad Opolszczyznę nadciągają burze z gradem!" rel="noopener"><span class="atomsArticleTile__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/cf/43/5d021bbb92971_o_mini.jpg"></span></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/artykul/gdzie-jest-burza-opole-i-opolskie-nad-opolszczyzna-dzis,5166213,art,t,id,tm.html" title="Nad Opolszczyznę nadciągają burze z gradem!" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Nad Opolszczyznę nadciągają burze z gradem!</h3></a></div></div></div></div><div class="componentsPromotionsOffers component" data-event-position="componentsPromotionsOffers" data-event-name="componentsPromotionsOffers" data-event-type="click"><span class="componentsPromotionsOffers__mark">ogłoszenia</span><h2 class="componentsPromotionsOffers__header"><a href="/firmy/" class="componentsPromotionsOffers__headerLink" rel="noopener">Lokalne oferty</a></h2><ul class="componentsPromotionsOffers__list"><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--left"><a class="componentsPromotionsOffers__link"
          href="http://bit.ly/2K7Lxl3"
          target="_blank"
          title="link promocyjny"
          rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=http://bit.ly/2K7Lxl3,link_type=baner"
        ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://d-nm.ppstatic.pl/kadr/k/r/5e/0b/5cfe54d465abf_o,size,700x172,q,100,h,a2f9a6.jpg"
              ></div></div></a></li><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--right"><a class="componentsPromotionsOffers__link"
          href="http://bit.ly/2LyCzPj"
          target="_blank"
          title="Wszystko, co musisz wiedzieć o budżecie obywatelskim w Twojej miejscowości"
          rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=http://bit.ly/2LyCzPj,link_type=article"
        ><div class="componentsPromotionsOffers__articleImg"><div
                class="componentsPromotionsOffers__fakeImg lazyload"
                data-bg="https://d-nm.ppstatic.pl/kadr/k/r/04/16/5cd57eb3c6b1c_o,size,100x75,q,100,h,22e7b8.jpg"
              ></div></div><div class="componentsPromotionsOffers__info"><h3 class="componentsPromotionsOffers__title">Wszystko, co musisz wiedzieć o budżecie obywatelskim w Twojej miejscowości</h3></div></a></li><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--left"><a class="componentsPromotionsOffers__link"
          href="http://bit.ly/31cxCiO"
          target="_blank"
          title="link promocyjny"
          rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=http://bit.ly/31cxCiO,link_type=baner"
        ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://d-nm.ppstatic.pl/kadr/k/r/0e/0c/5cf77854d7eb4_o,size,700x172,q,100,h,db7ecb.jpg"
              ></div></div></a></li><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--right"><a class="componentsPromotionsOffers__link"
          href="http://bit.ly/2HgnOfM"
          target="_blank"
          title="link promocyjny"
          rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=http://bit.ly/2HgnOfM,link_type=baner"
        ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://d-nm.ppstatic.pl/kadr/k/r/df/19/5d01e74ef204b_o,size,700x172,q,100,h,defd01.jpg"
              ></div></div></a></li><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--buy"><a class="componentsPromotionsOffers__buy"
        href="/lokalne-oferty"
        target="_blank"
        rel="nofollow noopener"
        data-event-position="buy" data-event-params="link_label=Zobacz_oferte"
      >Zobacz ofertę</a></li></ul><div class="componentsPromotionsOffers__endmarkContainer"><span class="componentsPromotionsOffers__endmark">koniec bloku ogłoszeń</span></div></div><div class="sticky"><div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-prawa2"  ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('prawa2', '');
        slot.appendResolution('300', '600');
        slot.appendResolution('300', '250');
        slot.appendResolution('300', '125');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        var acceptableAds = 'acceptable_ads';
        slot.assignToGroup(acceptableAds);
        slot.setSuffix('abp');
      }
      });
</script></div></div><script id="atomsAdsStickyRemove715660687__prawa2">
  function isAcceptableAdsActive() {
    return typeof pp_adblock_is_off === 'undefined' &&
      typeof acceptable_ads_disallowed === 'undefined';
  }

  if (isAcceptableAdsActive()) {
    var scriptTag = document.getElementById('atomsAdsStickyRemove715660687__prawa2');
    var parentTag = scriptTag.parentNode;
    parentTag.classList.remove('sticky');
  }
</script></aside><aside class="layoutsGrid__bottom  medium-narrow large-wide" data-event-position="layoutsGrid__bottom"><div class="atomsCell component" data-event-position="atomsCell"></div><div class="atomsCell component" data-event-position="atomsCell"></div><h2 class="atomsHeader component" data-event-position="atomsHeader">Wybrane dla Ciebie</h2><div class="componentsRecommendationsSimpleListing component" data-event-position="componentsRecommendationsSimpleListing" id="componentsRecommendationsSimpleListing1094638161"><div class="componentsRecommendationsSimpleListing__content"><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="1"
              ><div class="atomsArticleTile component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fartykul%2Fgdzie-jest-burza-opole-i-opolskie-nad-opolszczyzna-dzis%2C5166213%2Cart%2Ct%2Cid%2Ctm.html"><a class="atomsArticleTile__img" data-event-position="atomsArticleTile__img" href="/artykul/gdzie-jest-burza-opole-i-opolskie-nad-opolszczyzna-dzis,5166213,art,t,id,tm.html" title="Nad Opolszczyznę nadciągają burze z gradem!" rel="noopener"><span class="atomsArticleTile__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/cf/43/5d021bbb92971_o_mini.jpg"></span></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/artykul/gdzie-jest-burza-opole-i-opolskie-nad-opolszczyzna-dzis,5166213,art,t,id,tm.html" title="Nad Opolszczyznę nadciągają burze z gradem!" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Nad Opolszczyznę nadciągają burze z gradem!</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="2"
                  data-slot-remove="true"
              ><div class="atomsArticleTile component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fartykul%2Fzderzenie-busa-w-opolu-czarnowasach-kierowca-zagapil-sie-i%2C5165913%2Cartgal%2Ct%2Cid%2Ctm.html"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/artykul/zderzenie-busa-w-opolu-czarnowasach-kierowca-zagapil-sie-i,5165913,artgal,t,id,tm.html" title="Zderzenie trzech samochodów, winni dwaj kierowcy" rel="noopener"><span class="atomsArticleTile__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/d5/1b/5d0207e308aaa_o_mini.jpg"></span></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/artykul/zderzenie-busa-w-opolu-czarnowasach-kierowca-zagapil-sie-i,5165913,artgal,t,id,tm.html" title="Zderzenie trzech samochodów, winni dwaj kierowcy" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Zderzenie trzech samochodów, winni dwaj kierowcy</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
          data-slot-show="true"
        ><div id="dfp-nativesrodek1" class=componentsRecommendationsSimpleAdsNativeElement ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativesrodek', '1');
        slot.appendResolution('fluid', 'auto');
    
    slot.setLoadType('lazy', 1.3);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        var acceptableAds = 'acceptable_ads';
        slot.assignToGroup(acceptableAds);
        slot.setSuffix('');
      }
      });
</script></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="3"
              ><div class="atomsArticleTile component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fartykul%2Fpolicja-poszukuje-15-letniej-julii-sauerbier-z-opola%2C5165881%2Cartgal%2Ct%2Cid%2Ctm.html"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/artykul/policja-poszukuje-15-letniej-julii-sauerbier-z-opola,5165881,artgal,t,id,tm.html" title="Gdzie jest Julia? Zaginęła 15-latka z Opola!" rel="noopener"><span class="atomsArticleTile__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/a4/20/5d0204f07b3aa_o_mini.jpg"></span></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/artykul/policja-poszukuje-15-letniej-julii-sauerbier-z-opola,5165881,artgal,t,id,tm.html" title="Gdzie jest Julia? Zaginęła 15-latka z Opola!" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Gdzie jest Julia? Zaginęła 15-latka z Opola!</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="4"
              ><div class="atomsArticleTile component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fartykul%2Fpremiery-opole-2019-kto-wystapi-w-konkursie-na-festiwalu%2C5124021%2Cartgal%2Ct%2Cid%2Ctm.html"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/artykul/premiery-opole-2019-kto-wystapi-w-konkursie-na-festiwalu,5124021,artgal,t,id,tm.html" title="Premiery Opole 2019. Kto wystąpi? " rel="noopener"><span class="atomsArticleTile__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/02/5e/5cdc5bdff2b62_o_mini.jpg"></span></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/artykul/premiery-opole-2019-kto-wystapi-w-konkursie-na-festiwalu,5124021,artgal,t,id,tm.html" title="Premiery Opole 2019. Kto wystąpi? " rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Premiery Opole 2019. Kto wystąpi? </h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="5"
              ><div class="atomsArticleTile component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fartykul%2Fopole-2019-debiuty-wyniki-kto-wystapi-w-debiutach-na%2C5124013%2Cart%2Ct%2Cid%2Ctm.html"><a class="atomsArticleTile__img" data-event-position="atomsArticleTile__img" href="/artykul/opole-2019-debiuty-wyniki-kto-wystapi-w-debiutach-na,5124013,art,t,id,tm.html" title="Opole 2019 Debiuty. Kto zadebiutuje na scenie w Opolu? " rel="noopener"><span class="atomsArticleTile__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/8a/7b/5cdc57d9dc9f6_o_mini.jpg"></span></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/artykul/opole-2019-debiuty-wyniki-kto-wystapi-w-debiutach-na,5124013,art,t,id,tm.html" title="Opole 2019 Debiuty. Kto zadebiutuje na scenie w Opolu? " rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Opole 2019 Debiuty. Kto zadebiutuje na scenie w Opolu? </h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="6"
                  data-slot-remove="true"
              ><div class="atomsArticleTile component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fartykul%2Fsiedmioletnia-dziewczynka-ranna-w-wypadku-na-koszalinskiej%2C5165547%2Cartgal%2Ct%2Cid%2Ctm.html"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/artykul/siedmioletnia-dziewczynka-ranna-w-wypadku-na-koszalinskiej,5165547,artgal,t,id,tm.html" title="7-latka ranna w wypadku na Malince w Opolu" rel="noopener"><span class="atomsArticleTile__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/c5/1a/5d0154557a203_o_mini.jpg"></span></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/artykul/siedmioletnia-dziewczynka-ranna-w-wypadku-na-koszalinskiej,5165547,artgal,t,id,tm.html" title="7-latka ranna w wypadku na Malince w Opolu" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">7-latka ranna w wypadku na Malince w Opolu</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
          data-slot-show="true"
        ><div id="dfp-nativesrodek2" class=componentsRecommendationsSimpleAdsNativeElement ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativesrodek', '2');
        slot.appendResolution('fluid', 'auto');
    
    slot.setLoadType('lazy', 1.3);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        var acceptableAds = 'acceptable_ads';
        slot.assignToGroup(acceptableAds);
        slot.setSuffix('');
      }
      });
</script></div></div></div>
<script>
  require.config({
    context: 'components/recommendations/simple/listing',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.27.8/js/compiled/",
    waitSeconds: 60
  })(['components/recommendations/simple/listing'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsRecommendationsSimpleListing1094638161', 'componentsRecommendationsSimpleListing'))
        .init({"type_slot":"nativesrodek"});
    }
  });
</script><div class="atomsCell component" data-event-position="atomsCell"></div></aside></article><aside class="layoutsGrid layoutsGrid--last"><div class="layoutsGrid__top  medium-narrow large-wide" data-event-position="layoutsGrid__top"><div class="atomsCell atomsCell--megaboard component" data-event-position="atomsCell"><div id="dfp-srodek5"  ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('srodek5', '');
        slot.appendResolution('1150', '600');
        slot.appendResolution('980', '300');
        slot.appendResolution('980', '200');
        slot.appendResolution('750', '300');
        slot.appendResolution('750', '200');
        slot.appendResolution('750', '100');
        slot.appendResolution('728', '90');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('lazy', 0);

        slot.setCollapseType(PPAds.collapseTypes.BEFORE);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
      });
</script></div><h2 class="atomsHeader component" data-event-position="atomsHeader">Powiązane</h2><div class="componentsRecommendationsExtendedListing component" data-event-position="componentsRecommendationsExtendedListing"><div data-event-position="1" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fartykul%2Fwyniki-lotto-13062019-sprawdzisz-tu-najszybciej-wyniki%2C4966672%2Cart%2Ct%2Cid%2Ctm.html"><a class="atomsArticleTile__img" data-event-position="atomsArticleTile__img" href="/artykul/wyniki-lotto-13062019-sprawdzisz-tu-najszybciej-wyniki,4966672,art,t,id,tm.html" title="LOTTO i LOTTO PLUS - aktualne wyniki losowania" rel="noopener"><span class="atomsArticleTile__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/8b/67/5c4ed05ca1c9e_o_mini.jpg"></span></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://opole.naszemiasto.pl/tag/lotto.html"
          title="lotto"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=lotto,index=1"
        >lotto</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://opole.naszemiasto.pl/tag/wyniki-lotto.html"
          title="wyniki lotto"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=wyniki_lotto,index=2"
        >wyniki lotto</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://opole.naszemiasto.pl/tag/lotto-wyniki.html"
          title="lotto wyniki"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=lotto_wyniki,index=3"
        >lotto wyniki</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://opole.naszemiasto.pl/tag/lotto-plus.html"
          title="lotto plus"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=lotto_plus,index=4"
        >lotto plus</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://opole.naszemiasto.pl/tag/losowanie-lotto.html"
          title="losowanie lotto"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=losowanie_lotto,index=5"
        >losowanie lotto</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://opole.naszemiasto.pl/tag/totolotek.html"
          title="totolotek"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=totolotek,index=6"
        >totolotek</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://opole.naszemiasto.pl/tag/totalizator-sportowy.html"
          title="Totalizator Sportowy"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=Totalizator_Sportowy,index=7"
        >Totalizator Sportowy</a></li></ul><meta itemprop="keywords" content="0,1,2,3,4,5,6"></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/artykul/wyniki-lotto-13062019-sprawdzisz-tu-najszybciej-wyniki,4966672,art,t,id,tm.html" title="LOTTO i LOTTO PLUS - aktualne wyniki losowania" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">LOTTO i LOTTO PLUS - aktualne wyniki losowania</h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">Wyniki Lotto z 13.06.2019 poznamy już dzisiaj wieczorem, tuż po godz. 21:40. Jeśli liczysz na wygraną, obserwuj ten materiał dzisiaj wieczorem, podczas losowania Lotto i Lotto Plus. Oficjalne wyniki podamy dzisiaj wieczorem, tuż po losowaniu zwycięskich liczb w Lotto. Sprawdź, cz...</p></a></div></div><div data-event-position="2" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fartykul%2Fwyniki-multi-multi-13062019-liczby-wylosowane-w-multi-multi%2C4971960%2Cart%2Ct%2Cid%2Ctm.html"><a class="atomsArticleTile__img" data-event-position="atomsArticleTile__img" href="/artykul/wyniki-multi-multi-13062019-liczby-wylosowane-w-multi-multi,4971960,art,t,id,tm.html" title="MULTI MULTI - aktualne wyniki losowania" rel="noopener"><span class="atomsArticleTile__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/a9/77/5c4eecbf1e31f_o_mini.jpg"></span></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://opole.naszemiasto.pl/tag/multi-multi.html"
          title="multi multi"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=multi_multi,index=1"
        >multi multi</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://opole.naszemiasto.pl/tag/wyniki-multi-multi.html"
          title="wyniki Multi Multi"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=wyniki_Multi_Multi,index=2"
        >wyniki Multi Multi</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://opole.naszemiasto.pl/tag/totalizator-sportowy.html"
          title="Totalizator Sportowy"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=Totalizator_Sportowy,index=3"
        >Totalizator Sportowy</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://opole.naszemiasto.pl/tag/aktualne-wyniki-multi-multi.html"
          title="aktualne wyniki multi multi"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=aktualne_wyniki_mult...,index=4"
        >aktualne wyniki mult...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://opole.naszemiasto.pl/tag/multi-multi-wyniki.html"
          title="Multi Multi wyniki"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=Multi_Multi_wyniki,index=5"
        >Multi Multi wyniki</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://opole.naszemiasto.pl/tag/multilotek.html"
          title="multilotek"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=multilotek,index=6"
        >multilotek</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://opole.naszemiasto.pl/tag/multilotek-wyniki.html"
          title="multilotek wyniki"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=multilotek_wyniki,index=7"
        >multilotek wyniki</a></li></ul><meta itemprop="keywords" content="0,1,2,3,4,5,6"></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/artykul/wyniki-multi-multi-13062019-liczby-wylosowane-w-multi-multi,4971960,art,t,id,tm.html" title="MULTI MULTI - aktualne wyniki losowania" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">MULTI MULTI - aktualne wyniki losowania</h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">Wyniki Multi Multi z dnia 13.06.2019 z godz. 14:00 i 21:40. Sprawdź, czy tym razem udało ci się wygrać w Multi Multi. Wyniki gry z 13.06.2019 sprawdzisz poniżej. Przekonaj się, które spośród typowanych przez ciebie liczb udało się wylosować w Multi Multi 13.06.2019 o godz. 14:00 ...</p></a></div></div><div data-event-position="3" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fartykul%2Fwyniki-ekstra-pensja-12062019-jakie-liczby-wylosowano-w%2C4972846%2Cart%2Ct%2Cid%2Ctm.html"><a class="atomsArticleTile__img" data-event-position="atomsArticleTile__img" href="/artykul/wyniki-ekstra-pensja-12062019-jakie-liczby-wylosowano-w,4972846,art,t,id,tm.html" title="EKSTRA PENSJA - aktualne wyniki losowania" rel="noopener"><span class="atomsArticleTile__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/de/ab/5c5000b2981c4_o_mini.jpg"></span></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://opole.naszemiasto.pl/tag/ekstra-pensja.html"
          title="Ekstra Pensja"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=Ekstra_Pensja,index=1"
        >Ekstra Pensja</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://opole.naszemiasto.pl/tag/ekstra-pensja-wyniki.html"
          title="Ekstra Pensja wyniki"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=Ekstra_Pensja_wyniki,index=2"
        >Ekstra Pensja wyniki</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://opole.naszemiasto.pl/tag/totalizator-sportowy.html"
          title="Totalizator Sportowy"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=Totalizator_Sportowy,index=3"
        >Totalizator Sportowy</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://opole.naszemiasto.pl/tag/wyniki-ekstra-pensja.html"
          title="wyniki Ekstra Pensja"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=wyniki_Ekstra_Pensja,index=4"
        >wyniki Ekstra Pensja</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://opole.naszemiasto.pl/tag/lotto-wyniki-ekstra-pensja.html"
          title="lotto wyniki ekstra pensja"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=lotto_wyniki_ekstra_...,index=5"
        >lotto wyniki ekstra ...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://opole.naszemiasto.pl/tag/extra-pensja.html"
          title="extra pensja"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=extra_pensja,index=6"
        >extra pensja</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://opole.naszemiasto.pl/tag/lotto-ekstra-pensja.html"
          title="Lotto Ekstra Pensja"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=Lotto_Ekstra_Pensja,index=7"
        >Lotto Ekstra Pensja</a></li></ul><meta itemprop="keywords" content="0,1,2,3,4,5,6"></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/artykul/wyniki-ekstra-pensja-12062019-jakie-liczby-wylosowano-w,4972846,art,t,id,tm.html" title="EKSTRA PENSJA - aktualne wyniki losowania" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">EKSTRA PENSJA - aktualne wyniki losowania</h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">Wyniki Ekstra Pensja 12.06.2019, 00:00. Sprawdź, jakie liczby zostały wylosowane w w środę. Być może tym razem do Ciebie uśmiechnęło się szczęście? Wyniki losowania gry Ekstra Pensja z 12.06.2019 publikujemy poniżej. Ekstra Pensja to jedna z gier losowych prowadzonych przez Total...</p></a></div></div><div data-event-position="4" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fartykul%2Ffestiwal-opole-2019-program-kto-wystapi-jakie-koncerty%2C5143265%2Cartgal%2Ct%2Cid%2Ctm.html"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/artykul/festiwal-opole-2019-program-kto-wystapi-jakie-koncerty,5143265,artgal,t,id,tm.html" title="Opole 2019. W piątek rusza festiwal. Kto wystąpi?" rel="noopener"><span class="atomsArticleTile__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/89/78/5ced573fb7a54_o_mini.jpg"></span></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://opole.naszemiasto.pl/tag/festiwal-opole-2019.html"
          title="Festiwal Opole 2019"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=Festiwal_Opole_2019,index=1"
        >Festiwal Opole 2019</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://opole.naszemiasto.pl/tag/opole-2019.html"
          title="Opole 2019"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=Opole_2019,index=2"
        >Opole 2019</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://opole.naszemiasto.pl/tag/opole-2019-program.html"
          title="Opole 2019 program"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=Opole_2019_program,index=3"
        >Opole 2019 program</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://opole.naszemiasto.pl/tag/opole-2019-bilety.html"
          title="Opole 2019 bilety"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=Opole_2019_bilety,index=4"
        >Opole 2019 bilety</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://opole.naszemiasto.pl/tag/opole-2019-koncerty.html"
          title="Opole 2019 koncerty"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=Opole_2019_koncerty,index=5"
        >Opole 2019 koncerty</a></li></ul><meta itemprop="keywords" content="0,1,2,3,4"></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/artykul/festiwal-opole-2019-program-kto-wystapi-jakie-koncerty,5143265,artgal,t,id,tm.html" title="Opole 2019. W piątek rusza festiwal. Kto wystąpi?" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Opole 2019. W piątek rusza festiwal. Kto wystąpi?</h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">Opole 2019. PROGRAM I KONCERTY. Kto wystąpi na festiwalu w Opolu od 14 do 17 czerwca 2019. Znamy program koncertów festiwalowych. Kto wystąpi w Premierach i Debiutach, co jeszcze znalazło się w programie festiwalu Opole 2019?
</p></a></div></div><div data-event-position="5" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fartykul%2Frso-opolskie-13062019-1104-ostmeteo-44-burze-z-gradem2-z%2C5095935%2Cart%2Ct%2Cid%2Ctm.html"><a class="atomsArticleTile__img" data-event-position="atomsArticleTile__img" href="/artykul/rso-opolskie-13062019-1104-ostmeteo-44-burze-z-gradem2-z,5095935,art,t,id,tm.html" title="RSO Opolskie 13.06.2019 11:04, Ost.meteo 44 Burze z gradem/2 z 13.06.19" rel="noopener"><span class="atomsArticleTile__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/art-art/6f/1f/16434523_423060461_mini.jpg"></span></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://opole.naszemiasto.pl/tag/rso.html"
          title="RSO"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=RSO,index=1"
        >RSO</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://opole.naszemiasto.pl/tag/regionalny-system-ostrzegania.html"
          title="Regionalny System Ostrzegania"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=Regionalny_System_Os...,index=2"
        >Regionalny System Os...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://opole.naszemiasto.pl/tag/ostrzezenia-meteorologiczne.html"
          title="ostrzeżenia meteorologiczne"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=ostrzezenia_meteorol...,index=3"
        >ostrzeżenia meteorol...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://opole.naszemiasto.pl/tag/ostrzezenia-hydrologiczne.html"
          title="ostrzeżenia hydrologiczne"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=ostrzezenia_hydrolog...,index=4"
        >ostrzeżenia hydrolog...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://opole.naszemiasto.pl/tag/ostrzezenia-drogowe.html"
          title="ostrzeżenia drogowe"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=ostrzezenia_drogowe,index=5"
        >ostrzeżenia drogowe</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://opole.naszemiasto.pl/tag/rso-opolskie.html"
          title="RSO Opolskie"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=RSO_Opolskie,index=6"
        >RSO Opolskie</a></li></ul><meta itemprop="keywords" content="0,1,2,3,4,5"></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/artykul/rso-opolskie-13062019-1104-ostmeteo-44-burze-z-gradem2-z,5095935,art,t,id,tm.html" title="RSO Opolskie 13.06.2019 11:04, Ost.meteo 44 Burze z gradem/2 z 13.06.19" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">RSO Opolskie 13.06.2019 11:04, Ost.meteo 44 Burze z gradem/2 z 13.06.19</h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">Woj. opolskie, IMGW-PIB wydał ostrzeżenie drugiego stopnia o burzach z gradem</p></a></div></div><div data-event-position="6" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fartykul%2Fkierowcy-od-srody-nowe-utrudnienia-przy-opolu-wschodnim%2C5163911%2Cartgal%2Ct%2Cid%2Ctm.html"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/artykul/kierowcy-od-srody-nowe-utrudnienia-przy-opolu-wschodnim,5163911,artgal,t,id,tm.html" title="Kierowcy! Od środy nowe utrudnienia przy Opolu Wschodnim" rel="noopener"><span class="atomsArticleTile__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/58/10/5cfff4ea2233c_o_mini.jpg"></span></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://opole.naszemiasto.pl/tag/komunikacja-opole.html"
          title="komunikacja Opole"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=komunikacja_Opole,index=1"
        >komunikacja Opole</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://opole.naszemiasto.pl/tag/mzd-opole.html"
          title="mzd opole"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=mzd_opole,index=2"
        >mzd opole</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://opole.naszemiasto.pl/tag/ulica-oleska-opole.html"
          title="ulica oleska opole"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=ulica_oleska_opole,index=3"
        >ulica oleska opole</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://opole.naszemiasto.pl/tag/opole-wschodnie.html"
          title="opole wschodnie"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=opole_wschodnie,index=4"
        >opole wschodnie</a></li></ul><meta itemprop="keywords" content="0,1,2,3"></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/artykul/kierowcy-od-srody-nowe-utrudnienia-przy-opolu-wschodnim,5163911,artgal,t,id,tm.html" title="Kierowcy! Od środy nowe utrudnienia przy Opolu Wschodnim" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Kierowcy! Od środy nowe utrudnienia przy Opolu Wschodnim</h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">W środę zamknięty będzie prawoskręt z ul. Oleskiej w Batalionów Chłopskich. Drogowcy wyłączą też część pasa zjazdowego na stację Orlen. Utrudnienia potrwają trzy tygodnie.</p></a></div></div></div></div></aside></main>
                <footer class="componentsNavigationFooterExpanded component" data-event-position="componentsNavigationFooterExpanded" style="background-color: #fff"><div class="atomsNavigationFooterScroller component" data-event-position="atomsNavigationFooterScroller" data-event-name="atomsNavigationFooterScroller" data-event-type="click"><div class="atomsNavigationFooterScroller__wrapper"><a href="#top"
      class="atomsNavigationFooterScroller__link"
      aria-label="Przewiń stronę do góry"
      data-event-position="link"
    >Powrót do góry <i class="atomsNavigationFooterScroller__icon"></i></a></div></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__grid"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1578168789"><h2
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion1578168789MainToggle"
  >Aktualności</h2><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external"
          href="https://polskatimes.pl/aktualnosci/"
          data-event-position="link" data-event-params="link_url=https://polskatimes.pl/aktualnosci/"
        >Aktualności</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external"
          href="http://opole.naszemiasto.pl/moto/wypadki/"
          data-event-position="link" data-event-params="link_url=http://opole.naszemiasto.pl/moto/wypadki/"
        >Wypadki Opole</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external"
          href="http://opole.naszemiasto.pl/moto/"
          data-event-position="link" data-event-params="link_url=http://opole.naszemiasto.pl/moto/"
        >Motoryzacja Opole</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external"
          href="http://opole.naszemiasto.pl/biznes/"
          data-event-position="link" data-event-params="link_url=http://opole.naszemiasto.pl/biznes/"
        >Biznes Opole</a></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.27.8/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion1578168789', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion825656546"><h2
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion825656546MainToggle"
  >Wiadomości lokalne</h2><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external"
          href="http://opole.naszemiasto.pl/"
          data-event-position="link" data-event-params="link_url=http://opole.naszemiasto.pl/"
        >Wiadomości Opole</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external"
          href="http://opole.naszemiasto.pl/kalendarz-imprez/"
          data-event-position="link" data-event-params="link_url=http://opole.naszemiasto.pl/kalendarz-imprez/"
        >Imprezy Opole</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external"
          href="http://opole.naszemiasto.pl/sport/"
          data-event-position="link" data-event-params="link_url=http://opole.naszemiasto.pl/sport/"
        >Sport Opole</a></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.27.8/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion825656546', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion21313372"><h2
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion21313372MainToggle"
  >Ogłoszenia</h2><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external"
          href="https://gratka.pl/nieruchomosci/mieszkania/opole"
          data-event-position="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/mieszkania/opole"
        >Mieszkania Opole</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external"
          href="https://gratka.pl/nieruchomosci/domy/opole"
          data-event-position="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/domy/opole"
        >Domy Opole</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external"
          href="https://gratka.pl/praca/opole"
          data-event-position="link" data-event-params="link_url=https://gratka.pl/praca/opole"
        >Praca Opole</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external"
          href="https://gratka.pl/praca?lokalizacja_region=opolskie"
          data-event-position="link" data-event-params="link_url=https://gratka.pl/praca?lokalizacja_region=opolskie"
        >Praca opolskie</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external"
          href="https://gratka.pl/motoryzacja/osobowe/opole"
          data-event-position="link" data-event-params="link_url=https://gratka.pl/motoryzacja/osobowe/opole"
        >Samochody Opole</a></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.27.8/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion21313372', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion121721426"><h2
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion121721426MainToggle"
  >Serwisy regionalne</h2><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external"
          href="https://echodnia.eu"
          data-event-position="link" data-event-params="link_url=https://echodnia.eu"
        >Echo Dnia</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external"
          href="https://polskatimes.pl"
          data-event-position="link" data-event-params="link_url=https://polskatimes.pl"
        >Polska Times</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external"
          href="https://gazetakrakowska.pl"
          data-event-position="link" data-event-params="link_url=https://gazetakrakowska.pl"
        >Gazeta Krakowska</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external"
          href="https://gazetalubuska.pl"
          data-event-position="link" data-event-params="link_url=https://gazetalubuska.pl"
        >Gazeta Lubuska</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external"
          href="https://gazetawroclawska.pl"
          data-event-position="link" data-event-params="link_url=https://gazetawroclawska.pl"
        >Gazeta Wrocławska</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external"
          href="https://gloswielkopolski.pl"
          data-event-position="link" data-event-params="link_url=https://gloswielkopolski.pl"
        >Głos Wielkopolski</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external"
          href="https://gk24.pl"
          data-event-position="link" data-event-params="link_url=https://gk24.pl"
        >Głos Koszaliński</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external"
          href="https://gs24.pl"
          data-event-position="link" data-event-params="link_url=https://gs24.pl"
        >Głos Szczeciński</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external"
          href="https://gp24.pl"
          data-event-position="link" data-event-params="link_url=https://gp24.pl"
        >Głos Pomorza</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external"
          href="https://dziennikbaltycki.pl"
          data-event-position="link" data-event-params="link_url=https://dziennikbaltycki.pl"
        >Dziennik Bałtycki</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external"
          href="https://dzienniklodzki.pl"
          data-event-position="link" data-event-params="link_url=https://dzienniklodzki.pl"
        >Dziennik Łódzki</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external"
          href="https://pomorska.pl"
          data-event-position="link" data-event-params="link_url=https://pomorska.pl"
        >Gazeta Pomorska</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external"
          href="https://kurierlubelski.pl"
          data-event-position="link" data-event-params="link_url=https://kurierlubelski.pl"
        >Kurier Lubelski</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external"
          href="https://dziennikpolski24.pl"
          data-event-position="link" data-event-params="link_url=https://dziennikpolski24.pl"
        >Dziennik Polski</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external"
          href="https://dziennikzachodni.pl"
          data-event-position="link" data-event-params="link_url=https://dziennikzachodni.pl"
        >Dziennik Zachodni</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external"
          href="https://poranny.pl"
          data-event-position="link" data-event-params="link_url=https://poranny.pl"
        >Poranny</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external"
          href="https://wspolczesna.pl"
          data-event-position="link" data-event-params="link_url=https://wspolczesna.pl"
        >Gazeta Współczesna</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external"
          href="https://expressilustrowany.pl"
          data-event-position="link" data-event-params="link_url=https://expressilustrowany.pl"
        >Express Ilustrowany</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external"
          href="https://nowiny24.pl"
          data-event-position="link" data-event-params="link_url=https://nowiny24.pl"
        >Nowiny</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external"
          href="https://nto.pl"
          data-event-position="link" data-event-params="link_url=https://nto.pl"
        >Nowa Trybuna Opolska</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span
          class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more"
          target="_blank"
          rel="external"
          id="atomsNavigationFooterAccordion121721426Toggle"
        >Pokaż więcej</span></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.27.8/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion121721426', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1631147204"><h2
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion1631147204MainToggle"
  >Serwisy partnerskie</h2><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external"
          href="https://gratka.pl"
          data-event-position="link" data-event-params="link_url=https://gratka.pl"
        >Ogłoszenia</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external"
          href="https://www.telemagazyn.pl"
          data-event-position="link" data-event-params="link_url=https://www.telemagazyn.pl"
        >Program TV</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external"
          href="https://sportowy24.pl"
          data-event-position="link" data-event-params="link_url=https://sportowy24.pl"
        >Sport</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external"
          href="https://gol24.pl"
          data-event-position="link" data-event-params="link_url=https://gol24.pl"
        >Piłka nożna</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external"
          href="https://www.motofakty.pl"
          data-event-position="link" data-event-params="link_url=https://www.motofakty.pl"
        >Motoryzacja</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external"
          href="https://strefaagro.pl"
          data-event-position="link" data-event-params="link_url=https://strefaagro.pl"
        >Strefa Agro</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external"
          href="https://strefabiznesu.pl"
          data-event-position="link" data-event-params="link_url=https://strefabiznesu.pl"
        >Strefa Biznesu</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external"
          href="https://stronakobiet.pl"
          data-event-position="link" data-event-params="link_url=https://stronakobiet.pl"
        >Strona Kobiet</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external"
          href="https://www.nekrologi.net"
          data-event-position="link" data-event-params="link_url=https://www.nekrologi.net"
        >Nekrologi</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span
          class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more"
          target="_blank"
          rel="external"
          id="atomsNavigationFooterAccordion1631147204Toggle"
        >Pokaż więcej</span></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.27.8/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion1631147204', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterSocialmedia component" data-event-position="atomsNavigationFooterSocialmedia" data-event-name="atomsNavigationFooterSocialmedia" data-event-type="click"><a
      class="atomsNavigationFooterSocialmedia__button"
      title="Obserwuj na Facebooku"
      href="https://www.facebook.com/naszemiastopl/"
      aria-label="Obserwuj na Facebooku"
      data-event-position="button" data-event-params="link_img=facebook"
    ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z"/></g></svg></a><ul class="atomsNavigationFooterSocialmedia__list"><li class="atomsNavigationFooterSocialmedia__element"><a
          class="atomsNavigationFooterSocialmedia__link"
          target="_blank"
          rel="external"
          href="https://itunes.apple.com/ag/app/wiadomo%C5%9Bci24/id1417917702"
          data-event-position="link" data-event-params="link_url=https://itunes.apple.com/ag/app/wiadomo%C5%9Bci24/id1417917702"
        >Aplikacja iOS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a
          class="atomsNavigationFooterSocialmedia__link"
          target="_blank"
          rel="external"
          href="https://play.google.com/store/apps/details?id=pl.polskapress.codziennik.wiadomosci"
          data-event-position="link" data-event-params="link_url=https://play.google.com/store/apps/details?id=pl.polskapress.codziennik.wiadomosci"
        >Aplikacja Android</a></li><li class="atomsNavigationFooterSocialmedia__element"><a
          class="atomsNavigationFooterSocialmedia__link"
          target="_blank"
          rel="external"
          href="http://opole.naszemiasto.pl/rss/"
          data-event-position="link" data-event-params="link_url=http://opole.naszemiasto.pl/rss/"
        >RSS</a></li></ul></div></div><section class="atomsNavigationFooterLinks component" data-event-position="atomsNavigationFooterLinks" data-event-name="atomsNavigationFooterLinks" data-event-type="click"><a
      href="https://gratka.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="gratka"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.27.8/images/_sites/logo/svg/gratka.svg"
        alt="gratka"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="gratka"
      ></a><a
      href="https://www.telemagazyn.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="telemagazyn"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.27.8/images/_sites/logo/svg/telemagazyn.svg"
        alt="telemagazyn"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="telemagazyn"
      ></a><a
      href="https://sportowy24.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="sportowy24"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.27.8/images/_sites/logo/svg/sportowy24.svg"
        alt="sportowy24"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="sportowy24"
      ></a><a
      href="https://gol24.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="gol24"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.27.8/images/_sites/logo/svg/gol24.svg"
        alt="gol24"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="gol24"
      ></a><a
      href="https://www.motofakty.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="motofakty"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.27.8/images/_sites/logo/svg/motofakty.svg"
        alt="motofakty"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="motofakty"
      ></a><a
      href="https://stronakobiet.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="stronakobiet"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.27.8/images/_sites/logo/svg/stronakobiet.svg"
        alt="stronakobiet"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="stronakobiet"
      ></a><a
      href="https://strefaagro.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="strefaagro"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.27.8/images/_sites/logo/svg/strefaagro.svg"
        alt="strefaagro"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="strefaagro"
      ></a><a
      href="https://strefabiznesu.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="strefabiznesu"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.27.8/images/_sites/logo/svg/strefabiznesu.svg"
        alt="strefabiznesu"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="strefabiznesu"
      ></a><a
      href="http://polskapress.pl"
      class="atomsNavigationFooterLinks__logo"
      aria-label="polskapress"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.27.8/images/_sites/logo/svg/polskapress.svg"
        alt="polskapress"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="polskapress"
      ></a></section><section class="atomsNavigationFooterLegal component" data-event-position="atomsNavigationFooterLegal" data-event-name="atomsNavigationFooterLegal" data-event-type="click"><div class="atomsNavigationFooterLegal__links"><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external"
        href="/o-nas"
        data-event-position="link" data-event-params="link_url=/o-nas"
      >O nas</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external"
        href="/marketing"
        data-event-position="link" data-event-params="link_url=/marketing"
      >Marketing</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external"
        href="http://polskapress.pl/pl/biuro-prasowe"
        data-event-position="link" data-event-params="link_url=http://polskapress.pl/pl/biuro-prasowe"
      >Dla prasy</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external"
        href="https://prywatnosc.polskapress.pl/"
        data-event-position="link" data-event-params="link_url=https://prywatnosc.polskapress.pl/"
      >Prywatność</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external"
        href="/reklama"
        data-event-position="link" data-event-params="link_url=/reklama"
      >Reklama</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external"
        href="/regulamin"
        data-event-position="link" data-event-params="link_url=/regulamin"
      >Regulamin</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external"
        href="https://prywatnosc.polskapress.pl/dostawca-vod"
        data-event-position="link" data-event-params="link_url=https://prywatnosc.polskapress.pl/dostawca-vod"
      >Dostawca VOD</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external"
        href="/mapa-serwisu"
        data-event-position="link" data-event-params="link_url=/mapa-serwisu"
      >Mapa serwisu</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external"
        href="/kontakt"
        data-event-position="link" data-event-params="link_url=/kontakt"
      >Kontakt</a></div><hr class="atomsNavigationFooterLegal__divider"></hr><div class="atomsNavigationFooterLegal__wrapper"><p class="atomsNavigationFooterLegal__description">
      Polska Press Sp. z o. o. informuje, że wszystkie treści ukazujące się w serwisie Nasze Miasto
      <a
        class="atomsNavigationFooterLegal__descriptionLink"
        target="_blank"
        rel="external"
        href="/regulamin-artykuly"
        data-event-position="descriptionLink" data-event-params="link_url=/regulamin-artykuly"
      >podlegają ochronie</a>.
    </p><p class="atomsNavigationFooterLegal__description">Jesteś zainteresowany kupnem treści?
      <a
        class="atomsNavigationFooterLegal__descriptionLink"
        target="_blank"
        rel="external"
        href="/licencja-na-artykuly"
        data-event-position="descriptionLink" data-event-params="link_url=/licencja-na-artykuly"
      >Dowiedz się więcej</a>.
    </p><p class="atomsNavigationFooterLegal__description">
      © 2000-2019 Polska Press Sp. z o. o.
    </p></div></section></footer>


        <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('typstr', ["artykul_nowy"]);
             PPAds.app.getSlotTemplate().appendTargeting('serwis', "naszemiasto");
             PPAds.app.getSlotTemplate().appendTargeting('idzas', "5166661");
             PPAds.app.getSlotTemplate().appendTargeting('typart', "art_gal");
             PPAds.app.getSlotTemplate().appendTargeting('miasto', "opole");
             PPAds.app.getSlotTemplate().appendTargeting('region', "opolskie");
         });
</script>
    

          <link href="https://s-gr.ppstatic.pl/assets/gratka/v0.8.5/css/pages/promoButton.css" rel="stylesheet" type="text/css">

<div id="graton-main-container" class="promoContainer promoContainer--hide">
  <span id="graton-close"
    class="promoContainer__close"
    onclick="pushGemius('graton-zamknij')"
    data-gtm="graton-zamknij"
    data-event-name="graton-zamknij"
    data-event-type="click"
  ></span>
  <a onclick="pushGemius('graton-oferty')"
    data-gtm="graton-oferty"
    data-event-name="graton-oferty"
    data-event-type="click"
    rel="nofollow noopener noreferrer"
    target="_blank"
    title="Ogłoszenia"
    href="https://gratka.pl/?utm_source=opole.naszemiasto.pl&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_nm&amp;utm_content=link-logo" class="promoContainer__button">
    <span id="graton-circle" class="promoContainer__circle"
      data-gtm="graton-rozwin"
      data-event-name="graton-rozwin"
      data-event-type="click"
    ></span>
  </a>
  <div id="graton-url-container" class="promoContainer__urlContainer">
    <a id="graton-url-element" href="https://gratka.pl/dodaj-ogloszenie?utm_source=opole.naszemiasto.pl&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_nm&amp;utm_content=link-dodaj-ogloszenie"
      class="promoContainer__url promoContainer__url--addOffer"
      target="_blank" title="Dodaj ogłoszenie"
    >Dodaj ogłoszenie</a>
  </div>
</div>

<script>
    var mainContainer = document.getElementById('graton-main-container');
    var circle = document.getElementById('graton-circle');
    var urlContainer = document.getElementById('graton-url-container');
    var urlElement = document.getElementById('graton-url-element');

    var gratonCloseButton = document.getElementById('graton-close');
    var nowTime = new Date().getTime();
    var gratonHiddenHours = 0.5;
    var gratonHiddenState = {
      show: false,
      showTime: nowTime + gratonHiddenHours * 60 * 60 * 1000,
    };
    var gratonState = sessionStorage && sessionStorage.getItem('graton')
      ? JSON.parse(sessionStorage.getItem('graton'))
      : { show: true, showTime: 0 };

    var setLocalData = function (object) {
      if (sessionStorage) {
        sessionStorage.setItem('graton', JSON.stringify(object));
      }
    }

    if (gratonState.showTime > 0 && gratonState.showTime < nowTime) {
      gratonState.show = true;
      setLocalData(gratonState);
    }

    if (gratonState.show) {
      mainContainer.classList.remove('promoContainer--hide');
    }

    gratonCloseButton.addEventListener('click', function () {
      setLocalData(gratonHiddenState);
      mainContainer.classList.add('promoContainer--hide');
    });

    circle.addEventListener('click', function (event) {
      event.preventDefault();

      if (!mainContainer.classList.contains('promoContainer--open')) {
        toggleTracker('graton-zwin');
        pushGemius('graton-rozwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = urlElement.scrollHeight + 'px';
      } else {
        toggleTracker('graton-rozwin');
        pushGemius('graton-zwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = '0px';
      }
    });

    var toggleTracker = function (event) {
      circle.dataset.gtm = event;
      circle.dataset.tracker = event;
      circle.dataset.eventName = event;
    }

    var pushGemius = function (value) {
      var _gemiusParams = window.gemius_extraparameters || [];

      if (typeof window.gemius_event !== 'undefined') {
        var actionParams = _gemiusParams.slice();
        actionParams.push('akcja=' + value);
        actionParams.push('akcja_typ=klikniecie');
        window.gemius_event.apply(this, ['_action_', ''].concat(actionParams));
      }
    }
</script>

  
      
  
<script>
  window.fbAsyncInit = function() {
    FB.init({ appId: '235398489840878', status: true, version: 'v2.6' });
  };

  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "https://connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.6";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>

<script>
  require.config({
    context: 'page-helper',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.27.8/js/compiled/",
    waitSeconds: 60
  })(['page-helper'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('', ''))
        .init({"adSlotsToResize":["gora1","srodek1","srodek2"],"siteHeaderId":"siteHeader"});
    }
  });
</script>
    <style>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</style>

<div class="p9aeb97a9968f5b6ca4c15426acfc54e7e733a3b3" id="p9aeb97a9968f5b6ca4c15426acfc54e7e733a3b3280288627"><div class="p9aeb97a9968f5b6ca4c15426acfc54e7e733a3b3__content"><div class="p9aeb97a9968f5b6ca4c15426acfc54e7e733a3b3__wrapper"><p class="p9aeb97a9968f5b6ca4c15426acfc54e7e733a3b3__header">
          Wykryliśmy, że nadal blokujesz reklamy...
        </p><p class="p9aeb97a9968f5b6ca4c15426acfc54e7e733a3b3__text">
          To dzięki reklamom możemy dostarczyć dla Ciebie wartościowe informacje.
          Jeśli cenisz naszą pracę, prosimy, odblokuj reklamy na naszej stronie.
        </p><p class="p9aeb97a9968f5b6ca4c15426acfc54e7e733a3b3__signature">
          Dziękujemy za Twoje wsparcie!
        </p><a class="p9aeb97a9968f5b6ca4c15426acfc54e7e733a3b3__addToWhiteList" href="abp:subscribe?location=https%3A%2F%2Fs-nsk.ppstatic.pl%2Flib%2Fadbnsk%2Fv1.3.1%2Fdictionary%2Fwhitelist%2Fadblock%2Fready%2Flist.txt&amp;amp;title=naszemiasto.pl">
          Jasne, chcę odblokować
        </a><div class="p9aeb97a9968f5b6ca4c15426acfc54e7e733a3b3__instruction">
          Przycisk nie działa ?
          <button id="p9aeb97a9968f5b6ca4c15426acfc54e7e733a3b3280288627ShowHelp" class="p9aeb97a9968f5b6ca4c15426acfc54e7e733a3b3__showHelp">
            Skorzystaj z instrukcji.
          </button></div></div><button id="p9aeb97a9968f5b6ca4c15426acfc54e7e733a3b3280288627Enter" class="p9aeb97a9968f5b6ca4c15426acfc54e7e733a3b3__enter">
        Odblokuję następnym razem
      </button><div class="p9aeb97a9968f5b6ca4c15426acfc54e7e733a3b3__help p9aeb97a9968f5b6ca4c15426acfc54e7e733a3b3__help--hide"><button  class="p9aeb97a9968f5b6ca4c15426acfc54e7e733a3b3__closeHelp"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></button><div class="p9aeb97a9968f5b6ca4c15426acfc54e7e733a3b3__helpCol"><span class="p9aeb97a9968f5b6ca4c15426acfc54e7e733a3b3__helpNumber">1.</span><div class="p9aeb97a9968f5b6ca4c15426acfc54e7e733a3b3__helpText">
            W prawym górnym rogu przegladarki znajdź i kliknij ikonkę AdBlock. Z otwartego menu wybierz opcję "Wstrzymaj blokowanie na stronach w tej domenie".
          </div></div><div class="p9aeb97a9968f5b6ca4c15426acfc54e7e733a3b3__helpCol"><img class="p9aeb97a9968f5b6ca4c15426acfc54e7e733a3b3__helpImageOne" src="https://s-nsk.ppstatic.pl/assets/nsk/v1.27.8/images/_defaults/tutorials/plachta/loading.svg" alt="krok 1" /></div><div class="p9aeb97a9968f5b6ca4c15426acfc54e7e733a3b3__helpCol"><span class="p9aeb97a9968f5b6ca4c15426acfc54e7e733a3b3__helpNumber">2.</span><div class="p9aeb97a9968f5b6ca4c15426acfc54e7e733a3b3__helpText">
            Pojawi się okienko AdBlock. Przesuń suwak maksymalnie w prawą stronę, a nastepnie kliknij "Wyklucz".
          </div></div><div class="p9aeb97a9968f5b6ca4c15426acfc54e7e733a3b3__helpCol"><img class="p9aeb97a9968f5b6ca4c15426acfc54e7e733a3b3__helpImageTwo" src="https://s-nsk.ppstatic.pl/assets/nsk/v1.27.8/images/_defaults/tutorials/plachta/loading.svg" alt="krok 2" /></div><div class="p9aeb97a9968f5b6ca4c15426acfc54e7e733a3b3__helpCol"><span class="p9aeb97a9968f5b6ca4c15426acfc54e7e733a3b3__helpNumber">3.</span><div class="p9aeb97a9968f5b6ca4c15426acfc54e7e733a3b3__helpText">
            Gotowe! Zielona ikonka informuje, że reklamy na stronie zostały odblokowane.
          </div></div><div class="p9aeb97a9968f5b6ca4c15426acfc54e7e733a3b3__helpCol"><img class="p9aeb97a9968f5b6ca4c15426acfc54e7e733a3b3__helpImageThree" src="https://s-nsk.ppstatic.pl/assets/nsk/v1.27.8/images/_defaults/tutorials/plachta/loading.svg" alt="krok 3" /></div></div></div></div><script type="text/javascript" defer>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</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('componentsNoticeAdblock:enter');
    event.setAction(PPEvents.actionType.CLICK);

          var rootElement = document.querySelector('#p9aeb97a9968f5b6ca4c15426acfc54e7e733a3b3280288627 .p9aeb97a9968f5b6ca4c15426acfc54e7e733a3b3__enter');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:enter');
  });
</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('componentsNoticeAdblock:showHelp');
    event.setAction(PPEvents.actionType.CLICK);

          var rootElement = document.querySelector('#p9aeb97a9968f5b6ca4c15426acfc54e7e733a3b3280288627 .p9aeb97a9968f5b6ca4c15426acfc54e7e733a3b3__showHelp');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:showHelp');
  });
</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('componentsNoticeAdblock:addToWhiteList');
    event.setAction(PPEvents.actionType.MOUSEUP);

          var rootElement = document.querySelector('#p9aeb97a9968f5b6ca4c15426acfc54e7e733a3b3280288627 .p9aeb97a9968f5b6ca4c15426acfc54e7e733a3b3__addToWhiteList');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:addToWhiteList');
  });
</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('componentsNoticeAdblock:closeHelp');
    event.setAction(PPEvents.actionType.CLICK);

          var rootElement = document.querySelector('#p9aeb97a9968f5b6ca4c15426acfc54e7e733a3b3280288627 .p9aeb97a9968f5b6ca4c15426acfc54e7e733a3b3__closeHelp');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:closeHelp');
  });
</script>


        <script async src="https://s-nsk.ppstatic.pl/lib/events/v0.10.3/js/main.js"></script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('adblock');

    event.setAction(PPEvents.actionType.VIEW);

    if (typeof window.pp_adblock_is_off === 'undefined') {
      event.appendParam('status', 'on');
    } else {
      event.appendParam('status', 'off');
    }

    PPEvents.listen('adblock');
  });

  PPEvents.queue.push(function () {
      var ad_standard = 'better_ads';
      var ad_recover = 'none';
      var is_antiadblock_enabled = (function () {
          var cookies = document.cookie;
          return cookies.replace(/ /g,'').indexOf("adb=1") !== -1
      })();

      if (typeof window.pp_adblock_is_off === 'undefined') {
          ad_standard = 'blocked';
          if (typeof window.acceptable_ads_disallowed === 'undefined') {
              ad_standard = 'acceptable_ads';
              ad_recover = 'eyeo';
          }
      }

      if (is_antiadblock_enabled) {
          ad_standard = 'better_ads';
          ad_recover = 'antiadblock';
      }

      var event = PPEvents.getEvent('ads');
      event.setAction(PPEvents.actionType.VIEW);
      event.appendParam('standard', ad_standard);
      event.appendParam('recover', ad_recover);
      PPEvents.listen('ads');
  });

</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('user');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_logged', '0');
          event.appendParam('id_pp', '0');
    
    PPEvents.listen('user');
  });
</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('access');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_paid', '0');
    
    PPEvents.listen('access');
  });
</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('site');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('type', 'article');
    
    PPEvents.listen('site');
  });
</script>

  <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('article');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('title', 'Budowa hali sportowej w miejscu Cieplaka. Wpłynęły cztery oferty');
          event.appendParam('api_id', '16637053');
          event.appendParam('id', '5166661');
          event.appendParam('created_at', '2019-06-13T14:30:09.000000+02:00');
          event.appendParam('edited_at', '2019-06-13T16:20:27.000000+02:00');
          event.appendParam('photo_count', '18');
          event.appendParam('author_id', '10518469');
          event.appendParam('author_name', 'pguzik');
          event.appendParam('tags', 'inwestycje opole, cieplak opole, ratusz opole, sport opole');
          event.appendParam('prefered_journals', 'naszemiasto');
          event.appendParam('is_sponsored', '0');
    
    PPEvents.listen('article');
  });
</script>

  <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('category');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('main', 'wiadomosci');
          event.appendParam('path', '/wiadomosci/');
    
    PPEvents.listen('category');
  });
</script>

    <script src="https://sso.ppapi.pl/rodo.js?pp_pr=null&amp;pp_an=null"></script>

  </body>
</html>
