<!DOCTYPE HTML>
<html lang="pl">
  <head>
     <meta charset="UTF-8">
<title>Czworaczki urodziły się w szpitalu w Opolu! To cztery siostry - Maja, Wiktoria, Julia, Oliwia - Opole - NaszeMiasto.pl</title>
<meta name="description" content="Dzisiaj po godzinie 11.00 w Centrum Ginekologii, Położnictwa i Neonatologii w Opolu urodziły się czworaczki. To cztery siostry: Maja, Wiktoria, Julia i Oliwia.">
<meta name="keywords" content="Opole Wiadomości, Opole, Wiadomości, Kadłub,czworaczki kadłub,czworaczki opole,narodziny czworaczków w opolu,porodówka opole">
<meta name="robots" content="index, follow">
<meta name="Author" content="Iwona Kłopocka">
<meta name="google-site-verification" content="WcL3xqX8SIWy2nLyCBjViAbQOyDm0EDhn6HBSGWEHv0">
<link rel="canonical" href="http://opole.naszemiasto.pl/artykul/czworaczki-urodzily-sie-w-szpitalu-w-opolu-to-cztery,4566356,art,t,id,tm.html">
<meta property="fb:app_id" content="235398489840878">
<meta property="fb:admins" content="538240225">



<meta property="og:title" content="Czworaczki urodziły się w szpitalu w Opolu! To cztery siostry - Maja, Wiktoria, Julia, Oliwia">
<meta property="og:description" content="&amp;nbsp;">
<meta property="og:url" content="http://opole.naszemiasto.pl/artykul/czworaczki-urodzily-sie-w-szpitalu-w-opolu-to-cztery,4566356,art,t,id,tm.html">
<meta property="og:type" content="article">
<meta property="article:published_time" content="2018-03-12 16:21:23">
<meta property="article:modified_time" content="2018-03-12 16:24:17">
<meta property="article:tag" content="Kadłub">
<meta property="article:tag" content="czworaczki kadłub">
<meta property="article:tag" content="czworaczki opole">
<meta property="article:tag" content="narodziny czworaczków w opolu">
<meta property="article:tag" content="porodówka opole">
<meta property="article:publisher" content="https://www.facebook.com/OpoleNM">
<meta property="article:author" content="Iwona Kłopocka">
<meta property="article:section" content="Wiadomości">
<meta property="og:image" content="https://d-nm.ppstatic.pl/kadr/k/r/a1/ae/5aa69af76c401_o,size,610x0,q,70,h,88997a.jpg">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="610">
<meta property="og:image:height" content="300">
<meta property="og:site_name" content="opole.naszemiasto.pl">
<meta property="og:locale" content="pl_PL">


<link href="https://s-nm.ppstatic.pl/p/js/zewnetrzne/jquery.magnific-popup.css?a369d714989749" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/o/reklamy/ppa_slot.css?8bc90d14989749" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/o/css/cookies.css?261f9914989749" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/foundation/normalize.css?36d95314989749" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/foundation/foundation.css?5770eb14989749" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/nm.css?8f903e14989749" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/nm_naglowek.css?f93f9e14989749" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/promo_box.css?24e67014989749" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/iconmoon.css?d06d2914989749" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/o/jquerytools/swiper.css?af234e14989749" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/stopka_nowa.css?eb605814989749" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/strony/sekcje_branzowe.css?26b27514989749" type="text/css" rel="stylesheet">

<link rel="apple-touch-icon" href="https://s-nm.ppstatic.pl/g/naszemiasto.png">

<link href="https://plus.google.com/106764585749746145721/posts/" rel="publisher">


<script>
function GR() { return; };
var oG_OSA = {'serwis':'nm','sUrl':'https://s-nm.ppstatic.pl','adOceanEmiter':'', 'adOceanPreviewId':'es0MDtR27TJ5qmPbU1oLvl44zanRnCboWYQVAmmCUj..77', 'iframeReklama':'http://www.gratka.pl/reklama/', 'vat':{"stawka":0.23,"procent":23,"brutto":1.23} , trybReklamy: 'new',  wersja_serwisu: '14989749', tracking: [], 'typAnalytics': 'UA'};
</script>

<script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>

<script>if(GR&&!GR.DOM){jQuery=jQuery.noConflict(true);}</script>

<script src="https://s-nm.ppstatic.pl/o/js/osnowa.js?6faab314989749"></script>
<script src="https://s-nm.ppstatic.pl/o/js/urlmaildetect.js?2ce65e14989749"></script>
<script src="https://s-nm.ppstatic.pl/p/js/zewnetrzne/jquery.magnific-popup.min.js?1d3c0514989749"></script>
<script src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e324e73148850ab&amp;async=1?201803"></script>
<script src="https://s-nm.ppstatic.pl/p/js/sekcja_branzowa/moduly/material/aktualnosci.js?f208f914989749"></script>
<script src="//d24rtvkqjwgutp.cloudfront.net/ef7b7d33-edd7-4700-ac79-94ab7f6f6aca/yb.js?201803"></script>
<script src="https://s-nm.ppstatic.pl/lib/adblockdetect/v1.0.0/js/ads/gemius/g.ad.adserver.adsrv/reklama.js?201803"></script>
<script src="https://s-nm.ppstatic.pl/lib/ppa/v2.0.0/js/main.js?201803" async></script>
<script src="https://s-nm.ppstatic.pl/o/js/track_ua.js?317dea14989749"></script>
<script src="https://s-nm.ppstatic.pl/p/js/track_ua.js?12594c14989749"></script>
<script src="https://s-nm.ppstatic.pl/p/js/contentstream.js?26565714989749"></script>
<script src="https://s-nm.ppstatic.pl/o/jquerytools/swiper.jquery.js?a639f714989749"></script>
<script src="https://s-nm.ppstatic.pl/p/js/jquery/jquery.sticky.js?54304314989749"></script>
<script src="https://s-nm.ppstatic.pl/p/js/foundation/foundation.js?6fe39314989749"></script>
<script src="https://s-nm.ppstatic.pl/p/js/foundation/foundation.reveal.js?788bf214989749"></script>
<script src="https://s-nm.ppstatic.pl/p/js/foundation/foundation.equalizer.js?12d53814989749"></script>
<script src="https://s-nm.ppstatic.pl/p/js/material/plywajace_wideo.js?e4333e14989749"></script>
<script src="https://s-nm.ppstatic.pl/p/js/zewnetrzne/modernizr.js?b3384914989749"></script>
<script src="https://s-nm.ppstatic.pl/o/jquerytools/jquery.autocomplete-1.2.18.js?ecc6b114989749"></script>
<script src="https://s-nm.ppstatic.pl/p/js/anty_ramka.js?7c32a014989749"></script>
<script src="https://s-nm.ppstatic.pl/o/jquerytools/jquery.lazyload-1.9.3.js?4b6e9d14989749"></script>
<script src="https://s-nm.ppstatic.pl/p/js/framework/pack.js?43128d14989749"></script>
<script src="https://s-nm.ppstatic.pl/p/js/jquery/jquery.dotdotdot.min.js?681ef614989749"></script>
<script src="https://s-nm.ppstatic.pl/o/js/pp-ads/ads.js?1b93c014989749"></script>
<script>disablePartnerContentApi = true;</script>
<script>var adMiejsce = {"wszystkieStrony_dol1":"adoceanadqhmkgsgoey","wszystkieStrony_fiszka":"adoceanadnidrjpqsot","wszystkieStrony_gora1":"adoceanadkjkhnmkhts","wszystkieStrony_gora2":"adoceanadxjrnqjemsn","wszystkieStrony_layer":"adoceanadukieexnqni","wszystkieStrony_okazjon":"adoceanadrlpkhuhfhh","test_wszystkieStrony_prawa0":"adoceangratkaplwokrjuqifu","wszystkieStrony_prawa1":"adoceanadomgrkrrjrc","wszystkieStrony_prawa2":"adoceanadlnnhoolomx","wszystkieStrony_prawa3":"adoceanadyneobmfths","wszystkieStrony_prawa4":"adoceanadvolefjphbr","wszystkieStrony_srodek1":"adoceanadspcliwimlm","wszystkieStrony_srodek2":"adoceanadpakrltsqvh","wszystkieStrony_srodek3":"adoceanadmbrhpqmfag","wszystkieStrony_srodek4":"adoceanadzbiocogkvb","wszystkieStrony_tapeta":"adoceanadwcpeglqofw","wszystkieStrony_verboomInterText":"adoceanadtdgljiktar","wszystkieStrony_brandingWinieta":"adoceanadlhcjhlmssd","wszystkieStrony_galeria":"adoceanadqgfsoverqy","wszystkieStrony_srodek5":"adoceanadkjnlkwhpmi"};

  var adO = {"keys":["nie,opolskie,opole,brandingwinieta,artykul,artykul,ros,wiadomo\u015bci,wiadomosci,id_material_4566356"],"vars":[],"kodMaster":"zK0H1X.IN381uksiarQzxniTMnBojf3MtV.NoxaLQ1z.07","adOceanPreviewId":"es0MDtR27TJ5qmPbU1oLvl44zanRnCboWYQVAmmCUj..77"};

  var hasFlash = (
    (navigator.plugins !== "undefined" && typeof navigator.plugins["Shockwave Flash"] === "object")
    || (window.ActiveXObject && (new ActiveXObject("ShockwaveFlash.ShockwaveFlash")) !== false)
  );

  if (adO.hasOwnProperty('keys')) {
    if (hasFlash) {
      adO.keys.push('flash');
    }

      }

    GR('wywolajReklamy', 1, adO);
  </script>
<script>oG_OSA.kodowanie = 'utf-8'</script>
<script>var czyMobilne = !1, czyTablet = !1;</script>



<link href="https://s-nm.ppstatic.pl/g/favicon.ico" rel="shortcut icon">
<script>
  var adblockstatus = typeof pp_adblock_is_off !== 'undefined' && pp_adblock_is_off ? 'adblock-off' : 'adblock-on';
</script>
  <script type="text/javascript">
  <!--//--><![CDATA[//><!--
  var gemius_identifier = 'zabrEK8ygA3wAT7_JR8pdLRILSqyQ9tkDmuuRRCmDYb.C7';
  var gemius_extraparameters = ["typ_strony=Artyku\u0142","kat_glowna=Wiadomo\u015bci","kat_pelna=Wiadomo\u015bci","autor=iklopocka@nto.pl","data_publikacji=2018-03-12-16-21-23","tytul=Czworaczki urodzi\u0142y si\u0119 w szpitalu w Opolu! To cztery siostry - Maja, Wiktoria, Julia, Oliwia","user=x","userstatus=x","usersso=13415e7e34f96751dd0def1b20f066c929f892af","miejscowosc=Opole","region=Opolskie"];
  gemius_extraparameters.push('adblock=' + adblockstatus);
  gemius_extraparameters.push('hitflag=1');

  function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
    var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
      gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
      if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
    add(0, function(){gemius_extraparameters.forEach(function(param,i){if(param.indexOf('hitflag=')==0){
      gemius_extraparameters[i]='hitflag=2'}});add(1);});} catch (e) {}})(document,'script');
  //--><!]]>
  function gemiusPushAction(params, merge_params, gemius_id) {
    merge_params = typeof merge_params !== 'undefined' ? merge_params : true;
    gemius_id = typeof gemius_id !== 'undefined' ? gemius_id : '';
    params = merge_params ? gemius_extraparameters.concat(params) : params;
    gemius_event.apply(this, ['_action_', gemius_id].concat(params));
  }
  function gemiusPushView(params, merge_params, gemius_id) {
    merge_params = typeof merge_params !== 'undefined' ? merge_params : true;
    gemius_id = typeof gemius_id !== 'undefined' ? gemius_id : '';
    params = merge_params ? gemius_extraparameters.concat(params) : params;
    gemius_event.apply(this, ['_view_', gemius_id].concat(params));
  }
</script>




  


     <meta http-equiv="X-UA-Compatible" content="IE=9" >
    <meta name="application-name" content="Naszemiasto.pl">
    <meta name="msapplication-tooltip" content="Naszemiasto.pl - sieć miejskich serwisów informacyjnych.">
    <meta name="msapplication-starturl" content="/">
    <meta name="msapplication-window" content="width=1024;height=768">
    <meta name="msapplication-navbutton-color" content="#fca947">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1">
    <meta name="msapplication-task" content="name=Zarejestruj się; action-uri=/rejestracja/; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <meta name="msapplication-task" content="name=Zaloguj się; action-uri=/logowanie; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <meta name="msapplication-task" content="name=Wydarzenia; action-uri=/wydarzenia/; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <meta name="msapplication-task" content="name=Rozrywka; action-uri=/rozrywka/; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <meta name="msapplication-task" content="name=Katalog firm; action-uri=/firmy/; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <!--[if IE 8 ]>
      <link href="https://s-nm.ppstatic.pl/p/css/foundation/foundation.ie8.css?14989749" type="text/css" rel="stylesheet">
      <script src="https://s-nm.ppstatic.pl/p/js/foundation/foundation.ie8.js?14989749" type="text/javascript"></script>
      <link href="https://s-nm.ppstatic.pl/p/css/nm2/ie8.css?14989749" type="text/css" rel="stylesheet">
      <script src="https://s-nm.ppstatic.pl/p/js/zewnetrzne/rem.js?14989749" type="text/javascript"></script>
    <![endif]-->
    <link href='http://fonts.googleapis.com/css?family=Source+Sans+Pro:400,500,600,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link href='http://fonts.googleapis.com/css?family=PT+Sans:400,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
  </head>

  <!--[if lt IE 7 ]> <body class="ie6"> <![endif]-->
  <!--[if IE 7 ]>    <body class="ie7"> <![endif]-->
  <!--[if IE 8 ]>    <body class="ie8"> <![endif]-->
  <!--[if IE 9 ]>    <body class="ie9"> <![endif]-->
  <!--[if (gt IE 9)|!(IE)]><!--> <body> <!--<![endif]-->
       
  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P7VS8G" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push({ 'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P7VS8G');</script>
  <!-- End Google Tag Manager -->

      <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N95S83" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push({ 'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-N95S83');</script>
    <!-- End Google Tag Manager -->
  

      <div id="adWinieta" class="clear">
        <script type="text/javascript">
(function() {
var nazwaMiejsca = "wszystkieStrony_brandingWinieta";
(function(c){function a(d){var i=c("#logo-serwisu"),e=c("#logo-nm"),l=c(".zmienMiasto"),h=i.css("background-color"),k="ukryj",j="left",f="#ffffff",g=5;if(h!=="transparent"&&h.substring(0,4)!=="rgba"){f=h}if("default"===d){i.addClass(k);j="";f="";g=""}else{i.removeClass(k)}e.css({"float":j,"background-color":f,padding:g});c("#nazwa-miasta").css({"background-color":f,padding:g});c("small","#naglowek-ikony").css({"background-color":f})}function b(){var d=c("img","#adWinieta").width(),k=c(window).width(),h=c("#adWinieta"),f=h.children("div"),e=c("header").first(),i=e.height(),g=(d>=k)?-(d-k)/2:"",o=-(i+15),m=1,l=25,n="relative",j=c("#menu-kontener").height();if(k<960){h.hide();a("default");o="";m="";l="";n="";j=""}else{h.show()}c("body").css({"padding-top":j});h.css("margin-left",g);f.css("left",g)}GR("wstawReklame",{nazwa:nazwaMiejsca,rodzic:"#adWinieta",mierzOkno:true,pokazUkryjRodzica:true,onServerEmission:function(){c("#adWinieta").hide();c(".strefaGora").remove();setTimeout(function(){a();b()},100);c(window).resize(function(){a();b()})}})})(jQuery);
})();
</script>
    </div>
  <script type="text/javascript">
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
        PPAds.setClientId('134579212');
        PPAds.app.getSlotTemplate()
        .setServiceName('naszemiasto')
        .setSectionName('pozostale')
        .setDefaultTargeting('typstr', 'pozostale');
  });

      PPAds.queue.push(function () {
      var _YB = _YB || {
        bm: function () {
          return (Math.random() >= 0.1 ? '1' : '0');
        }
      };
      PPAds.app.getSlotTemplate().setDefaultTargeting('yb_bm', _YB.bm());
    })
  
  window.addEventListener('load', function () {
      PPAds.queue.push(function() {
      if (window.Yieldbird) {
        Yieldbird.run({
          'domain': 'naszemiasto.pl'
        });
      }
    });
      PPAds.queue.push(function () {
      PPAds.app.finish();
    });
  });
</script>

      <div class="adKontener">
    <div class="strefaGora">
                  <div id='dfp-gora1' class="ppa-slot">
    <script type="text/javascript">
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('gora1');
                  slot.appendResolution(750, 200);
              slot.appendResolution(728, 90);
              slot.appendResolution(750, 100);
              slot.appendResolution(750, 300);
              slot.appendResolution(980, 200);
              slot.appendResolution(980, 300);
        });
</script>
    <script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
<script type="text/javascript">
  if (typeof pp_adblock_is_off === 'undefined') {
    var Criteo = Criteo || {};
    Criteo.events = Criteo.events || [];
    Criteo.events.push(function () {
      Criteo.DisplayAcceptableAdIfAdblocked({
      zoneid: 846372,
      width: 750,
      height: 200,
      containerid: 'dfp-gora1',
      collapseContainerIfNotAdblocked: true,
      callbacksuccess: function () {
        document.querySelector('#dfp-gora1').style.cssText = 'width: 750px; height: 200px;';
      }
      });
    });
  }
</script>
  </div>


          </div>
  </div>
    
       
<div id="fb-root"></div>
<script type="text/javascript">
(function() {
var fb_AppID = "235398489840878", fb_version = "v2.8";
window.fbAsyncInit=function(){FB.init({appId:fb_AppID,cookie:true,xfbml:true,version:fb_version});FB.getLoginStatus(function(a){jQuery(window).trigger("fb-init")});jQuery("#fb-root").trigger("facebook:init")};(function(c){var b,e="facebook-jssdk",a=c.getElementsByTagName("script")[0];if(c.getElementById(e)){return}b=c.createElement("script");b.id=e;b.async=true;b.src="//connect.facebook.net/pl_PL/sdk.js";a.parentNode.insertBefore(b,a)}(document));
})();
</script>
<header id="naglowek" class="wysoki">
  <div class="row">
    <div class="lewa columns medium-6 large-5">
                                        <div class="nazwaSekcji hide-for-small">
          <a href="/wydarzenia/" title="Przejdź do sekcji wiadomości" id="logo-sekcji">wiadomości</a>
        </div>
            <div class="logoKontent clearfix">
        <div class="logo">          <a id="logo" class="logo-link" href="/" title="Przejdź do strony głównej miasta">
            <img id="logo-serwisu" class="logo-img" alt="Opole - NaszeMiasto.pl" src="https://s-nm.ppstatic.pl/g/naszemiasto_logo.svg">
          </a>
        </div>        <div class="zmianaMiasta">
          <a href="#" class="zmianaMiastaLink" title="Zmień miasto"><span class="zmianaMiastaNazwa">Opole</span> <i class="icon-arrow-right"></i></a>
        </div>
        <div class="zmianaMiastaZaslona">
          <a href="#" class="zmianaMiastaAnuluj icon-cross" title="Anuluj zmianę miasta"></a>
          <div class="zmianaMiastaPole">
            <input type="text" name="zmien_miasto" id="zmien-miasto" placeholder="Wpisz nazwę miasta które Cię interesuje...">
          </div>
        </div>
      </div>
      <a href="#" class="ikona-menu ikona-menu-mobile show-for-small"><span></span></a>
    </div>

    <div class="prawa columns medium-6 large-7">
      <a href="#" class="ikona-menu ikona-menu-deskop"><span></span></a>
      <ul class="pasek">
                  <li class="logowanie rozwin hide-for-small">
            <a class="ikona-konto"><span>Konto</span></a>
            <div class="warstwaKonto">
              <div class="warstwaKontent warstwaLogowanie">
                <p class="warstwaNaglowek">Logowanie</p>
                <form action="/logowanie/?url_powrotu=/artykul/czworaczki-urodzily-sie-w-szpitalu-w-opolu-to-cztery,4566356,art,t,id,tm.html" method="post">
                  <input type="text" name="login" placeholder="Twój login">
                  <input type="password" name="haslo" placeholder="Twoje hasło">
                  <div class="textR">
                    <a href="/logowanie/?przypomnij_haslo=1" class="linkHaslo">Przypomnij hasło</a>
                    <button type="submit" value="Zaloguj się" class="button small btnZaloguj" data-track='{ "name":"logowanie"}'>Zaloguj się</button>
                  </div>
                </form>
                                  <div>
                    <a href="https://www.facebook.com/v2.8/dialog/oauth?client_id=235398489840878&amp;state=35e384dd953d6d9f1552bc1e9d5a5f1e&amp;response_type=code&amp;sdk=php-sdk-5.6.1&amp;redirect_uri=http%3A%2F%2Fopole.naszemiasto.pl%2Flogowanie%2Fautoryzacja%2F&amp;scope=email" class="button small expand logowanieFacebook facebook-zaloguj" data-track='{ "name":"logowanieFacebook"}'><span class="icon-facebook2"></span> Zaloguj się przez facebook</a>
                  </div>
                              </div>
              <div class="warstwaKontent warstwaRejestracja">
                <p class="warstwaNaglowek">Nie masz jeszcze konta?</p>
                <a href="/rejestracja/" class="button small expand btnRejestruj" data-track='{ "name":"rejestracja"}'>Zarejestruj konto</a>
              </div>
            </div>
          </li>
                <li class="hide-for-small">
          <a href="https://www.telemagazyn.pl" title="Program TV" class="ikona-tv"><span>telemagazyn</span></a>
        </li>
        <li class="hide-for-small">
          <a href="/newslettery/" title="Newsletter" class="ikona-newsletter"><span>newsletter</span></a>
        </li>
        <li class="hide-for-small">
          <a href="/firmy/" title="Katalog firm" class="ikona-katalog"><span>Firmy</span></a>
        </li>
        <li class="szukajka hide-for-small">
          <form action="/wyszukiwarka/" method="post">
            <input name="fraza" type="search" id="szukajka-input" placeholder="Szukaj w serwisie">
            <button type="submit" value="Szukaj" class="szukajkaBtn"><span class="ikona-szukaj"></span></button>
            <label class="szukajkaIkona" for="szukajka-input"><span class="ikona-szukaj"></span></label>
          </form>
        </li>
        <li class="szukajkaMobile show-for-small-only">
          <form action="/wyszukiwarka/" method="post">
            <input name="fraza" type="search" id="szukajka-input-2" placeholder="Szukaj w serwisie">
            <button type="submit" value="Szukaj" class="szukajkaBtn"><span class="ikona-szukaj"></span></button>
          </form>
        </li>
        <li class="show-for-small-only">
                        <ul class="uzytkownikMobile row small-collapse">
                <li class="columns small-6">
                  <a href="/logowanie/?url_powrotu=/artykul/czworaczki-urodzily-sie-w-szpitalu-w-opolu-to-cztery,4566356,art,t,id,tm.html" class="button tiny expand">Logowanie</a>
                </li>
                <li class="columns small-6">
                  <a href="/rejestracja/?przekieruj_po_rejestracji=/artykul/czworaczki-urodzily-sie-w-szpitalu-w-opolu-to-cztery,4566356,art,t,id,tm.html" class="button tiny expand">Rejestracja</a>
                </li>
              </ul>
                  </li>
      </ul>
              <div class="pogodaBoks">
          <a href="/pogoda/" title="Zachmurzenie częściowe. Niewielki deszcz - 0,0-3 mm/12 h">
                          <span class="pogodaIkona animowane">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 34.3">
  <g class="warstwa-ksiezyc-czesc">
    <path class="st0" d="M26.2 18.8c.6-.3 1.3-.6 1.8-1 1.5-1.1 2.7-2.6 3.4-4.3.1-.3.1-.5-.1-.8-.3-.4-.8-.5-1.2-.3-.4.3-.9.5-1.4.6-.5.1-1 .2-1.6.2-1.6 0-3-.7-4.1-1.7-1-1.1-1.7-2.5-1.7-4.1 0-1.1.3-2.1.8-3 .5-.9 1.3-1.6 2.2-2.1.3-.1.4-.4.5-.7.1-.5-.3-.9-.7-1-.2 0-.4-.1-.7-.1h-.7c-2.6 0-4.9 1.1-6.6 2.8-1.5 1.5-2.4 3.5-2.7 5.7 0 .5.8 1.1 2 .9 0-3.7 2.6-6.7 5.9-7.3-1 1.3-1.6 3-1.6 4.8 0 4.2 3.3 7.6 7.3 7.6.5 0 .9-.1 1.4-.1-.8 1-1.9 1.9-3.1 2.3-.3.6.1 1.3.9 1.6z"/>
    <path class="st1" d="M25.7 18.3c.6-.3 1.3-.6 1.8-1 1.5-1.1 2.7-2.6 3.4-4.3.1-.3.1-.5-.1-.8-.3-.4-.8-.5-1.2-.3-.4.3-.9.5-1.4.6-.5.1-1 .2-1.6.2-1.6 0-3-.7-4.1-1.7-1-1.1-1.7-2.5-1.7-4.1 0-1.1.3-2.1.8-3 .6-.9 1.4-1.6 2.3-2.1.3-.1.4-.4.5-.7.1-.5-.3-.9-.7-1-.3 0-.5-.1-.7-.1h-.7c-2.6 0-4.9 1.1-6.6 2.8-1.5 1.5-2.4 3.5-2.7 5.7 0 .5.8 1.1 2 .9 0-3.7 2.6-6.7 5.9-7.3-1 1.3-1.6 3-1.6 4.8 0 4.2 3.3 7.6 7.3 7.6.5 0 .9-.1 1.4-.1-.8 1-1.9 1.9-3.1 2.3-.4.6 0 1.3.8 1.6z"/>
  </g>
  <g class="warstwa-chmura">
    <path class="st1" d="M19.2 13.8c-1.7-3-5-5-8.7-5C5 8.8.5 13.3.5 18.9c0 2.3.8 4.5 2.1 6.2v.1l.2.3.1.1.2.2c.4.5 1 .5 1.5.2.4-.4.5-1 .1-1.5l-.3-.3c-1.2-1.4-2-3.3-2-5.3 0-4.4 3.6-8 8-8 3.4 0 6.3 2.1 7.5 5.1.3-.1.7-.1 1-.1 3 0 5.5 2.5 5.5 5.5 0 2.5-1.6 4.6-3.9 5.3l-.5.1c-.6.2-.9.8-.7 1.3.2.5.8.8 1.3.6l.6-.2s.1 0 .1-.1h.1c2.9-1 5-3.8 5-7.1.1-4.1-3.2-7.4-7.2-7.5z"/>
    <path class="st0" d="M18.7 13.3c-1.7-3-5-5-8.7-5-5.5 0-10 4.5-10 10.1 0 2.3.8 4.5 2.1 6.2v.1l.2.3.1.1.2.2c.4.5 1 .5 1.5.2.4-.4.5-1 .1-1.5l-.2-.4c-1.2-1.4-2-3.3-2-5.3 0-4.4 3.6-8 8-8 3.4 0 6.3 2.1 7.5 5.1.3-.1.7-.1 1-.1 3 0 5.5 2.5 5.5 5.5 0 2.5-1.6 4.6-3.9 5.3l-.6.2c-.6.2-.9.8-.7 1.3.2.5.8.8 1.3.6l.6-.2s.1 0 .1-.1h.1c2.9-1 5-3.8 5-7.1.1-4.1-3.2-7.4-7.2-7.5z"/>
  </g>
  <g class="warstwa-deszcz">
    <g class="warstwa-deszcz-e3">
      <path class="st0" d="M18.1 22.2c-.5-.3-1.1-.1-1.4.4L12.4 30c-.3.5-.1 1.1.4 1.4.5.3 1.1.1 1.4-.4l4.3-7.4c.2-.5.1-1.1-.4-1.4z"/>
      <path class="st1" d="M17.6 21.7c-.5-.3-1.1-.1-1.4.4l-4.3 7.4c-.3.5-.1 1.1.4 1.4.5.3 1.1.1 1.4-.4l4.3-7.4c.2-.5.1-1.1-.4-1.4z"/>
    </g>
    <g class="warstwa-deszcz-e2">
      <path class="st0" d="M13.8 22.2c-.5-.3-1.1-.1-1.4.4L8.2 30c-.3.5-.1 1.1.4 1.4.4.2 1 .1 1.3-.4l4.3-7.4c.3-.5.1-1.1-.4-1.4z"/>
      <path class="st1" d="M13.3 21.7c-.5-.3-1.1-.1-1.4.4l-4.3 7.4c-.2.5-.1 1.1.4 1.4.5.3 1.1.1 1.4-.4l4.3-7.4c.3-.5.1-1.1-.4-1.4z"/>
    </g>
    <g class="warstwa-deszcz-e1">
      <path class="st0" d="M9.3 22.2c-.5-.3-1.1-.1-1.4.4L3.6 30c-.3.5-.1 1.1.4 1.4.5.3 1.1.1 1.4-.4l4.3-7.4c.2-.5.1-1.1-.4-1.4z"/>
      <path class="st1" d="M8.8 21.7c-.5-.3-1.1-.1-1.4.4l-4.3 7.4c-.2.5-.1 1.1.4 1.4.5.2 1.1.1 1.4-.4l4.3-7.4c.2-.5.1-1.1-.4-1.4z"/>
    </g>
  </g>
</svg>

              </span>
                        <span class="pogodaTemp">15&deg;C</span>
          </a>
        </div>
            <nav id="menu-kontener" class="clear">
        <ul id="menu-poziom-pierwszy" class="menuJS">
                                                <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/kalendarz-imprez/">Kalendarz imprez</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/repertuar-kin/">Repertuar kin</a></li>
                                                            </ul>
                              </li>
                                                            <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/wydarzenia/">Wydarzenia</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/wydarzenia/regionalne/">Regionalne</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/rozrywka/kultura/">Kulturalne</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/wydarzenia/kryminalne/">Kryminalne</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/moto/wypadki/">Wypadki</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/moto/komunikacja/">Komunikacja</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/biznes/gospodarcze/">Gospodarcze</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/wydarzenia/rozmaitosci/">Rozmaitości</a></li>
                                                            </ul>
                              </li>
                                                            <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/sport/">Sport</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/sport/pilkanozna/">Piłka nożna</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/sport/siatkowka/">Siatkówka</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/sport/koszykowka/">Koszykówka</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/sport/bieganie/">Bieganie</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/biegi-w-polsce/">Biegi w Polsce</a></li>
                                                            </ul>
                              </li>
                                                            <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/rozrywka/">Rozrywka</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/rozrywka/koncerty-w-polsce/">Koncerty w Polsce</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/rozrywka/filmy/">Filmy</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/rozrywka/seriale/">Seriale</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/rozrywka/ksiazki/">Książki</a></li>
                                                            </ul>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/nauka/studniowka/">Studniówki</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/ogloszenia/">Ogłoszenia</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/firmy/">Katalog firm</a>
                              </li>
                                                            <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/nauka/">Nauka</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/nauka/podstawowka/">Podstawówka</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/gimnazjum/">Gimnazjum</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/liceum/">Liceum</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/matura/">Matura</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/studniowka/">Studniówka</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/studia/">Studia</a></li>
                                                            </ul>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/biznes/">Biznes</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/dom/">Dom</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/moto/">Moto</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/praca/">Praca</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/turystyka/">Turystyka</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/zycieistyl/">Życie i styl</a>
                              </li>
                              </ul>
      </nav>
    </div>
    <form id="form-mapa" method="post" class="schowaj">
      <div class="row">
        <div class="boxRegion columns medium-6 large-6">
          <p>Wybierz region</p>
          <div id="mapa-kraju"></div>
          <select id="select-wojewodztwa">
            <option value="">Wybierz region...</option>
            <option value="dolnoslaskie">Dolnośląskie</option>
            <option value="lubuskie">Lubuskie</option>
            <option value="malopolskie">Małopolskie</option>
            <option value="mazowieckie">Mazowieckie</option>
            <option value="opolskie">Opolskie</option>
            <option value="podkarpackie">Podkarpackie</option>
            <option value="podlaskie">Podlaskie</option>
            <option value="pomorskie">Pomorskie</option>
            <option value="slaskie">Ślaskie</option>
            <option value="swietokrzyskie">Świetokrzyskie</option>
            <option value="warminskomazurskie">Warmińsko Mazurskie</option>
            <option value="wielkopolskie">Wielkopolskie</option>
            <option value="zachodniopomorskie">Zachodnio Pomorskie</option>
            <option value="kujawskopomorskie">Kujawsko Pomorskie</option>
            <option value="lubelskie">Lubelskie</option>
            <option value="lodzkie">Łódzkie</option>
          </select>
        </div>
        <div class="boxRegion columns medium-6 large-6">
          <p>Wybierz miasto</p>
          <div id="scrollbar">
            <ul id="lista-miast"></ul>
          </div>
          <select name="miasto" id="miasto" size="1">
            <option value="">Wybierz miasto...</option>
          </select>
          <div class="clear">
            <button type="submit" id="button-wybor-miasta" class="button buttonDrugi expand">Przejdź do strony swojego miasta</button>
          </div>
        </div>
      </div>
    </form>
  </div>
</header>
<script type="text/javascript">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</script>



  

 
  <div class="stronaKontent row">
    <div class="small-12 large-12 columns">
                
<nav id="menu-sekcji">
    <ul class="poziom1">
                  <li class="">
          <a href="/wydarzenia/">Wydarzenia</a>
                  </li>
            </ul>
</nav>

                        <div id='dfp-gora2' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('gora2');
                          slot.appendResolution(980, 30);
                      });
    </script>
  </div>


                    <div class="row">  <nav id="lokalizator" class="box columns">
    <ol itemscope itemtype="http://schema.org/BreadcrumbList">
                    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                      <a itemprop="item" href="/"><span itemprop="name">Opole</span></a>
                    <meta itemprop="position" content="1" />
        </li>
                         <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                      <a itemprop="item" href="/wydarzenia/"><span itemprop="name">Wiadomości Opole, Wydarzenia Opole</span></a>
                    <meta itemprop="position" content="2" />
        </li>
                  
        <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="hide-for-small">
          <span itemprop="name">Czworaczki urodziły się w szpitalu w Opolu! To cztery siostry - Maja, Wiktoria, Julia, Oliwia</span>
          <meta itemprop="position" content="3" />
        </li>
              </ol>
  </nav>
  <script type="text/javascript">
      (function(tr){
          tr.push({elements: $('lokalizator').getElementsByTagName('a'), href: '/sciezka_nawigacyjna/link_do_strony'});
      })(oG_OSA.tracking);
  </script>
<header class="matNaglowek columns">
  <h1 class="matTytul">Czworaczki urodziły się w szpitalu w Opolu! To cztery siostry - Maja, Wiktoria, Julia, Oliwia</h1>
  
        
  
  <div class="matMeta">
                  <p class="autor">
          <b>Autor</b>: Iwona Kłopocka        </p>
              <div class="matZrodlo">
      <span>
        2018-03-12, Aktualizacja:
                          dzisiaj
                16:24
      </span>
                    <b>źródło: </b> Naszemiasto.pl
                  </div>
  </div>
  </header>
</div>
            <div id="karta" class="row">
                  <div id="kol-srodek" class="large-8 medium-12 columns">
            <article id="material-artykul" role="main">
   
    <div class="clearfix">
      <div id="dostepnosc">
  <a class="js-powiekszFont ikona" title="Powiększ font"><svg xmlns="http://www.w3.org/2000/svg" viewBox="-1 -3 25 25"><path d="M11.399 15.504l-.021-.021L7.071 3.997c-.271-.728-.645-1.061-1.228-1.061s-.936.312-1.227 1.061L.309 15.482c-.167.479-.229.708-.229.874 0 .396.354.708.832.708.396 0 .666-.208.833-.646l.895-2.497h6.43l.895 2.497c.146.438.417.646.833.646.457 0 .811-.313.811-.708 0-.125-.041-.312-.125-.562-.022-.062-.065-.187-.085-.29zm-8.24-3.06l2.663-7.511h.042l2.664 7.511H3.159zm18.323-8.236c-.201-.106-.309-.119-.723-.119h-2.352V1.726c0-.426-.012-.521-.117-.71-.131-.26-.438-.438-.746-.438-.318 0-.627.178-.756.438-.107.189-.119.296-.119.71v2.363h-2.355c-.426 0-.521.013-.711.119-.26.13-.438.438-.438.745 0 .319.178.627.438.757.189.106.297.118.711.118h2.355v2.344c0 .426.012.521.119.722.129.249.438.438.756.438.309 0 .615-.188.746-.438.105-.201.117-.308.117-.722V5.828h2.352c.426 0 .521-.012.723-.118.248-.13.438-.438.438-.757 0-.307-.19-.615-.438-.745z"/></svg></a>
  <a class="js-pomniejszFont ikona" title="Zmniejsz font"><svg xmlns="http://www.w3.org/2000/svg" viewBox="-1 -3 25 25"><path d="M11.399 15.504l-.021-.021L7.07 3.997c-.27-.728-.644-1.061-1.227-1.061-.582 0-.937.313-1.228 1.062L.309 15.482c-.167.479-.229.708-.229.874 0 .396.354.708.832.708.396 0 .666-.208.833-.646l.895-2.497h6.43l.895 2.497c.146.438.417.646.833.646.457 0 .811-.313.811-.708 0-.125-.041-.312-.125-.562-.022-.062-.065-.187-.085-.29zm-8.24-3.06l2.663-7.511h.041l2.664 7.511H3.159zm18.324-8.236c-.201-.106-.309-.119-.723-.119h-6.446c-.426 0-.521.013-.71.119-.26.13-.438.438-.438.745 0 .319.178.627.438.757.189.106.296.118.71.118h6.446c.426 0 .521-.012.723-.118.248-.13.438-.438.438-.757 0-.307-.19-.615-.438-.745z"/></svg></a>
  <a class="js-zmienKontrast ikona" title="Zmień ustawienia kontrastu"><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 438.533 438.533">
  <path d="M409.133 109.203c-19.608-33.592-46.205-60.189-79.798-79.796C295.736 9.801 259.058 0 219.273 0c-39.781 0-76.47 9.801-110.063 29.407-33.595 19.604-60.192 46.201-79.8 79.796C9.801 142.8 0 179.489 0 219.267c0 39.78 9.804 76.463 29.407 110.062 19.607 33.592 46.204 60.189 79.799 79.798 33.597 19.605 70.283 29.407 110.063 29.407s76.47-9.802 110.065-29.407c33.585-19.602 60.183-46.206 79.795-79.798 19.603-33.596 29.403-70.284 29.403-110.062.001-39.782-9.8-76.472-29.399-110.064zM219.27 374.579c-28.171 0-54.152-6.943-77.943-20.844-23.789-13.895-42.633-32.743-56.527-56.527-13.897-23.791-20.843-49.772-20.843-77.945 0-28.171 6.949-54.152 20.843-77.943 13.891-23.791 32.738-42.637 56.527-56.531 23.791-13.894 49.772-20.841 77.943-20.841v310.631z"/>
</svg>
</a>

  <script type="text/javascript">
    jQuery("#dostepnosc .js-powiekszFont").click(function(){
      var fontSize = parseInt(jQuery("#tresc").css('font-size'))
      if (fontSize < 24) {
        jQuery("#tresc").css("font-size", fontSize + 1 + "px")
      }
    })

    jQuery("#dostepnosc .js-pomniejszFont").click(function(){
      var fontSize = parseInt(jQuery("#tresc").css('font-size'))
      if (fontSize > 11) {
        jQuery("#tresc").css("font-size", fontSize - 1 + "px")
      }
    })

    jQuery("#dostepnosc .js-zmienKontrast").click(function(){
      jQuery("#material-artykul").toggleClass("kontrast");
    })
  </script>
</div>



    <figure class="zdjKontener zdjDuze">
      <a href="https://d-nm.ppstatic.pl/k/r/a1/ae/5aa69af76c401_o.jpg?1520868257" rel="modul-n:zdjecie" title=" (&copy; pixabay)">
        <div class="background-image" style="background-image: url('https://d-nm.ppstatic.pl/kadr/k/r/a1/ae/5aa69af76c401_o,size,933x0,q,5,h,697106.jpg');"></div>
        <img class="blur" alt="Dzieci urodziły się w 29" src="https://d-nm.ppstatic.pl/kadr/k/r/a1/ae/5aa69af76c401_o,size,933x0,q,5,h,697106.jpg">
        <img class="final-image" alt="Dzieci urodziły się w 29" src="https://d-nm.ppstatic.pl/kadr/k/r/a1/ae/5aa69af76c401_o,size,933x0,q,70,h,a4ccd4.jpg">
              </a>
      <figcaption class="zdjOpis">
                  <p>Dzieci urodziły się w 29. tygodniu ciąży, zatem przed terminem.  (&copy; pixabay)</p>
              </figcaption>
    </figure>
      <div class="wyslijZdj clearfix">
  <p><b>Masz zdjęcie</b> do tego tematu?</p>
  <a rel="nofollow" href="#" class="button wyslijZdjecieLink" title="Wyślij zdjęcie">Wyślij</a>
</div>

    <script type="text/javascript">
      (function($) {
          var imageHeight = $('.zdjKontener .blur').height();
          $('.zdjKontener .background-image').css('height', imageHeight);
          $('.zdjKontener .blur').remove();
          $('.zdjKontener .final-image').load(function() {
              $('.background-image').remove();
              $('.final-image').css('position', 'relative');
          });
      })(jQuery);
  </script>



  
    
      <p class="zajawka">
    Dzisiaj po godzinie 11.00 w Centrum Ginekologii, Położnictwa i Neonatologii w Opolu urodziły się czworaczki. To cztery siostry: Maja, Wiktoria, Julia i Oliwia. 

  </p>



<ul class="socialMediaPlywajace" id="social-media-plywajace">
  <li>
    <a class="fbShare">
      <span class="icon">&nbsp;</span>
      <div class="sharer">
        <iframe src="https://www.facebook.com/plugins/like.php?locale=pl_PL&amp;href=http://opole.naszemiasto.pl/artykul/czworaczki-urodzily-sie-w-szpitalu-w-opolu-to-cztery,4566356,art,t,id,tm.html?utm_source=share-nm%3Futm_source%3Dsocial-media-facebook%26utm_medium%3Dprzycisk-gora&amp;layout=button_count&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;share=true&amp;width=200&amp;height=20" scrolling="no"></iframe>
      </div>
    </a>
  </li>
  <li>
    <a class="tweetShare">
      <span class="icon">&nbsp;</span>
      <p class="sharer">Podziel się na Twitterze</p>
    </a>
  </li>
  <li>
    <a href="#form-komentarz" class="komentuj">
      <span class="icon">&nbsp;</span>
      <p class="sharer">Skomentuj</p>
    </a>
  </li>
</ul>

<script type="text/javascript">
(function() {
var url = "http:\/\/opole.naszemiasto.pl\/artykul\/czworaczki-urodzily-sie-w-szpitalu-w-opolu-to-cztery,4566356,art,t,id,tm.html";
(function(b){var a={extraMarginTop:30,ui:{range:"#social-media",tools:"#social-media-plywajace",topOffset:"#dostepnosc",article:"#material-artykul",header:"#naglowek"},el:{},param:{},anchor:{},elBind:function(){for(var c in this.ui){this.el[c]=b(this.ui[c])}},reset:function(){this.param={rangeOffset:this.el.range.offset(),articleOffset:this.el.article.offset(),headerHeigh:this.el.header.outerHeight(true)+this.extraMarginTop,toolsWidth:this.el.tools.outerWidth(true),toolsHeight:this.el.tools.outerHeight(true),toolsMarginTop:this.el.topOffset.outerHeight(true)};this.anchor={top:this.param.articleOffset.top,bottom:this.param.rangeOffset.top-this.param.toolsHeight-this.param.toolsMarginTop}},prepareCss:function(){var e=window.pageYOffset+this.param.headerHeigh,d=e>this.anchor.top,c=e<this.anchor.bottom;if(d&&c){return{position:"fixed",top:this.param.headerHeigh+this.param.toolsMarginTop,left:this.param.rangeOffset.left-this.param.toolsWidth-8}}return{position:"absolute",left:-this.param.toolsWidth,top:d?this.param.rangeOffset.top-this.param.articleOffset.top-this.param.toolsHeight:this.param.toolsMarginTop}},setPosition:function(){return this.el.tools.css(this.prepareCss())},init:function(){this.elBind();this.reset();this.setPosition()},onUpdate:function(){this.reset();this.setPosition()},onScroll:function(){this.param.headerHeigh=this.el.header.outerHeight(true)+this.extraMarginTop;this.setPosition()}};b(document).ready(function(){a.init();b(window).on("scroll",a.onScroll.bind(a));b(window).on("resize",a.onUpdate.bind(a));var c=setInterval(a.onUpdate.bind(a),1000);setTimeout(function(){clearInterval(c)},20000);b.getScript("//platform.twitter.com/widgets.js",function(){b("#social-media-plywajace .tweetShare .sharer").click(function(d){d.preventDefault();window.open("//twitter.com/share?url="+encodeURI(url)+"%3Futm_source%3Dtwitter%26utm_medium%3Dprzycisk-udostepnij","Twitter",600,400)})})})})(jQuery);
})();
</script>





  <div class="odciecieTresc">
            <div id='dfp-srodek1' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('srodek1');
                          slot.appendResolution(300, 250);
                      });
    </script>
  </div>

      <div id="rekomendacje">
  <ul class="listaZeZdjeciem">
              <li>
        <a href="/artykul/opolski-pech-przywiozl-medale-z-krajowych-mistrzostw-ido,4566246,artgal,t,id,tm.html" title="Opolski Pech przywiózł medale z Krajowych Mistrzostw IDO Disco Dance, Disco Show i Disco freestyle" event-param="article:4566246">
          <div class="img">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/d3/ef/5aa68f173ae19_o,size,125x90,q,70,h,47f468.jpg" class="lazy " alt="Opolski Pech przywiózł medale z Krajowych Mistrzostw IDO Disco Dance, Disco Show i Disco freestyle" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/d3/ef/5aa68f173ae19_o,size,125x90,q,70,h,47f468.jpg" class="" alt="Opolski Pech przywiózł medale z Krajowych Mistrzostw IDO Disco Dance, Disco Show i Disco freestyle" width="125" height="90"></noscript>
          </div>
          <div class="kontent">
            <p class="tytul">Opolski Pech przywiózł medale z Krajowych Mistrzostw IDO Disco Dance, Disco...</p>
          </div>
        </a>
      </li>
              <li class="cs schowaj" data-lr="rekomendacje"></li>
                <li>
        <a href="/artykul/przemyslaw-zych-zostal-wiceprezydentem-opola-zajmie-sie,4566224,art,t,id,tm.html" title="Przemysław Zych został wiceprezydentem Opola. Zajmie się polityką społeczną, lokalową oraz sportem" event-param="article:4566224">
          <div class="img">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/3d/dc/5aa68d13520ac_o,size,125x90,q,70,h,b53761.jpg" class="lazy " alt="Przemysław Zych został wiceprezydentem Opola. Zajmie się polityką społeczną, lokalową oraz sportem" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/3d/dc/5aa68d13520ac_o,size,125x90,q,70,h,b53761.jpg" class="" alt="Przemysław Zych został wiceprezydentem Opola. Zajmie się polityką społeczną, lokalową oraz sportem" width="125" height="90"></noscript>
          </div>
          <div class="kontent">
            <p class="tytul">Przemysław Zych został wiceprezydentem Opola. Zajmie się polityką społeczną,...</p>
          </div>
        </a>
      </li>
                <li>
        <a href="/artykul/miroslaw-pietrucha-zostal-prezesem-spolki-orlen-centrum,4566038,art,t,id,tm.html" title="Mirosław Pietrucha został prezesem spółki Orlen Centrum Serwisowe" event-param="article:4566038">
          <div class="img">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/af/b9/5aa67b440abe4_o,size,125x90,q,70,h,12586a.jpg" class="lazy " alt="Mirosław Pietrucha został prezesem spółki Orlen Centrum Serwisowe" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/af/b9/5aa67b440abe4_o,size,125x90,q,70,h,12586a.jpg" class="" alt="Mirosław Pietrucha został prezesem spółki Orlen Centrum Serwisowe" width="125" height="90"></noscript>
          </div>
          <div class="kontent">
            <p class="tytul">Mirosław Pietrucha został prezesem spółki Orlen Centrum Serwisowe</p>
          </div>
        </a>
      </li>
            </ul>
</div>

      </div>


  



 
  <div id="tresc">
    - O naszym poczwórnym szczęściu dowiedzieliśmy się w 6. tygodniu ciąży. Oczywiście na początku był szok. Mąż, typowo po męsku, uznał, że trzeba wymienić samochód – powiedziała pani Martina, szczęśliwa mama czterech dziewczynek.<br> <br> - Zawsze chciałem mieć czworo dzieci, nie wiedziałem tylko, że będzie to od razu – dodaje pan Damian, ojciec dziewczynek. <br> <b><br> Rodzice czworaczków mieszkają w Kadłubie pod Strzelcami Opolskimi.</b> <br> <br> - Dzieci urodziły się w 29. tygodniu ciąży, zatem przed terminem. Są w trakcie badań i diagnostyki. Wymagają m.in. nieinwazyjnego wsparcia oddechowego – informuje lek. med. Katarzyna Szela z Pododdziału Patologii Noworodków. <br> <br> Ostatnio czworaczki w opolskim Centrum urodziły się w 2010 roku. Największa mnoga ciąża i poród zdarzyły się w 1995 roku, gdy na świat przyszły w Opolu pięcioraczki. <br> <br> W 2017 roku w Centrum Ginekologii, Położnictwa i Neonatologii, w którym rodzi się średnio co trzecie dziecko na Opolszczyźnie, przyszło na świat 3 239 dzieci, w tym 79 bliźniąt. <br> <br> <b><a href="http://www.nto.pl/strona-kobiet/noworodki/" title="ZOBACZ DZIECI, które urodziły się w szpitalu w Opolu" rel="external">ZOBACZ DZIECI, które urodziły się w szpitalu w Opolu</a></b><br> <br> <br> 
  </div>

  

    
  


<ul class="opcje" id="social-media">
  <li class="ikonkaSpol fbShare">
    <a class="fbShare">
      <em>&nbsp;</em><span class="socialLabel">Udostępnij</span>
    </a>
  </li>
  <li class="ikonkaSpol tweetShare">
    <a class="tweetShare">
      <em>&nbsp;</em><span class="socialLabel">Tweetuj</span>
    </a>
  </li>
    <li class="ikonkaSpol komentuj">
    <a href="#form-komentarz" class="komentuj" title="Komentarze" rel="nofollow">
      <em>&nbsp;</em><span class="socialLabel">Komentarze</span></span>
    </a>
  </li>
  </ul>

<script type="text/javascript">
(function() {
var url = "http:\/\/opole.naszemiasto.pl\/artykul\/czworaczki-urodzily-sie-w-szpitalu-w-opolu-to-cztery,4566356,art,t,id,tm.html";
(function($) {
    $('.opcje a.fbShare').click(function (e) {
        e.preventDefault();
        window.open('//www.facebook.com/sharer/sharer.php?u=' + encodeURI(url) + '%3Futm_source%3Dfacebook%26utm_medium%3Dprzycisk-udostepnij', 'Facebook', 600, 400);
    });
    $.post('/ajax/facebook/liczba_udostepnien/', { url: `${url}?utm_source=facebook&utm_medium=przycisk-udostepnij` }, function(msg) {
        if (msg.liczba_udostepnien > 0) {
            $('.opcje .fbShare span').after('<span class="licznik"> ' + msg.liczba_udostepnien + '</span>');
        }
    }, 'json');

    $.getScript('//platform.twitter.com/widgets.js', function() {
        $('.opcje  a.tweetShare').click(function(e) {
            e.preventDefault();
            window.open('//twitter.com/share?url=' + encodeURI(url) + '%3Futm_source%3Dtwitter%26utm_medium%3Dprzycisk-udostepnij', 'Twitter', 600, 400);
        });
    });
})(jQuery);
})();
</script>



  



  
  <div id="wysylanie-pliku-box" style="display:none;">
  <div class="wnetrze borderTop">
    <p class="boxBelka">Dodaj zdjęcie do materiału.</p>
    <a rel="nofollow" href="#" class="zamknijWyslijZdjecie">
      <img alt="Zamknij" src="https://s-nm.ppstatic.pl/g/ikonka_zamkniecia_x.png" title="Zamknij">
    </a>
    <form method="post" enctype="multipart/form-data" id="wysylanie_pliku">
      <input name="MAX_FILE_SIZE" type="hidden" value="5242880" />
      <div>
        <label for="zdjecie-autor" class="pozycjaEtykiety">Autor:</label>
        <input id="zdjecie-autor" type="text" class="inputWiekszy" name="autor" maxlength="40" required>
      </div>
      <div>
        <label for="zdjecie-opis" class="pozycjaEtykiety">Opis:</label>
        <textarea cols="35" rows="4" id="zdjecie-opis" class="inputWiekszy" name="opis"></textarea>
      </div>
      <div>
        <label for="zdjecie-plik" class="pozycjaEtykiety">Dodaj zdjęcie:</label>
        <input id="zdjecie-plik" type="file" name="plik" accept="image/*" required>
        <small>Maksymalny rozmiar pliku to 5 MB</small>
      </div>
      <div class="marginG">
        <input type="hidden" name="akcja" value="plik zapisz">
        <input class="button tiny" id="wyslij-zdjecie-plik-zapisz" type="submit" value="Zapisz plik">
        <input class="button tiny zamknijWyslijZdjecie" type="button" value="Anuluj">
      </div>
      <div id="blad_zgoda" class="komunikat komunikatBlad" style="display:none;">
        <p>Aby wysłać zdjęcie musisz zgodzić się z poniższym warunkiem.</p>
      </div>
      <div class="zogda">
        <input type="checkbox" class="left" id="wyslij-zdjecie-zgoda-wykorzystanie" required>
        <label id="label-zgoda" for="wyslij-zdjecie-zgoda-wykorzystanie">
          Oświadczam, że zapoznałem / zapoznałam się z treścią <a href="/regulamin" rel="external">regulaminu</a> w tym z zapisami informującymi o fakcie i zakresie przetwarzania moich danych osobowych oraz o osobie Administratora Danych Osobowych (ADO), i w pełni akceptuję ich treść.
        </label>
      </div>
    </form>
  </div>
</div>


  

  

  

  <header>
      <h2 class="boxBelka"><a href="/wydarzenia/">Wiadomości Opole, Wydarzenia Opole</a></h2>
  </header>
<section class="content-stream" id="czytaj-takze">
  <ul class="medium-block-grid-3 small-block-grid-1" data-lr="artykul">
          <li class="item">
        <a href="/artykul/opolski-pech-przywiozl-medale-z-krajowych-mistrzostw-ido,4566246,artgal,t,id,tm.html" title="Opolski Pech przywiózł medale z Krajowych Mistrzostw IDO Disco Dance, Disco Show i Disco freestyle" event-param="article:4566246">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/d3/ef/5aa68f173ae19_o,size,370x210,q,70,h,834b96.jpg" class="lazy " alt="Opolski Pech przywiózł medale z Krajowych Mistrzostw IDO Disco Dance, Disco Show i Disco freestyle" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/d3/ef/5aa68f173ae19_o,size,370x210,q,70,h,834b96.jpg" class="" alt="Opolski Pech przywiózł medale z Krajowych Mistrzostw IDO Disco Dance, Disco Show i Disco freestyle" width="300" height="210"></noscript>
          </div>
          <h3 class="title">Opolski Pech przywiózł medale z Krajowych Mistrzostw IDO Disco Dance, Disco Show i Disco freestyle</h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/przemyslaw-zych-zostal-wiceprezydentem-opola-zajmie-sie,4566224,art,t,id,tm.html" title="Przemysław Zych został wiceprezydentem Opola. Zajmie się polityką społeczną, lokalową oraz sportem" event-param="article:4566224">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/3d/dc/5aa68d13520ac_o,size,370x210,q,70,h,552eaf.jpg" class="lazy " alt="Przemysław Zych został wiceprezydentem Opola. Zajmie się polityką społeczną, lokalową oraz sportem" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/3d/dc/5aa68d13520ac_o,size,370x210,q,70,h,552eaf.jpg" class="" alt="Przemysław Zych został wiceprezydentem Opola. Zajmie się polityką społeczną, lokalową oraz sportem" width="300" height="210"></noscript>
          </div>
          <h3 class="title">Przemysław Zych został wiceprezydentem Opola. Zajmie się polityką społeczną, lokalową oraz sportem</h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/miroslaw-pietrucha-zostal-prezesem-spolki-orlen-centrum,4566038,art,t,id,tm.html" title="Mirosław Pietrucha został prezesem spółki Orlen Centrum Serwisowe" event-param="article:4566038">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/af/b9/5aa67b440abe4_o,size,370x210,q,70,h,2cacc9.jpg" class="lazy " alt="Mirosław Pietrucha został prezesem spółki Orlen Centrum Serwisowe" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/af/b9/5aa67b440abe4_o,size,370x210,q,70,h,2cacc9.jpg" class="" alt="Mirosław Pietrucha został prezesem spółki Orlen Centrum Serwisowe" width="300" height="210"></noscript>
          </div>
          <h3 class="title">Mirosław Pietrucha został prezesem spółki Orlen Centrum Serwisowe</h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/sa-dodatkowe-pieniadze-na-stadion-zuzlowy-i-ulice,4565308,art,t,id,tm.html" title="Są dodatkowe pieniądze na stadion żużlowy i ulicę Niemodlińską w Opolu" event-param="article:4565308">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/27/a2/5aa620082ac35_o,size,370x210,q,70,h,8c1c0d.jpg" class="lazy " alt="Są dodatkowe pieniądze na stadion żużlowy i ulicę Niemodlińską w Opolu" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/27/a2/5aa620082ac35_o,size,370x210,q,70,h,8c1c0d.jpg" class="" alt="Są dodatkowe pieniądze na stadion żużlowy i ulicę Niemodlińską w Opolu" width="300" height="210"></noscript>
          </div>
          <h3 class="title">Są dodatkowe pieniądze na stadion żużlowy i ulicę Niemodlińską w Opolu</h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/legend-of-kazimierz-w-opolu-koncert-w-sali-kameralnej,4565190,galop,t,id,tm.html" title="Legend of Kazimierz w Opolu. Koncert w Sali Kameralnej [ZDJĘCIA, WIDEO]" event-param="article:4565190">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/c2/ab/5aa5890d4a161_o,size,370x210,q,70,h,0f0813.jpg" class="lazy " alt="Legend of Kazimierz w Opolu. Koncert w Sali Kameralnej [ZDJĘCIA, WIDEO]" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/c2/ab/5aa5890d4a161_o,size,370x210,q,70,h,0f0813.jpg" class="" alt="Legend of Kazimierz w Opolu. Koncert w Sali Kameralnej [ZDJĘCIA, WIDEO]" width="300" height="210"></noscript>
          </div>
          <h3 class="title">Legend of Kazimierz w Opolu. Koncert w Sali Kameralnej [ZDJĘCIA, WIDEO]</h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/planbe-oraz-reto-w-opolu-koncert-w-sali-kameralnej-zdjecia,4564848,galop,t,id,tm.html" title="PlanBe oraz ReTo w Opolu. Koncert w Sali Kameralnej [ZDJĘCIA, WIDEO]" event-param="article:4564848">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/71/89/5aa5111d211a1_o,size,370x210,q,70,h,2e2195.jpg" class="lazy " alt="PlanBe oraz ReTo w Opolu. Koncert w Sali Kameralnej [ZDJĘCIA, WIDEO]" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/71/89/5aa5111d211a1_o,size,370x210,q,70,h,2e2195.jpg" class="" alt="PlanBe oraz ReTo w Opolu. Koncert w Sali Kameralnej [ZDJĘCIA, WIDEO]" width="300" height="210"></noscript>
          </div>
          <h3 class="title">PlanBe oraz ReTo w Opolu. Koncert w Sali Kameralnej [ZDJĘCIA, WIDEO]</h3>
        </a>
      </li>
      </ul>
</section>

<script type="text/javascript">
    (function(tr) {
        tr.push({ elements: jQuery('#czytaj-takze ul > li > a'), href: 'czytaj_takze_lista_material', licznik: true});
    }(oG_OSA.tracking));
</script>


  

  <aside id="quiz-pytanie" class="najnowszy-quiz">
  <header class="quizNaglowek">
    <div class="typ">test:</div>
    <div>
      <h2>Dzień kobiet 2018. Arcytrudny QUIZ dla mężczyzn!</h2>
    </div>
  </header>
  <form action="/quiz/pytanie/2,4422,dzien_kobiet_2018_arcytrudny_quiz_dla_mezczyzn,n,q,t.html" method="post">
          <div class="kontent">
        
                  <p class="pytanie"><span>pytanie 1:</span> Mokra włoszka to:</p>
                <div class="row">
          
                    <div class="columns">
                                                                                              <ul class="odpowiedzi pojedyncza">
                                                              <li>
                                    <label class="odp odpZeZdj">
                                                                                                        <input type="radio" name="pytanie_56038" value="191364">
                                        <span class="odpTresc">strój kąpielowy z falbankami</span>
                  </label>
                </li>
                                                              <li>
                                    <label class="odp odpZeZdj">
                                                                                                        <input type="radio" name="pytanie_56038" value="191366">
                                        <span class="odpTresc">fryzura</span>
                  </label>
                </li>
                                                              <li>
                                    <label class="odp odpZeZdj">
                                                                                                        <input type="radio" name="pytanie_56038" value="191368">
                                        <span class="odpTresc">domowy zabieg kosmetyczny</span>
                  </label>
                </li>
                          </ul>
          </div>
        </div>
      </div>
        <div class="quizStopka clearfix">
      <span class="nrStrony">1/15</span>
      <button type="submit" class="przejdzDalej button buttonDrugi right">
        Przejdź dalej
      </button>
    </div>
  </form>
</aside>
<script type="text/javascript">
(function() {

(function(b,a){b(".odpowiedzi li label input").click(function(){return false});b(".odpowiedzi li").click(function(){var c=b(this);if(c.closest(".odpowiedzi").hasClass("pojedyncza")){c.closest(".odpowiedzi li").addClass("wybrane").siblings("li").removeClass("wybrane");c.find("input").prop("checked",true)}else{if(c.closest(".odpowiedzi li").hasClass("wybrane")){c.closest(".odpowiedzi li").removeClass("wybrane");c.find("input").prop("checked",false)}else{c.closest(".odpowiedzi li").addClass("wybrane");c.find("input").prop("checked",true)}}return false});b(".przejdzDalej").first().click(function(g){var h=b(".odpowiedzi").first();var f=h.find("input").length>0?true:false;var c=f&&h.find("input:checked").length==0?true:false;if(c){if(h.find("#komunikat-zaznacz").length==0){var d=b("<div>",{id:"komunikat-zaznacz",text:"Zaznacz odpowiedź"});b(".quizStopka").append(d);setTimeout(function(){d.fadeOut("slow",function(){d.remove()})},3000)}g.preventDefault()}});if((window.location.hostname).indexOf("praca")==-1){jQuery(document).ready(function(){b(".zdjElement a").magnificPopup({type:"image",closeOnContentClick:true,fixedContentPos:true,closeBtnInside:false,zoom:{enabled:true,duration:300}})});a.push({elements:b(".zdjElement a"),href:"quiz/pytanie/zdjecie_powiekszenie"})}})(jQuery,oG_OSA.tracking);
})();
</script>


  

      <div class="adBoks clear">
        <div id='dfp-srodek2' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('srodek2');
                          slot.appendResolution(750, 200);
                  slot.appendResolution(750, 100);
                  slot.appendResolution(1, 1);
                      });
    </script>
  </div>

    </div>
            <div id='dfp-intertext' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('intertext');
                                  var url = 'https://emisja.pp.ns.adkontekst.pl/_/itxads/?hash=*fc0b56bea71c1b01c1e7f368bf804507&prefix=pp';
          slot.setSource(PPAds.source.SCRIPT, { url: url });
              });
    </script>
  </div>

      
<script>
  PPAds.queue.push(function() {
                            PPAds.app.getSlotTemplate().appendTargeting("typart", ["artykul"]);
                                          PPAds.app.getSlotTemplate().appendTargeting("tagi", ["kadlub","czworaczki-kadlub","czworaczki-opole","narodziny-czworaczkow-w-opolu","porodowka-opole"]);
                    });
</script>

    </div>
    <div class="clearfix">
          <section id="box-komentarze">
  <a name="skomentuj"></a>
  <header>
    <h2 class="boxBelka">
      Komentarze <b id="skomentuj-ilosc">(0)</b>    </h2>
  </header>
      
        <form id="form-komentarz" class="formKomentarz clearfix" action="#skomentuj" method="post">
  <div>
    <label for="komentarz-tresc-stopka">Treść komentarza:</label>
    <textarea name="komentarz[tresc]" rows="4" cols="96" placeholder="Napisz komentarz..." id="komentarz-tresc-stopka" required tabindex="1"></textarea>
  </div>
  
  <p class="komentarzRegulamin">
    Podane dane osobowe będą przetwarzane przez Polska Press Sp. z o.o. z siedzibą w Warszawie. Podanie danych jest dobrowolne.
  Pozostałe informacje na temat celu i zakresu przetwarzania danych osobowych oraz Twoich praw znajdziesz w regulaminie.
    Dodając komentarz akceptujesz <a href="/regulamin/" title="Regulamin komentarzy">regulamin</a>.
  </p>

  <p class="logowanie"><a href="/logowanie/?url_powrotu=/artykul/czworaczki-urodzily-sie-w-szpitalu-w-opolu-to-cztery,4566356,art,t,id,tm.html">Zaloguj się</a> / <a href="/rejestracja/?przekieruj_po_rejestracji=/artykul/czworaczki-urodzily-sie-w-szpitalu-w-opolu-to-cztery,4566356,art,t,id,tm.html">Zarejestruj się!</a></p>

  <div class="row">
    <div class="medium-5 large-5 columns">
      <label for="komentarz-autor-naglowek">Podpis:</label>
      <input type="text" name="komentarz[autor_pseudonim]" placeholder="Podpis" id="komentarz-autor-naglowek" value="" required tabindex="2">
    </div>
    <div class="medium-4 large-4 columns">
      <div class="kod">
        <img src="/kod_captcha/" alt="">
      </div>
      <div class="poleKod">
        <label for="komentarz-kod-naglowek">Wpisz kod:</label>
        <input type="text" name="komentarz[kod]" placeholder="Wpisz kod" id="komentarz-kod-naglowek" value="" required tabindex="3">
      </div>
    </div>
    <div class="medium-3 large-3 columns">
      <input id="btn-dodaj-komentarz" class="button small expand" name="akcja" type="submit" data-dodaj-na-fb="1" value="Dodaj komentarz" tabindex="5">
    </div>
  </div>

  <div>
      </div>

  <input type="hidden" name="komentarz-dodaj" value="1">
  <input type="checkbox" name="komentarz[regulamin]" value="1" id="komentarz-regulamin-naglowek" class="akceptujRegulamin hide" checked="checked">
  </form>

<form id="formularz-komentarze-odpowiedz" class="formKomentarz" method="post" style="display: none;">
  <input type="hidden" name="odpowiedz-post-rodzic" id="odpowiedz-post-rodzic" value="">
  <input type="hidden" name="odpowiedz-post-korzen" id="odpowiedz-post-korzen" value="">
  <input type="hidden" name="komentarz-dodaj" value="1">

  <div>
    <label for="komentarz-tresc-stopka">Treść komentarza:</label>
    <textarea name="komentarz[tresc]" rows="4" cols="96" placeholder="Napisz komentarz..." id="komentarz-tresc-odpowiedz" required></textarea>
  </div>

    <p class="komentarzRegulamin">
    Podane dane osobowe będą przetwarzane przez Polska Press Sp. z o.o. z siedzibą w Warszawie. Podanie danych jest dobrowolne.
  Pozostałe informacje na temat celu i zakresu przetwarzania danych osobowych oraz Twoich praw znajdziesz w regulaminie.
    Dodając komentarz akceptujesz <a href="/regulamin/" title="Regulamin komentarzy">regulamin</a>.
  </p>

  <p class="logowanie"><a href="/logowanie/?url_powrotu=/artykul/czworaczki-urodzily-sie-w-szpitalu-w-opolu-to-cztery,4566356,art,t,id,tm.html">Zaloguj się</a> / <a href="/rejestracja/?przekieruj_po_rejestracji=/artykul/czworaczki-urodzily-sie-w-szpitalu-w-opolu-to-cztery,4566356,art,t,id,tm.html">Zarejestruj się!</a></p>

    <div class="row">
      <div class="medium-5 large-5 columns">
        <label for="komentarz-autor-naglowek2">Podpis:</label>
        <input type="text" name="komentarz[autor_pseudonim]" placeholder="Podpis" id="komentarz-autor-naglowek2" value="" required>
      </div>
      <div class="medium-4 large-4 columns">
        <div class="kod">
          <img src="/kod_captcha/" alt="">
        </div>
        <div class="poleKod">
          <label for="komentarz-kod-naglowek2">Wpisz kod:</label>
          <input type="text" name="komentarz[kod]" placeholder="Wpisz kod" id="komentarz-kod-naglowek2" value="" required>
        </div>
      </div>
      <div class="medium-3 large-3 columns">
        <input id="btn-dodaj-odp" class="button small expand" name="akcja" type="submit" data-dodaj-na-fb="1" value="Dodaj komentarz">
      </div>
    </div>
    <input type="checkbox" name="komentarz[regulamin]" value="1" id="komentarz-regulamin-odpowiedz" class="akceptujRegulamin hide" checked="checked">
</form>


              <div class="komunikat">
        <p>Brak komentarzy. Możesz być pierwszy!</p>
      </div>
      </section>
<script type="text/javascript">
  var id_post =  0 ,
      id_post_rodzic =  0 ,
      id_post_korzen =  0 ,
      czyDlaZalogowanych = 0,
      idUzytkownik = 0;
  GR("zaladujPlikJS", "https://s-nm.ppstatic.pl/p/js/foundation/foundation.komentarze.js?14989749", "plik");
  GR('pAddthisUstawkomentarze');


  (function(tr) {
    tr.push({elements: GR('$$', 'dodajKomentarzPrzycisk'), href: '/material_karta_agregator/dodaj_komentarz_niezalogowany'});
    tr.push({elements: GR('$$', 'komentarzOdpowiedz'), href: '/material_karta_agregator/odpowiedz_na_komentarz'});
    tr.push({elements: GR('$$', 'komentarzWyslij'), href: '/material_karta_agregator/wyslij_komentarz'});
  })(oG_OSA.tracking);

</script>

                  <div class="tagi clearfix">
    <b>Więcej na temat:&nbsp;</b>
    <ul>
                        <li>
            <a class="tag" href="/tag/kadlub.html">
              Kadłub
            </a>
          </li>
                                <li>
            <a class="tag" href="/tag/czworaczki-kadlub.html">
              czworaczki kadłub
            </a>
          </li>
                                <li>
            <a class="tag" href="/tag/czworaczki-opole.html">
              czworaczki opole
            </a>
          </li>
                                <li>
            <a class="tag" href="/tag/narodziny-czworaczkow-w-opolu.html">
              narodziny czworaczków w opolu
            </a>
          </li>
                                <li>
            <a class="tag" href="/tag/porodowka-opole.html">
              porodówka opole
            </a>
          </li>
                  </ul>
  </div>


      </div>
</article>
<script type="text/javascript">

(function(tr){
    tr.push({elements: GR('$$', 'tag'), href: '/material_karta_agregator/tag'});
})(oG_OSA.tracking);

</script>

    <div id='dfp-srodek3' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('srodek3');
                          slot.appendResolution(750, 200);
                  slot.appendResolution(750, 100);
                      });
    </script>
  </div>

<section id="Plista">
  <div data-widget="plista_widget_belowArticle"></div>
  <script type="text/javascript">
  if (!window.PLISTA || !PLISTA.publickey) {
      window.PLISTA = {
          publickey: 'b75c391d713d6d303cc5825d',
          item:           {
              objectid: '4566356',//unique ID, alphanumeric
              title: 'Czworaczki urodziły się w szpitalu w Opolu! To cztery siostry - Maja, Wiktoria, Julia, Oliwia - Opole - NaszeMiasto.pl',//max 255 characters
              text: 'Dzisiaj po godzinie 11.00 w Centrum Ginekologii, Położnictwa i Neonatologii w Opolu urodziły się czworaczki. To cztery siostry: Maja, Wiktoria, Julia i Oliwia.',//max 255 characters
              url: 'http://opole.naszemiasto.pl/artykul/czworaczki-urodzily-sie-w-szpitalu-w-opolu-to-cztery,4566356,art,t,id,tm.html',//max 1024 characters
              img: 'https://d-nm.ppstatic.pl/kadr/k/r/a1/ae/5aa69af76c401_o,size,610x0,q,70,h,88997a.jpg',//max 255 characters
              created_at: '1520868083'//UNIX timestamp
          }
                };
      (function(){
          var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];
          s.async='async';
          s.type='text/javascript';
          s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';
          s0.parentNode.insertBefore(s,s0);
      }());
  }
  //if possible place this script tag just before the closing body tag
  </script>
</section>
    <div id='dfp-okazjon' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('okazjon');
                          slot.appendResolution(750, 600);
                  slot.appendResolution(750, 500);
                  slot.appendResolution(750, 300);
                  slot.appendResolution(750, 200);
                      });
    </script>
  </div>


          </div>
                          <div id="kol-prawa" class="large-4 medium-12 columns show-for-large-up">
                    
<section class="aktualnosciLista polePrawa" data-czy-redaktor="" data-limit="5"
    data-id-kategorii="1" data-typ-listy="lista_male_zdjecia" data-pole-modulu="prawa"
    data-sortowanie="czas_dodania|d" data-wylacz-podkategorie="">
      <h2 class="boxBelka">
              Warto przeczytać
          </h2>
          <div data-listaKafelkiAktualnosci="div">
      <ul class="listaMaleKafle prawa medium-block-grid-3 large-block-grid-1 small-block-grid-1">
                     <li>
                    <a href="/artykul/czworaczki-urodzily-sie-w-szpitalu-w-opolu-to-cztery,4566356,art,t,id,tm.html">
            <div class="img">
                                                <span class="hide-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/a1/ae/5aa69af76c401_o,size,125x90,q,70,h,8a5503.jpg" class="lazy " alt="Maja, Wiktoria, Julia i Oliwia. Opolskie czworaczki z Kadłuba" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/a1/ae/5aa69af76c401_o,size,125x90,q,70,h,8a5503.jpg" class="" alt="Maja, Wiktoria, Julia i Oliwia. Opolskie czworaczki z Kadłuba" width="100" height="72"></noscript>
                  </span>
                  <span class="show-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/a1/ae/5aa69af76c401_o,size,330x288,q,70,h,c71824.jpg" class="lazy " alt="Maja, Wiktoria, Julia i Oliwia. Opolskie czworaczki z Kadłuba" width="330" height="288"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/a1/ae/5aa69af76c401_o,size,330x288,q,70,h,c71824.jpg" class="" alt="Maja, Wiktoria, Julia i Oliwia. Opolskie czworaczki z Kadłuba" width="330" height="288"></noscript>
                  </span>
                                                        </div>
          </a>
          <div class="kontent">
            <ul class="linkiPoziome clearfix">
                                          <li class="kategoria">
                                   <a href="/wydarzenia/">
                     <b>Wiadomości</b>
                   </a>
                              </li>
                                            <li class="data">
                                    Dzisiaj 16:21
                </li>
                          </ul>
            <a href="/artykul/czworaczki-urodzily-sie-w-szpitalu-w-opolu-to-cztery,4566356,art,t,id,tm.html">
                              <h3 class="tytul">Czworaczki urodziły się w szpitalu w Opolu! To cztery siostry - Maja,...</h3>
                          </a>
          </div>
        </li>
                            <li>
                    <a href="/artykul/opolski-pech-przywiozl-medale-z-krajowych-mistrzostw-ido,4566246,artgal,t,id,tm.html">
            <div class="img">
                                                <span class="hide-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/d3/ef/5aa68f173ae19_o,size,125x90,q,70,h,47f468.jpg" class="lazy " alt="Opolski Pech przywiózł medale z Krajowych Mistrzostw IDO Disco Dance, Disco Show i Disco freestyle" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/d3/ef/5aa68f173ae19_o,size,125x90,q,70,h,47f468.jpg" class="" alt="Opolski Pech przywiózł medale z Krajowych Mistrzostw IDO Disco Dance, Disco Show i Disco freestyle" width="100" height="72"></noscript>
                  </span>
                  <span class="show-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/d3/ef/5aa68f173ae19_o,size,330x288,q,70,h,195f78.jpg" class="lazy " alt="Opolski Pech przywiózł medale z Krajowych Mistrzostw IDO Disco Dance, Disco Show i Disco freestyle" width="330" height="288"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/d3/ef/5aa68f173ae19_o,size,330x288,q,70,h,195f78.jpg" class="" alt="Opolski Pech przywiózł medale z Krajowych Mistrzostw IDO Disco Dance, Disco Show i Disco freestyle" width="330" height="288"></noscript>
                  </span>
                                                            <span class="apla icon-camera" title="Zdjęcia"></span>
                          </div>
          </a>
          <div class="kontent">
            <ul class="linkiPoziome clearfix">
                                          <li class="kategoria">
                                   <a href="/wydarzenia/">
                     <b>Wiadomości</b>
                   </a>
                              </li>
                                            <li class="data">
                                    Dzisiaj 15:30
                </li>
                          </ul>
            <a href="/artykul/opolski-pech-przywiozl-medale-z-krajowych-mistrzostw-ido,4566246,artgal,t,id,tm.html">
                              <h3 class="tytul">Opolski Pech przywiózł medale z Krajowych Mistrzostw IDO Disco Dance,...</h3>
                          </a>
          </div>
        </li>
                            <li>
                    <a href="/artykul/przemyslaw-zych-zostal-wiceprezydentem-opola-zajmie-sie,4566224,art,t,id,tm.html">
            <div class="img">
                                                <span class="hide-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/3d/dc/5aa68d13520ac_o,size,125x90,q,70,h,b53761.jpg" class="lazy " alt="Przemysław Zych został wiceprezydentem Opola. Zajmie się polityką społeczną, lokalową oraz " width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/3d/dc/5aa68d13520ac_o,size,125x90,q,70,h,b53761.jpg" class="" alt="Przemysław Zych został wiceprezydentem Opola. Zajmie się polityką społeczną, lokalową oraz " width="100" height="72"></noscript>
                  </span>
                  <span class="show-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/3d/dc/5aa68d13520ac_o,size,330x288,q,70,h,ef274d.jpg" class="lazy " alt="Przemysław Zych został wiceprezydentem Opola. Zajmie się polityką społeczną, lokalową oraz " width="330" height="288"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/3d/dc/5aa68d13520ac_o,size,330x288,q,70,h,ef274d.jpg" class="" alt="Przemysław Zych został wiceprezydentem Opola. Zajmie się polityką społeczną, lokalową oraz " width="330" height="288"></noscript>
                  </span>
                                                        </div>
          </a>
          <div class="kontent">
            <ul class="linkiPoziome clearfix">
                                          <li class="kategoria">
                                   <a href="/wydarzenia/">
                     <b>Wiadomości</b>
                   </a>
                              </li>
                                            <li class="data">
                                    Dzisiaj 15:22
                </li>
                          </ul>
            <a href="/artykul/przemyslaw-zych-zostal-wiceprezydentem-opola-zajmie-sie,4566224,art,t,id,tm.html">
                              <h3 class="tytul">Przemysław Zych został wiceprezydentem Opola. Zajmie się polityką...</h3>
                          </a>
          </div>
        </li>
                            <li>
                    <a href="/artykul/miroslaw-pietrucha-zostal-prezesem-spolki-orlen-centrum,4566038,art,t,id,tm.html">
            <div class="img">
                                                <span class="hide-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/af/b9/5aa67b440abe4_o,size,125x90,q,70,h,12586a.jpg" class="lazy " alt="Mirosław Pietrucha został prezesem spółki Orlen Centrum Serwisowe" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/af/b9/5aa67b440abe4_o,size,125x90,q,70,h,12586a.jpg" class="" alt="Mirosław Pietrucha został prezesem spółki Orlen Centrum Serwisowe" width="100" height="72"></noscript>
                  </span>
                  <span class="show-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/af/b9/5aa67b440abe4_o,size,330x288,q,70,h,8f0a06.jpg" class="lazy " alt="Mirosław Pietrucha został prezesem spółki Orlen Centrum Serwisowe" width="330" height="288"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/af/b9/5aa67b440abe4_o,size,330x288,q,70,h,8f0a06.jpg" class="" alt="Mirosław Pietrucha został prezesem spółki Orlen Centrum Serwisowe" width="330" height="288"></noscript>
                  </span>
                                                        </div>
          </a>
          <div class="kontent">
            <ul class="linkiPoziome clearfix">
                                          <li class="kategoria">
                                   <a href="/wydarzenia/">
                     <b>Wiadomości</b>
                   </a>
                              </li>
                                            <li class="data">
                                    Dzisiaj 14:10
                </li>
                          </ul>
            <a href="/artykul/miroslaw-pietrucha-zostal-prezesem-spolki-orlen-centrum,4566038,art,t,id,tm.html">
                              <h3 class="tytul">Mirosław Pietrucha został prezesem spółki Orlen Centrum Serwisowe</h3>
                          </a>
          </div>
        </li>
                            <li>
                    <a href="/artykul/sa-dodatkowe-pieniadze-na-stadion-zuzlowy-i-ulice,4565308,art,t,id,tm.html">
            <div class="img">
                                                <span class="hide-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/27/a2/5aa620082ac35_o,size,125x90,q,70,h,836232.jpg" class="lazy " alt="Są dodatkowe pieniądze na stadion żużlowy i ulicę Niemodlińską w Opolu" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/27/a2/5aa620082ac35_o,size,125x90,q,70,h,836232.jpg" class="" alt="Są dodatkowe pieniądze na stadion żużlowy i ulicę Niemodlińską w Opolu" width="100" height="72"></noscript>
                  </span>
                  <span class="show-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/27/a2/5aa620082ac35_o,size,330x288,q,70,h,9ea06a.jpg" class="lazy " alt="Są dodatkowe pieniądze na stadion żużlowy i ulicę Niemodlińską w Opolu" width="330" height="288"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/27/a2/5aa620082ac35_o,size,330x288,q,70,h,9ea06a.jpg" class="" alt="Są dodatkowe pieniądze na stadion żużlowy i ulicę Niemodlińską w Opolu" width="330" height="288"></noscript>
                  </span>
                                                        </div>
          </a>
          <div class="kontent">
            <ul class="linkiPoziome clearfix">
                                          <li class="kategoria">
                                   <a href="/moto/drogi/">
                     <b>Remonty i inwestycje</b>
                   </a>
                              </li>
                                            <li class="data">
                                    Dzisiaj 07:37
                </li>
                          </ul>
            <a href="/artykul/sa-dodatkowe-pieniadze-na-stadion-zuzlowy-i-ulice,4565308,art,t,id,tm.html">
                              <h3 class="tytul">Są dodatkowe pieniądze na stadion żużlowy i ulicę Niemodlińską w Opolu</h3>
                          </a>
          </div>
        </li>
                   </ul>
    </div>
    <div class="preloader clear schowaj"></div>
    </section>

      <div class="adBoks"  id="prawa-reklama">
      <div id='dfp-prawa1' class="ppa-slot">
    <script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
<script type="text/javascript">
if (typeof pp_adblock_is_off === 'undefined') {
  var Criteo = Criteo || {};
  Criteo.events = Criteo.events || [];
  Criteo.events.push(function () {
    Criteo.DisplayAcceptableAdIfAdblocked({
      zoneid: 846373,
      width: 300,
      height: 250,
      containerid: 'dfp-prawa1',
      collapseContainerIfNotAdblocked: true,
      callbacksuccess: function () {
        document.querySelector('#dfp-prawa1').style.cssText = 'width: 300px; height: 250px;';
      }
    });
  });
}
</script>
    <script type="text/javascript">
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('prawa1');
                  slot.appendResolution(300, 600);
              slot.appendResolution(300, 250);
        });
</script>
  </div>


</div>
      <div class="flatFeeBox">
  <span class="flatFeeBox__mark">ogłoszenia</span>
  <header class="flatFeeBox__header">
    <a class="flatFeeBox__headerLink" href="http://oferta.naszemiasto.pl/nam-lokalnie-opolskie" target="_blank" rel="nofollow noopener">zobacz ofertę</a>
    <h3 class="flatFeeBox__headerLabel"><a href="/firmy/" class="flatFeeBox__headerLabelLink" rel="noopener">Lokalne oferty</a></h3>
  </header>
  <ul class="flatFeeBox__list">
                  <li class="flatFeeBox__item">
          <a class="flatFeeBox__link" href="http://dom.gratka.pl/mieszkania-sprzedam/lista/opolskie,opole.html?utm_source=polskapress&utm_medium=domkampania&utm_campaign=nam_lokalnie_x_mieszkanie_opole_z_7__" target="_blank" rel="nofollow noopener">
            <div class="flatFeeBox__bannerContainer">
              <img class="flatFeeBox__image" src="https://d-nm.ppstatic.pl/k/r/d8/cb/5a65b875d08a5_o.jpg" alt=""/>
            </div>
          </a>
        </li>
                        <li class="flatFeeBox__item">
          <a class="flatFeeBox__link" href="http://bit.ly/2Fv9Rvi" target="_blank" rel="nofollow noopener">
            <div class="flatFeeBox__bannerContainer">
              <img class="flatFeeBox__image" src="https://d-nm.ppstatic.pl/k/r/86/0c/5aa6417675520_o.jpg" alt=""/>
            </div>
          </a>
        </li>
            </ul>
  <span class="flatFeeBox__endmark">koniec bloku ogłoszeń</span>
</div>
        
<section class="aktualnosciLista polePrawa" data-czy-redaktor="" data-limit="3"
    data-id-kategorii="15" data-typ-listy="lista_male_zdjecia" data-pole-modulu="prawa"
    data-sortowanie="waga|d" data-wylacz-podkategorie="">
      <h2 class="boxBelka">
              <a href="/dom/">
              Poradnik Domowy
              </a>
          </h2>
        <ul class="linkiPoziome linkiModul clearfix">
              <li><a href="artykuly/">Wszystkie artykuły</a></li>
              <li><a href="/dom/remonty/">Remonty</a></li>
              <li><a href="/dom/inwestycje/">Inwestycje mieszkaniowe</a></li>
              <li><a href="/dom/przestrzen-publiczna/">Przestrzeń publiczna</a></li>
              <li><a href="/dom/finanse/">Finanse</a></li>
          </ul>
        <div data-listaKafelkiAktualnosci="div">
      <ul class="listaMaleKafle prawa medium-block-grid-3 large-block-grid-1 small-block-grid-1">
                     <li>
                    <a href="/artykul/cztery-nowe-bloki-tbs-w-opolu-juz-gotowe-pierwsi-lokatorzy,4562174,artgal,t,id,tm.html">
            <div class="img">
                                                <span class="hide-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/85/dd/5aa143f9061af_o,size,125x90,q,70,h,0b7a7f.jpg" class="lazy " alt="Cztery nowe bloki TBS w Opolu już gotowe. Pierwsi lokatorzy wprowadzą się do nich niebawem " width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/85/dd/5aa143f9061af_o,size,125x90,q,70,h,0b7a7f.jpg" class="" alt="Cztery nowe bloki TBS w Opolu już gotowe. Pierwsi lokatorzy wprowadzą się do nich niebawem " width="100" height="72"></noscript>
                  </span>
                  <span class="show-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/85/dd/5aa143f9061af_o,size,330x288,q,70,h,381e07.jpg" class="lazy " alt="Cztery nowe bloki TBS w Opolu już gotowe. Pierwsi lokatorzy wprowadzą się do nich niebawem " width="330" height="288"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/85/dd/5aa143f9061af_o,size,330x288,q,70,h,381e07.jpg" class="" alt="Cztery nowe bloki TBS w Opolu już gotowe. Pierwsi lokatorzy wprowadzą się do nich niebawem " width="330" height="288"></noscript>
                  </span>
                                                            <span class="apla icon-camera" title="Zdjęcia"></span>
                          </div>
          </a>
          <div class="kontent">
            <ul class="linkiPoziome clearfix">
                                          <li class="kategoria">
                                   <a href="/wydarzenia/regionalne/">
                     <b>Z regionu</b>
                   </a>
                              </li>
                                            <li class="data">
                                    08/03/2018
                </li>
                          </ul>
            <a href="/artykul/cztery-nowe-bloki-tbs-w-opolu-juz-gotowe-pierwsi-lokatorzy,4562174,artgal,t,id,tm.html">
                              <h3 class="tytul">Cztery nowe bloki TBS w Opolu już gotowe. Pierwsi lokatorzy wprowadzą...</h3>
                          </a>
          </div>
        </li>
                            <li>
                    <a href="/artykul/ktore-postanowienia-noworoczne-sa-najbardziej-kosztowne,4388457,art,t,id,tm.html">
            <div class="img">
                                                <span class="hide-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/64/d6/5a69de89a2e79_o,size,125x90,q,70,h,f0e3df.jpg" class="lazy " alt="Które postanowienia noworoczne są najbardziej kosztowne?" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/64/d6/5a69de89a2e79_o,size,125x90,q,70,h,f0e3df.jpg" class="" alt="Które postanowienia noworoczne są najbardziej kosztowne?" width="100" height="72"></noscript>
                  </span>
                  <span class="show-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/64/d6/5a69de89a2e79_o,size,330x288,q,70,h,274554.jpg" class="lazy " alt="Które postanowienia noworoczne są najbardziej kosztowne?" width="330" height="288"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/64/d6/5a69de89a2e79_o,size,330x288,q,70,h,274554.jpg" class="" alt="Które postanowienia noworoczne są najbardziej kosztowne?" width="330" height="288"></noscript>
                  </span>
                                                        </div>
          </a>
          <div class="kontent">
            <ul class="linkiPoziome clearfix">
                                          <li class="kategoria">
                                   <a href="/dom/finanse/">
                     <b>Finanse</b>
                   </a>
                              </li>
                                            <li class="data">
                                    02/02/2018
                </li>
                          </ul>
            <a href="/artykul/ktore-postanowienia-noworoczne-sa-najbardziej-kosztowne,4388457,art,t,id,tm.html">
                              <h3 class="tytul">Które postanowienia noworoczne są najbardziej kosztowne?</h3>
                          </a>
          </div>
        </li>
                            <li>
                    <a href="/artykul/nie-ma-chetnych-na-budowe-osiedla-plus-w-nysie-robota-za-25,4387627,art,t,id,tm.html">
            <div class="img">
                                                <span class="hide-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/ad/42/5a697af19f6b2_o,size,125x90,q,70,h,4cd906.jpg" class="lazy " alt="Nie ma chętnych na budowę Osiedla Plus w Nysie. Robota za 25 milionów czeka na wykonawcę" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/ad/42/5a697af19f6b2_o,size,125x90,q,70,h,4cd906.jpg" class="" alt="Nie ma chętnych na budowę Osiedla Plus w Nysie. Robota za 25 milionów czeka na wykonawcę" width="100" height="72"></noscript>
                  </span>
                  <span class="show-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/ad/42/5a697af19f6b2_o,size,330x288,q,70,h,f4b47c.jpg" class="lazy " alt="Nie ma chętnych na budowę Osiedla Plus w Nysie. Robota za 25 milionów czeka na wykonawcę" width="330" height="288"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/ad/42/5a697af19f6b2_o,size,330x288,q,70,h,f4b47c.jpg" class="" alt="Nie ma chętnych na budowę Osiedla Plus w Nysie. Robota za 25 milionów czeka na wykonawcę" width="330" height="288"></noscript>
                  </span>
                                                        </div>
          </a>
          <div class="kontent">
            <ul class="linkiPoziome clearfix">
                                          <li class="kategoria">
                                   <a href="/wydarzenia/">
                     <b>Wiadomości</b>
                   </a>
                              </li>
                                            <li class="komentarze"><i class="icon-bubble"></i>1</li>
                              <li class="data">
                                    25/01/2018
                </li>
                          </ul>
            <a href="/artykul/nie-ma-chetnych-na-budowe-osiedla-plus-w-nysie-robota-za-25,4387627,art,t,id,tm.html">
                              <h3 class="tytul">Nie ma chętnych na budowę Osiedla Plus w Nysie. Robota za 25 milionów...</h3>
                          </a>
          </div>
        </li>
                   </ul>
    </div>
    <div class="preloader clear schowaj"></div>
      <ul class="nawigatorKropkowy" data-nawigatorAktualnosci="ul">
        <li class="strzalkaLewo" data-strzalkaLewoAktualnosci="li"></li>
                  <li class="kropka aktywny" data-kropkaAktualnosci="li"></li>
                  <li class="kropka " data-kropkaAktualnosci="li"></li>
                  <li class="kropka " data-kropkaAktualnosci="li"></li>
                  <li class="kropka " data-kropkaAktualnosci="li"></li>
                  <li class="kropka " data-kropkaAktualnosci="li"></li>
                <li class="strzalkaPrawo" data-strzalkaPrawoAktualnosci="li"></li>
    </ul>
      <div class='btnWiecej'>
    <a href="/dom/" title="Zobacz więcej z kategorii Poradnik Domowy">Więcej</a>
  </div>
  </section>

      <div class="adBoks"  id="prawa-reklama">
      <div id='dfp-prawa1' class="ppa-slot">
    <script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
<script type="text/javascript">
if (typeof pp_adblock_is_off === 'undefined') {
  var Criteo = Criteo || {};
  Criteo.events = Criteo.events || [];
  Criteo.events.push(function () {
    Criteo.DisplayAcceptableAdIfAdblocked({
      zoneid: 846373,
      width: 300,
      height: 250,
      containerid: 'dfp-prawa1',
      collapseContainerIfNotAdblocked: true,
      callbacksuccess: function () {
        document.querySelector('#dfp-prawa1').style.cssText = 'width: 300px; height: 250px;';
      }
    });
  });
}
</script>
    <script type="text/javascript">
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('prawa1');
                  slot.appendResolution(300, 600);
              slot.appendResolution(300, 250);
        });
</script>
  </div>


</div>
        
<section class="aktualnosciLista polePrawa" data-czy-redaktor="" data-limit="5"
    data-id-kategorii="7" data-typ-listy="lista_male_zdjecia" data-pole-modulu="prawa"
    data-sortowanie="czas_dodania|d" data-wylacz-podkategorie="">
      <h2 class="boxBelka">
              <a href="/rozrywka/">
              Wydarzenia dnia
              </a>
          </h2>
        <ul class="linkiPoziome linkiModul clearfix">
              <li><a href="artykuly/">Wszystkie artykuły</a></li>
              <li><a href="/rozrywka/koncerty/">Koncerty</a></li>
              <li><a href="/rozrywka/imprezy/">Imprezy</a></li>
              <li><a href="/festiwale/">Festiwale</a></li>
              <li><a href="/rozrywka/muzyka/">Muzyka</a></li>
          </ul>
        <div data-listaKafelkiAktualnosci="div">
      <ul class="listaMaleKafle prawa medium-block-grid-3 large-block-grid-1 small-block-grid-1">
                     <li>
                    <a href="/artykul/legend-of-kazimierz-w-opolu-koncert-w-sali-kameralnej,4565190,galop,t,id,tm.html">
            <div class="img">
                                                <span class="hide-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/c2/ab/5aa5890d4a161_o,size,125x90,q,70,h,e99d69.jpg" class="lazy " alt="Legend of Kazimierz w Opolu. Koncert w Sali Kameralnej [ZDJĘCIA, WIDEO]" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/c2/ab/5aa5890d4a161_o,size,125x90,q,70,h,e99d69.jpg" class="" alt="Legend of Kazimierz w Opolu. Koncert w Sali Kameralnej [ZDJĘCIA, WIDEO]" width="100" height="72"></noscript>
                  </span>
                  <span class="show-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/c2/ab/5aa5890d4a161_o,size,330x288,q,70,h,4ac6e8.jpg" class="lazy " alt="Legend of Kazimierz w Opolu. Koncert w Sali Kameralnej [ZDJĘCIA, WIDEO]" width="330" height="288"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/c2/ab/5aa5890d4a161_o,size,330x288,q,70,h,4ac6e8.jpg" class="" alt="Legend of Kazimierz w Opolu. Koncert w Sali Kameralnej [ZDJĘCIA, WIDEO]" width="330" height="288"></noscript>
                  </span>
                                                            <span class="apla icon-camera" title="Zdjęcia"></span>
                          </div>
          </a>
          <div class="kontent">
            <ul class="linkiPoziome clearfix">
                                          <li class="kategoria">
                                   <a href="/rozrywka/">
                     <b>Rozrywka</b>
                   </a>
                              </li>
                                            <li class="data">
                                    Wczoraj 21:21
                </li>
                          </ul>
            <a href="/artykul/legend-of-kazimierz-w-opolu-koncert-w-sali-kameralnej,4565190,galop,t,id,tm.html">
                              <h3 class="tytul">Legend of Kazimierz w Opolu. Koncert w Sali Kameralnej [ZDJĘCIA, WIDEO]</h3>
                          </a>
          </div>
        </li>
                            <li>
                    <a href="/artykul/planbe-oraz-reto-w-opolu-koncert-w-sali-kameralnej-zdjecia,4564848,galop,t,id,tm.html">
            <div class="img">
                                                <span class="hide-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/71/89/5aa5111d211a1_o,size,125x90,q,70,h,b1e0df.jpg" class="lazy " alt="PlanBe oraz ReTo w Opolu. Koncert w Sali Kameralnej [ZDJĘCIA, WIDEO]" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/71/89/5aa5111d211a1_o,size,125x90,q,70,h,b1e0df.jpg" class="" alt="PlanBe oraz ReTo w Opolu. Koncert w Sali Kameralnej [ZDJĘCIA, WIDEO]" width="100" height="72"></noscript>
                  </span>
                  <span class="show-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/71/89/5aa5111d211a1_o,size,330x288,q,70,h,fdc4ca.jpg" class="lazy " alt="PlanBe oraz ReTo w Opolu. Koncert w Sali Kameralnej [ZDJĘCIA, WIDEO]" width="330" height="288"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/71/89/5aa5111d211a1_o,size,330x288,q,70,h,fdc4ca.jpg" class="" alt="PlanBe oraz ReTo w Opolu. Koncert w Sali Kameralnej [ZDJĘCIA, WIDEO]" width="330" height="288"></noscript>
                  </span>
                                                            <span class="apla icon-camera" title="Zdjęcia"></span>
                          </div>
          </a>
          <div class="kontent">
            <ul class="linkiPoziome clearfix">
                                          <li class="kategoria">
                                   <a href="/rozrywka/">
                     <b>Rozrywka</b>
                   </a>
                              </li>
                                            <li class="data">
                                    Wczoraj 12:27
                </li>
                          </ul>
            <a href="/artykul/planbe-oraz-reto-w-opolu-koncert-w-sali-kameralnej-zdjecia,4564848,galop,t,id,tm.html">
                              <h3 class="tytul">PlanBe oraz ReTo w Opolu. Koncert w Sali Kameralnej [ZDJĘCIA, WIDEO]</h3>
                          </a>
          </div>
        </li>
                            <li>
                    <a href="/artykul/punky-reggae-live-2018-w-opolu-farben-lehre-gutek-the,4564244,galop,t,id,tm.html">
            <div class="img">
                                                <span class="hide-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/38/66/5aa3c8305b87d_o,size,125x90,q,70,h,590479.jpg" class="lazy " alt="Punky Reggae Live 2018 w Opolu. Farben Lehre, Gutek, The Analogs w Sali Kameralnej [ZDJĘCIA]" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/38/66/5aa3c8305b87d_o,size,125x90,q,70,h,590479.jpg" class="" alt="Punky Reggae Live 2018 w Opolu. Farben Lehre, Gutek, The Analogs w Sali Kameralnej [ZDJĘCIA]" width="100" height="72"></noscript>
                  </span>
                  <span class="show-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/38/66/5aa3c8305b87d_o,size,330x288,q,70,h,9c3a96.jpg" class="lazy " alt="Punky Reggae Live 2018 w Opolu. Farben Lehre, Gutek, The Analogs w Sali Kameralnej [ZDJĘCIA]" width="330" height="288"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/38/66/5aa3c8305b87d_o,size,330x288,q,70,h,9c3a96.jpg" class="" alt="Punky Reggae Live 2018 w Opolu. Farben Lehre, Gutek, The Analogs w Sali Kameralnej [ZDJĘCIA]" width="330" height="288"></noscript>
                  </span>
                                                            <span class="apla icon-camera" title="Zdjęcia"></span>
                          </div>
          </a>
          <div class="kontent">
            <ul class="linkiPoziome clearfix">
                                          <li class="kategoria">
                                   <a href="/rozrywka/">
                     <b>Rozrywka</b>
                   </a>
                              </li>
                                            <li class="data">
                                    10/03/2018
                </li>
                          </ul>
            <a href="/artykul/punky-reggae-live-2018-w-opolu-farben-lehre-gutek-the,4564244,galop,t,id,tm.html">
                              <h3 class="tytul">Punky Reggae Live 2018 w Opolu. Farben Lehre, Gutek, The Analogs w Sali...</h3>
                          </a>
          </div>
        </li>
                            <li>
                    <a href="/artykul/koncert-skrzypcowy-w-opolskiej-filharmonii-opolscy,4563298,art,t,id,tm.html">
            <div class="img">
                                                <span class="hide-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/21/f9/5aa270e5aef9d_o,size,125x90,q,70,h,2804c5.jpg" class="lazy " alt="Koncert skrzypcowy w opolskiej filharmonii. Opolscy filharmonicy zagrają pod batutą Moniki " width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/21/f9/5aa270e5aef9d_o,size,125x90,q,70,h,2804c5.jpg" class="" alt="Koncert skrzypcowy w opolskiej filharmonii. Opolscy filharmonicy zagrają pod batutą Moniki " width="100" height="72"></noscript>
                  </span>
                  <span class="show-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/21/f9/5aa270e5aef9d_o,size,330x288,q,70,h,2b159e.jpg" class="lazy " alt="Koncert skrzypcowy w opolskiej filharmonii. Opolscy filharmonicy zagrają pod batutą Moniki " width="330" height="288"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/21/f9/5aa270e5aef9d_o,size,330x288,q,70,h,2b159e.jpg" class="" alt="Koncert skrzypcowy w opolskiej filharmonii. Opolscy filharmonicy zagrają pod batutą Moniki " width="330" height="288"></noscript>
                  </span>
                                                        </div>
          </a>
          <div class="kontent">
            <ul class="linkiPoziome clearfix">
                                          <li class="kategoria">
                                   <a href="/rozrywka/">
                     <b>Rozrywka</b>
                   </a>
                              </li>
                                            <li class="data">
                                    09/03/2018
                </li>
                          </ul>
            <a href="/artykul/koncert-skrzypcowy-w-opolskiej-filharmonii-opolscy,4563298,art,t,id,tm.html">
                              <h3 class="tytul">Koncert skrzypcowy w opolskiej filharmonii. Opolscy filharmonicy zagrają...</h3>
                          </a>
          </div>
        </li>
                            <li>
                    <a href="/artykul/punky-reggae-live-2018-w-opolu-farben-lehre-gutek-the,4562222,artgal,t,id,tm.html">
            <div class="img">
                                                <span class="hide-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/80/74/5aa14fed0b2f0_o,size,125x90,q,70,h,e3bf38.jpg" class="lazy " alt="Punky Reggae Live 2018 w Opolu. Farben Lehre, Gutek, The Analogs i Pajujo w NCPP" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/80/74/5aa14fed0b2f0_o,size,125x90,q,70,h,e3bf38.jpg" class="" alt="Punky Reggae Live 2018 w Opolu. Farben Lehre, Gutek, The Analogs i Pajujo w NCPP" width="100" height="72"></noscript>
                  </span>
                  <span class="show-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/80/74/5aa14fed0b2f0_o,size,330x288,q,70,h,f9680c.jpg" class="lazy " alt="Punky Reggae Live 2018 w Opolu. Farben Lehre, Gutek, The Analogs i Pajujo w NCPP" width="330" height="288"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/80/74/5aa14fed0b2f0_o,size,330x288,q,70,h,f9680c.jpg" class="" alt="Punky Reggae Live 2018 w Opolu. Farben Lehre, Gutek, The Analogs i Pajujo w NCPP" width="330" height="288"></noscript>
                  </span>
                                                            <span class="apla icon-camera" title="Zdjęcia"></span>
                          </div>
          </a>
          <div class="kontent">
            <ul class="linkiPoziome clearfix">
                                          <li class="kategoria">
                                   <a href="/rozrywka/">
                     <b>Rozrywka</b>
                   </a>
                              </li>
                                            <li class="data">
                                    08/03/2018
                </li>
                          </ul>
            <a href="/artykul/punky-reggae-live-2018-w-opolu-farben-lehre-gutek-the,4562222,artgal,t,id,tm.html">
                              <h3 class="tytul">Punky Reggae Live 2018 w Opolu. Farben Lehre, Gutek, The Analogs i...</h3>
                          </a>
          </div>
        </li>
                   </ul>
    </div>
    <div class="preloader clear schowaj"></div>
      <ul class="nawigatorKropkowy" data-nawigatorAktualnosci="ul">
        <li class="strzalkaLewo" data-strzalkaLewoAktualnosci="li"></li>
                  <li class="kropka aktywny" data-kropkaAktualnosci="li"></li>
                  <li class="kropka " data-kropkaAktualnosci="li"></li>
                  <li class="kropka " data-kropkaAktualnosci="li"></li>
                  <li class="kropka " data-kropkaAktualnosci="li"></li>
                  <li class="kropka " data-kropkaAktualnosci="li"></li>
                <li class="strzalkaPrawo" data-strzalkaPrawoAktualnosci="li"></li>
    </ul>
      <div class='btnWiecej'>
    <a href="/rozrywka/" title="Zobacz więcej z kategorii Wydarzenia dnia">Więcej</a>
  </div>
  </section>

      <div class="adBoks" >
      <div id='dfp-prawa2' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('prawa2');
                          slot.appendResolution(300, 250);
                  slot.appendResolution(300, 125);
                      });
    </script>
  </div>


</div>
      <section id="boks-do-rezerwatora" class="boxTlo borderTop sekcjaWaska">
    <h2 class="boxBelka">Polecane</h2>
                  <ul class="listaZeZdjeciem">
          <li>
                      <a href="http://opole.naszemiasto.pl/artykul/czworaczki-urodzily-sie-w-szpitalu-w-opolu-to-cztery,4566356,art,t,id,tm.html" title="Czworaczki urodziły się w szpitalu w Opolu! To cztery siostry - Maja, Wiktoria, Julia, Oliwia">
              <div class="img">
                <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/a1/ae/5aa69af76c401_o,size,125x90,q,70,h,8a5503.jpg" class="lazy " alt="Czworaczki urodziły się w szpitalu w Opolu! To cztery siostry - Maja, Wiktoria, Julia, Oliwia" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/a1/ae/5aa69af76c401_o,size,125x90,q,70,h,8a5503.jpg" class="" alt="Czworaczki urodziły się w szpitalu w Opolu! To cztery siostry - Maja, Wiktoria, Julia, Oliwia" width="125" height="90"></noscript>
              </div>
              <div class="kontent">
                <ul class="linkiPoziome clearfix">
                  <li class="artSpons"></li>
                </ul>
                <p class="tytul">Czworaczki urodziły się w szpitalu w Opolu! To cztery siostry - Maja,...</p>
              </div>
            </a>
                      </li>
         </ul>
         <ul class="listaMaterialow">
                           <li >
          <div class="oznDuze">
           <a href="http://opole.naszemiasto.pl/artykul/opolski-pech-przywiozl-medale-z-krajowych-mistrzostw-ido,4566246,artgal,t,id,tm.html">
                          Opolski Pech przywiózł medale z Krajowych Mistrzostw IDO Disco Dance, Disco Show i Disco freestyle
                       </a>
          </div>
                                      <span class="ikonaFoto icon-camera"></span>
                                                              <li >
          <div class="oznDuze">
           <a href="http://opole.naszemiasto.pl/artykul/przemyslaw-zych-zostal-wiceprezydentem-opola-zajmie-sie,4566224,art,t,id,tm.html">
                          Przemysław Zych został wiceprezydentem Opola. Zajmie się polityką społeczną, lokalową oraz 
                       </a>
          </div>
                                                                              <li >
          <div class="oznDuze">
           <a href="http://opole.naszemiasto.pl/artykul/miroslaw-pietrucha-zostal-prezesem-spolki-orlen-centrum,4566038,art,t,id,tm.html">
                          Mirosław Pietrucha został prezesem spółki Orlen Centrum Serwisowe
                       </a>
          </div>
                                                                              <li >
          <div class="oznDuze">
           <a href="http://opole.naszemiasto.pl/artykul/sa-dodatkowe-pieniadze-na-stadion-zuzlowy-i-ulice,4565308,art,t,id,tm.html">
                          Są dodatkowe pieniądze na stadion żużlowy i ulicę Niemodlińską w Opolu
                       </a>
          </div>
                                                                    </ul>
  </section>
  
  <script type="text/javascript">
  (function($, t) {
    t.push({elements: $('#boks-do-rezerwatora a'), href: '/boks_do_rezerwatora', licznik: true});
  } (GR.DOM, oG_OSA.tracking));
  </script>
  

      <div class="adBoks" >
      <div id='dfp-prawa3' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('prawa3');
                          slot.appendResolution(300, 250);
                  slot.appendResolution(300, 125);
                      });
    </script>
  </div>


</div>
      <div class="adBoks" >
      <div id='dfp-prawa4' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('prawa4');
                          slot.appendResolution(300, 250);
                  slot.appendResolution(300, 125);
                      });
    </script>
  </div>


</div>
      <section id="listaPolecane" class="aktualnosciLista boxTlo borderTop polePrawa" data-czy-redaktor="" data-limit="3"
    data-id-kategorii="" data-typ-listy="" data-pole-modulu="prawa"
    data-sortowanie="" data-wylacz-podkategorie="">
    <h2 class="boxBelka">Polecane</h2>
    <div data-listaKafelkiAktualnosci="div">
      <ul class="listaMaleKafle prawa medium-block-grid-3 large-block-grid-1 small-block-grid-1">
              <li>
                    <a href="http://opole.naszemiasto.pl/artykul/internet-stacjonarny-choc-mobilny-czyli-orange-flybox-sky,4562686,artgal,t,id,tm.html">
            <div class="img">
                                <span class="hide-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/e1/a6/5aa23cb8aabac_o,size,125x90,q,70,h,c03a97.jpg" class="lazy " alt="Internet stacjonarny, choć mobilny, czyli Orange Flybox Sky" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/e1/a6/5aa23cb8aabac_o,size,125x90,q,70,h,c03a97.jpg" class="" alt="Internet stacjonarny, choć mobilny, czyli Orange Flybox Sky" width="100" height="72"></noscript>
                  </span>
                  <span class="show-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/e1/a6/5aa23cb8aabac_o,size,330x288,q,70,h,d90c38.jpg" class="lazy " alt="Internet stacjonarny, choć mobilny, czyli Orange Flybox Sky" width="330" height="288"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/e1/a6/5aa23cb8aabac_o,size,330x288,q,70,h,d90c38.jpg" class="" alt="Internet stacjonarny, choć mobilny, czyli Orange Flybox Sky" width="330" height="288"></noscript>
                  </span>
                          </div>
          </a>
                    <div class="kontent">
            <ul class="linkiPoziome clearfix">
                                          <li class="kategoria">
                                   <a href="/biznes/">
                     <b>Strefa Biznesu</b>
                   </a>
                              </li>
                                          <li class="data">
                     
                09/03/2018
              </li>
                              <li class="artSpons">mat. infor.</li>
                          </ul>
            <a href="http://opole.naszemiasto.pl/artykul/internet-stacjonarny-choc-mobilny-czyli-orange-flybox-sky,4562686,artgal,t,id,tm.html">
              <h3 class="tytul">Internet stacjonarny, choć mobilny, czyli Orange Flybox Sky</h3>
            </a>
          </div>
        </li>
            </ul>
    </div>
  <div class="preloader clear schowaj"></div>
</section>

  <section class="boxTlo borderTop">
  <h2 class="boxBelka">
    <a href="/firmy/">Firmy</a>
  </h2>
  <ul class="listaMaterialow marginG">
          <li><a href="/firmy/kina,opole.html">kina</a></li>
          <li><a href="/firmy/teatry,opole.html">teatry</a></li>
          <li><a href="/firmy/puby,opole.html">puby</a></li>
          <li><a href="/firmy/urzedy-miasta-i-gminy,opole.html">urzędy miasta i gminy</a></li>
          <li><a href="/firmy/restauracje,opole.html">restauracje</a></li>
      </ul>
</section>
          </div>
              </div>
              <div id="kol-szeroka" class="row">
          <div class="columns">
              <section class="sekcjaSzeroka sbHallo">
          <h3 class="boxBelka">
        <a href="#" class="belkaToggle show-for-small-only">
  <span class="icon-arrow-up-light"></span>
</a>

                  <a href="/hallo/">Hallo</a>
              </h3>
        <div class="subKontener">
              
                                  <div class="kafle" data-id="/hallo/">
  <div class="kafleWiersz row">
    <div class="columns medium-6">
      <article class="kafel kafelDuzy">
        <a href="/artykul/jak-poprawic-sylwetke-w-kilka-sekund-dieta-cud-z-instagrama,4564960,artgal,t,id,tm.html">
          <div class="img">
            <span class="hide-for-small-only">
             <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/ff/db/58c1664aac889_o,size,577x487,q,70,h,b85f75.jpg" class="lazy " alt="Jak poprawić sylwetkę w kilka sekund? &quot;Dieta-cud&quot; z Instagrama [ZDJĘCIA]" width="577" height="487"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/ff/db/58c1664aac889_o,size,577x487,q,70,h,b85f75.jpg" class="" alt="Jak poprawić sylwetkę w kilka sekund? &quot;Dieta-cud&quot; z Instagrama [ZDJĘCIA]" width="577" height="487"></noscript>
            </span>
            <span class="show-for-small-only">
              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/ff/db/58c1664aac889_o,size,125x90,q,70,h,d3e68c.jpg" class="lazy " alt="Jak poprawić sylwetkę w kilka sekund? &quot;Dieta-cud&quot; z Instagrama [ZDJĘCIA]" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/ff/db/58c1664aac889_o,size,125x90,q,70,h,d3e68c.jpg" class="" alt="Jak poprawić sylwetkę w kilka sekund? &quot;Dieta-cud&quot; z Instagrama [ZDJĘCIA]" width="125" height="90"></noscript>
            </span>
                          <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                      </div>
          <h3 class="kafelTytul">Jak poprawić sylwetkę w kilka sekund? "Dieta-cud" z Instagrama [ZDJĘCIA]</h3>
        </a>
              </article>
    </div>
    <div class="columns medium-6">
      <article class="kafel kafelPoziomy kafelOdstep">
        <a href="/artykul/najmniejszy-energooszczedny-dom-w-polsce-ma-50-metrow-i,4564764,artgal,t,id,tm.html">
          <div class="img">
            <span class="hide-for-small-only">
              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/cb/93/5aa4f32490e9b_o,size,577x236,q,70,h,3c23ac.jpg" class="lazy " alt="Najmniejszy energooszczędny dom w Polsce. Ma 50 metrów i można go postawić w 45 dni [ZDJĘCIA]" width="577" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/cb/93/5aa4f32490e9b_o,size,577x236,q,70,h,3c23ac.jpg" class="" alt="Najmniejszy energooszczędny dom w Polsce. Ma 50 metrów i można go postawić w 45 dni [ZDJĘCIA]" width="577" height="236"></noscript>
            </span>
            <span class="show-for-small-only">
              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/cb/93/5aa4f32490e9b_o,size,125x90,q,70,h,1d906c.jpg" class="lazy " alt="Najmniejszy energooszczędny dom w Polsce. Ma 50 metrów i można go postawić w 45 dni [ZDJĘCIA]" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/cb/93/5aa4f32490e9b_o,size,125x90,q,70,h,1d906c.jpg" class="" alt="Najmniejszy energooszczędny dom w Polsce. Ma 50 metrów i można go postawić w 45 dni [ZDJĘCIA]" width="125" height="90"></noscript>
            </span>
                          <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                      </div>
          <h3 class="kafelTytul">Najmniejszy energooszczędny dom w Polsce. Ma 50 metrów i można go postawić w 45 dni [ZDJĘCIA]</h3>
        </a>
              </article>
      <div class="row">
        <div class="columns medium-6">
          <article class="kafel kafelMaly">
            <a href="/artykul/lans-na-instagramie-oczekiwania-kontra-rzeczywistosc-zdjecia,4564092,artgal,t,id,tm.html">
              <div class="img">
                <span class="hide-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/36/4f/5a9ff4869c007_o,size,281x236,q,70,h,43d671.jpg" class="lazy " alt="Lans na Instagramie. Oczekiwania kontra rzeczywistość [ZDJĘCIA]" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/36/4f/5a9ff4869c007_o,size,281x236,q,70,h,43d671.jpg" class="" alt="Lans na Instagramie. Oczekiwania kontra rzeczywistość [ZDJĘCIA]" width="281" height="236"></noscript>
                </span>
                <span class="show-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/36/4f/5a9ff4869c007_o,size,125x90,crop,0.0000x0.0000x0.9917x0.4607,q,70,h,bb841a.jpg" class="lazy " alt="Lans na Instagramie. Oczekiwania kontra rzeczywistość [ZDJĘCIA]" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/36/4f/5a9ff4869c007_o,size,125x90,crop,0.0000x0.0000x0.9917x0.4607,q,70,h,bb841a.jpg" class="" alt="Lans na Instagramie. Oczekiwania kontra rzeczywistość [ZDJĘCIA]" width="125" height="90"></noscript>
                </span>
                                  <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                              </div>
              <h3 class="kafelTytul">Lans na Instagramie. Oczekiwania kontra rzeczywistość [ZDJĘCIA]</h3>
            </a>
                      </article>
        </div>
        <div class="columns medium-6">
          <article class="kafel kafelMaly">
            <a href="/artykul/will-smith-jako-prowadzacy-program-o-sekretach-planety,4563564,artgal,t,id,tm.html">
              <div class="img">
                <span class="hide-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/92/ca/5aa289410e7d3_o,size,281x236,q,70,h,c94282.jpg" class="lazy " alt="Will Smith jako prowadzący program o... sekretach Planety Ziemi. Nowa superprodukcja [ZWIASTUN, " width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/92/ca/5aa289410e7d3_o,size,281x236,q,70,h,c94282.jpg" class="" alt="Will Smith jako prowadzący program o... sekretach Planety Ziemi. Nowa superprodukcja [ZWIASTUN, " width="281" height="236"></noscript>
                </span>
                <span class="show-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/92/ca/5aa289410e7d3_o,size,125x90,q,70,h,77ecd2.jpg" class="lazy " alt="Will Smith jako prowadzący program o... sekretach Planety Ziemi. Nowa superprodukcja [ZWIASTUN, " width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/92/ca/5aa289410e7d3_o,size,125x90,q,70,h,77ecd2.jpg" class="" alt="Will Smith jako prowadzący program o... sekretach Planety Ziemi. Nowa superprodukcja [ZWIASTUN, " width="125" height="90"></noscript>
                </span>
                                  <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                              </div>
              <h3 class="kafelTytul">Will Smith jako prowadzący program o... sekretach Planety Ziemi. Nowa superprodukcja [ZWIASTUN, WIDEO]</h3>
            </a>
                      </article>
        </div>
      </div>
    </div>
  </div>
  <div class="kafleWiersz row">
    <div class="columns medium-6">
      <div class="row">
        <div class="columns medium-6">
          <article class="kafel kafelMaly">
            <a href="/artykul/przystanek-woodstock-zmienia-nazwe-nadszedl-czas-na-zmiane,4561760,artgal,t,id,tm.html">
              <div class="img">
                <span class="hide-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/8a/6b/5aa11022ec069_o,size,281x236,q,70,h,cedf96.jpg" class="lazy " alt="Przystanek Woodstock zmienia nazwę! &quot;Nadszedł czas na zmianę&quot;" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/8a/6b/5aa11022ec069_o,size,281x236,q,70,h,cedf96.jpg" class="" alt="Przystanek Woodstock zmienia nazwę! &quot;Nadszedł czas na zmianę&quot;" width="281" height="236"></noscript>
                </span>
                <span class="show-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/8a/6b/5aa11022ec069_o,size,125x90,q,70,h,247466.jpg" class="lazy " alt="Przystanek Woodstock zmienia nazwę! &quot;Nadszedł czas na zmianę&quot;" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/8a/6b/5aa11022ec069_o,size,125x90,q,70,h,247466.jpg" class="" alt="Przystanek Woodstock zmienia nazwę! &quot;Nadszedł czas na zmianę&quot;" width="125" height="90"></noscript>
                </span>
                                  <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                              </div>
              <h3 class="kafelTytul">Przystanek Woodstock zmienia nazwę! "Nadszedł czas na zmianę"</h3>
            </a>
                      </article>
        </div>
        <div class="columns medium-6">
          <article class="kafel kafelMaly">
            <a href="/artykul/ile-zarabiaja-polscy-aktorzy-ile-bierze-kozuchowska-a-ile,4561812,galop,t,id,tm.html">
              <div class="img">
                <span class="hide-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/2b/d1/5aa1150b2219d_o,size,281x236,q,70,h,39743e.jpg" class="lazy " alt="Ile zarabiają polscy aktorzy? Ile bierze Kożuchowska, a ile Karolak?" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/2b/d1/5aa1150b2219d_o,size,281x236,q,70,h,39743e.jpg" class="" alt="Ile zarabiają polscy aktorzy? Ile bierze Kożuchowska, a ile Karolak?" width="281" height="236"></noscript>
                </span>
                <span class="show-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/2b/d1/5aa1150b2219d_o,size,125x90,q,70,h,246e8c.jpg" class="lazy " alt="Ile zarabiają polscy aktorzy? Ile bierze Kożuchowska, a ile Karolak?" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/2b/d1/5aa1150b2219d_o,size,125x90,q,70,h,246e8c.jpg" class="" alt="Ile zarabiają polscy aktorzy? Ile bierze Kożuchowska, a ile Karolak?" width="125" height="90"></noscript>
                </span>
                                  <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                              </div>
              <h3 class="kafelTytul">Ile zarabiają polscy aktorzy? Ile bierze Kożuchowska, a ile Karolak?</h3>
            </a>
                      </article>
        </div>
      </div>
    </div>
    <div class="columns medium-6">
      <article class="kafel kafelPoziomy">
        <a href="/artykul/weze-2018-botoks-i-polandja-nominowane-w-prawie-wszystkich,4560550,artgal,t,id,tm.html">
          <div class="img">
            <span class="hide-for-small-only">
              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/bb/e5/5a9fcc6d0f264_o,size,577x236,q,70,h,766206.jpg" class="lazy " alt="Węże 2018. Botoks i PolandJa nominowane w prawie wszystkich kategoriach! Zobacz nominacje " width="577" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/bb/e5/5a9fcc6d0f264_o,size,577x236,q,70,h,766206.jpg" class="" alt="Węże 2018. Botoks i PolandJa nominowane w prawie wszystkich kategoriach! Zobacz nominacje " width="577" height="236"></noscript>
            </span>
            <span class="show-for-small-only">
              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/bb/e5/5a9fcc6d0f264_o,size,125x90,q,70,h,f6bfb2.jpg" class="lazy " alt="Węże 2018. Botoks i PolandJa nominowane w prawie wszystkich kategoriach! Zobacz nominacje " width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/bb/e5/5a9fcc6d0f264_o,size,125x90,q,70,h,f6bfb2.jpg" class="" alt="Węże 2018. Botoks i PolandJa nominowane w prawie wszystkich kategoriach! Zobacz nominacje " width="125" height="90"></noscript>
            </span>
                          <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                      </div>
          <h3 class="kafelTytul">Węże 2018. Botoks i PolandJa nominowane w prawie wszystkich kategoriach! Zobacz nominacje </h3>
        </a>
              </article>
    </div>
  </div>
</div>

  
                  </div>
  </section>
  <section class="sekcjaSzeroka">
        <div class="subKontener">
              
                                  <div class="czteryKafleLista sbBiznes" data-equalizer data-id="/biznes/">
  <div class="row">
    <header class="belkaPrzesun columns medium-4 large-3  sbBiznes">
      <h3 class="boxBelka">
        <a href="/biznes/">Strefa Biznesu</a>
        <a href="#" class="belkaToggle show-for-small-only">
  <span class="icon-arrow-up-light"></span>
</a>

      </h3>
    </header>
  </div>

    
  <div class="row subKontener elementyListy">
    <div class="columns medium-8 large-9 medium-push-4 large-push-3" data-equalizer-watch>
      <div class="kafle">
                              <article class="kafel kafelPoziomy kafelOdstep elementListy" >
              <a href="/artykul/park-naukowo-technologiczny-zaczyna-kolejna-inwestycje-za,4359995,artgal,t,id,tm.html">
                <div class="img">
                  <span class="hide-for-small-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/d8/e6/5a4600e2a1f72_o,size,1169x420,q,90,h,dc6b60.jpg" class="lazy " alt="Park Naukowo-Technologiczny zaczyna kolejną inwestycję za 39 milionów złotych [wizualizacje] " width="873" height="314"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/d8/e6/5a4600e2a1f72_o,size,1169x420,q,90,h,dc6b60.jpg" class="" alt="Park Naukowo-Technologiczny zaczyna kolejną inwestycję za 39 milionów złotych [wizualizacje] " width="873" height="314"></noscript>
                  </span>
                  <span class="show-for-small-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/d8/e6/5a4600e2a1f72_o,size,125x90,q,70,h,877ea9.jpg" class="lazy " alt="Park Naukowo-Technologiczny zaczyna kolejną inwestycję za 39 milionów złotych [wizualizacje] " width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/d8/e6/5a4600e2a1f72_o,size,125x90,q,70,h,877ea9.jpg" class="" alt="Park Naukowo-Technologiczny zaczyna kolejną inwestycję za 39 milionów złotych [wizualizacje] " width="100" height="72"></noscript>
                  </span>
                                      <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                                  </div>
                <h3 class="kafelTytul">Park Naukowo-Technologiczny zaczyna kolejną inwestycję za 39 milionów złotych [wizualizacje] </h3>
              </a>
                          </article>
            <div class="row">
                    
                                                                <div class="columns medium-4 elementListy" >
                <article class="kafel kafelMaly">
                                    <a href="http://opole.naszemiasto.pl/artykul/w-opolu-podswietlenie-ratusza-oraz-kamieniczek-w-rynku-moze,4357981,art,t,id,tm.html">
                    <div class="img">
                                              <span class="hide-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/78/ca/5a4365f36b032_o,size,281x236,q,70,h,98087a.jpg" class="lazy " alt="W Opolu podświetlenie ratusza oraz kamieniczek w Rynku może kosztować blisko 900 tysięcy złotych" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/78/ca/5a4365f36b032_o,size,281x236,q,70,h,98087a.jpg" class="" alt="W Opolu podświetlenie ratusza oraz kamieniczek w Rynku może kosztować blisko 900 tysięcy złotych" width="281" height="236"></noscript>
                        </span>
                        <span class="show-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/78/ca/5a4365f36b032_o,size,125x90,q,70,h,52cfe9.jpg" class="lazy " alt="W Opolu podświetlenie ratusza oraz kamieniczek w Rynku może kosztować blisko 900 tysięcy złotych" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/78/ca/5a4365f36b032_o,size,125x90,q,70,h,52cfe9.jpg" class="" alt="W Opolu podświetlenie ratusza oraz kamieniczek w Rynku może kosztować blisko 900 tysięcy złotych" width="100" height="72"></noscript>
                        </span>
                                                                </div>
                    <h3 class="kafelTytul">
                                              W Opolu podświetlenie ratusza oraz kamieniczek w Rynku może kosztować blisko 900 tysięcy złotych
                                          </h3>
                  </a>
                                  </article>
              </div>
                                
                                                                <div class="columns medium-4 elementListy" >
                <article class="kafel kafelMaly">
                                    <a href="http://opole.naszemiasto.pl/artykul/sala-szkoleniowa-w-opolu-oto-4-najlepsze-lokalizacje,4343233,art,t,id,tm.html">
                    <div class="img">
                                              <span class="hide-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/73/64/5a2f90fa1ddc1_o,size,281x236,q,70,h,6213e5.jpg" class="lazy " alt="Sala szkoleniowa w Opolu – oto 4 najlepsze lokalizacje!" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/73/64/5a2f90fa1ddc1_o,size,281x236,q,70,h,6213e5.jpg" class="" alt="Sala szkoleniowa w Opolu – oto 4 najlepsze lokalizacje!" width="281" height="236"></noscript>
                        </span>
                        <span class="show-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/73/64/5a2f90fa1ddc1_o,size,125x90,q,70,h,c8985e.jpg" class="lazy " alt="Sala szkoleniowa w Opolu – oto 4 najlepsze lokalizacje!" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/73/64/5a2f90fa1ddc1_o,size,125x90,q,70,h,c8985e.jpg" class="" alt="Sala szkoleniowa w Opolu – oto 4 najlepsze lokalizacje!" width="100" height="72"></noscript>
                        </span>
                                                                </div>
                    <h3 class="kafelTytul">
                                              Sala szkoleniowa w Opolu – oto 4 najlepsze lokalizacje!
                                          </h3>
                  </a>
                                  </article>
              </div>
                                
                                                                <div class="columns medium-4 elementListy" >
                <article class="kafel kafelMaly">
                                    <a href="http://opole.naszemiasto.pl/artykul/siec-budget-jest-juz-w-opolu,4318342,art,t,id,tm.html">
                    <div class="img">
                                              <span class="hide-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/40/25/5a12e936ea92a_o,size,281x236,q,70,h,bcfb70.jpg" class="lazy " alt="Sieć Budget jest już w Opolu " width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/40/25/5a12e936ea92a_o,size,281x236,q,70,h,bcfb70.jpg" class="" alt="Sieć Budget jest już w Opolu " width="281" height="236"></noscript>
                        </span>
                        <span class="show-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/40/25/5a12e936ea92a_o,size,125x90,q,70,h,942ac7.jpg" class="lazy " alt="Sieć Budget jest już w Opolu " width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/40/25/5a12e936ea92a_o,size,125x90,q,70,h,942ac7.jpg" class="" alt="Sieć Budget jest już w Opolu " width="100" height="72"></noscript>
                        </span>
                                                                </div>
                    <h3 class="kafelTytul">
                                              Sieć Budget jest już w Opolu 
                                          </h3>
                  </a>
                                  </article>
              </div>
                                            </div>
          
                                  </div>
    </div>
    <div class="columns medium-4 large-3 medium-pull-8 large-pull-9">
      <div class="tlo" data-equalizer-watch>
        <ul class="listaMaterialy">
                                    <li class="elementListy" >
                                <a href="http://opole.naszemiasto.pl/artykul/lidl-w-solaris-center-karol-okrasa-gotowal-dla-opolan,4306208,artgal,t,id,tm.html" class="ellipsis">Lidl w Solaris Center. Karol Okrasa  gotował dla opolan [zdjęcia, wideo]</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2017-11-09 15:35:19">09/11/2017</time>
                  </li>
                  <li class="autor">Natalia </li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://opole.naszemiasto.pl/artykul/lidl-w-solaris-center-bylismy-na-otwarciu-zdjecia-wideo,4305174,galop,t,id,tm.html" class="ellipsis">Lidl w Solaris Center. Byliśmy na otwarciu [ZDJĘCIA,WIDEO]</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2017-11-09 09:15:42">09/11/2017</time>
                  </li>
                  <li class="autor">Natalia </li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://opole.naszemiasto.pl/artykul/rewitalizacja-ulicy-krakowskiej-w-opolu-22-miliony-zlotych,4303344,artgal,t,id,tm.html" class="ellipsis">Rewitalizacja ulicy Krakowskiej w Opolu. 22 miliony złotych na przebudowę głównego deptaka </a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2017-11-07 15:07:00">07/11/2017</time>
                  </li>
                  <li class="autor">Artur Janowski </li>
                                      <li class="komentarze"><i class="icon-bubble"></i>2</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://opole.naszemiasto.pl/artykul/fabryka-iac-otwarta-w-opolu-beda-w-niej-produkowane,4288030,artgal,t,id,tm.html" class="ellipsis">Fabryka IAC otwarta w Opolu. Będą w niej produkowane podzespoły do samochodów Volvo</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2017-10-24 15:23:12">24/10/2017</time>
                  </li>
                  <li class="autor">Edyta Hanszke</li>
                                      <li class="komentarze"><i class="icon-bubble"></i>3</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://opole.naszemiasto.pl/artykul/lidl-w-solarisie-w-opolu-otwarcie-sklepu-w-listopadzie,4285652,art,t,id,tm.html" class="ellipsis">Lidl w Solarisie w Opolu. Otwarcie sklepu w listopadzie</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2017-10-22 20:04:16">22/10/2017</time>
                  </li>
                  <li class="autor">Tomasz Wróblewski</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://opole.naszemiasto.pl/artykul/vii-slaskie-targi-budowlane-w-weekend-w-domexpo-w-opolu,4283990,art,t,id,tm.html" class="ellipsis">VII Śląskie Targi Budowlane w weekend w domEXPO w Opolu</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2017-10-20 13:28:22">20/10/2017</time>
                  </li>
                  <li class="autor">Edyta Hanszke</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://opole.naszemiasto.pl/artykul/park-ikei-w-opolu-czy-powstanie,4275458,art,t,id,tm.html" class="ellipsis">Park Ikei w Opolu. Czy powstanie?</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2017-10-13 10:16:40">13/10/2017</time>
                  </li>
                  <li class="autor">Artur Janowski </li>
                                                    </ul>
                              </li>
            
                                          </ul>
      </div>
    </div>
  </div>

  </div>


                  </div>
  </section>
  <section class="sekcjaSzeroka">
        <div class="subKontener">
              
                                  <div class="czteryKafleLista sbPraca" data-equalizer data-id="/praca/">
  <div class="row">
    <header class="belkaPrzesun columns medium-4 large-3  medium-push-8 large-push-9 sbPraca">
      <h3 class="boxBelka">
        <a href="/praca/">Praca</a>
        <a href="#" class="belkaToggle show-for-small-only">
  <span class="icon-arrow-up-light"></span>
</a>

      </h3>
    </header>
  </div>

    
  <div class="row subKontener elementyListy">
    <div class="columns medium-8 large-9" data-equalizer-watch>
      <div class="kafle">
                              <article class="kafel kafelPoziomy kafelOdstep elementListy" >
              <a href="/artykul/gdzie-szukac-pracy-w-miescie-w-ktorym-jej-nie-ma,4549696,art,t,id,tm.html">
                <div class="img">
                  <span class="hide-for-small-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/08/03/5a93c38c20271_o,size,1169x420,q,90,h,20edf0.jpg" class="lazy " alt="Gdzie szukać pracy w mieście, w którym jej nie ma?" width="873" height="314"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/08/03/5a93c38c20271_o,size,1169x420,q,90,h,20edf0.jpg" class="" alt="Gdzie szukać pracy w mieście, w którym jej nie ma?" width="873" height="314"></noscript>
                  </span>
                  <span class="show-for-small-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/08/03/5a93c38c20271_o,size,125x90,q,70,h,23ebc9.jpg" class="lazy " alt="Gdzie szukać pracy w mieście, w którym jej nie ma?" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/08/03/5a93c38c20271_o,size,125x90,q,70,h,23ebc9.jpg" class="" alt="Gdzie szukać pracy w mieście, w którym jej nie ma?" width="100" height="72"></noscript>
                  </span>
                                  </div>
                <h3 class="kafelTytul">Gdzie szukać pracy w mieście, w którym jej nie ma?</h3>
              </a>
                          </article>
            <div class="row">
                    
                                                                <div class="columns medium-4 elementListy" >
                <article class="kafel kafelMaly">
                                    <a href="http://opole.naszemiasto.pl/artykul/jak-nas-kontroluja-w-pracy-oto-8-tajnych-sposobow-naszych,4327383,galop,t,id,tm.html">
                    <div class="img">
                                              <span class="hide-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/cb/41/5a1d6c32ef7d5_o,size,281x236,q,70,h,ec2463.jpg" class="lazy " alt="Jak nas kontrolują w pracy? Oto 8 tajnych sposobów naszych szefów [PRZEGLĄD]" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/cb/41/5a1d6c32ef7d5_o,size,281x236,q,70,h,ec2463.jpg" class="" alt="Jak nas kontrolują w pracy? Oto 8 tajnych sposobów naszych szefów [PRZEGLĄD]" width="281" height="236"></noscript>
                        </span>
                        <span class="show-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/cb/41/5a1d6c32ef7d5_o,size,125x90,q,70,h,730e9b.jpg" class="lazy " alt="Jak nas kontrolują w pracy? Oto 8 tajnych sposobów naszych szefów [PRZEGLĄD]" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/cb/41/5a1d6c32ef7d5_o,size,125x90,q,70,h,730e9b.jpg" class="" alt="Jak nas kontrolują w pracy? Oto 8 tajnych sposobów naszych szefów [PRZEGLĄD]" width="100" height="72"></noscript>
                        </span>
                                                                    <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                                          </div>
                    <h3 class="kafelTytul">
                                              Jak nas kontrolują w pracy? Oto 8 tajnych sposobów naszych szefów [PRZEGLĄD]
                                          </h3>
                  </a>
                                  </article>
              </div>
                                
                                                                <div class="columns medium-4 elementListy" >
                <article class="kafel kafelMaly">
                                    <a href="http://opole.naszemiasto.pl/artykul/czy-na-pewno-jestes-zadowolonym-i-szczesliwym-pracownikiem,4297536,galop,t,id,tm.html">
                    <div class="img">
                                              <span class="hide-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/06/14/59fac4c9e490b_o,size,281x236,q,70,h,2bb761.jpg" class="lazy " alt="Czy na pewno jesteś zadowolonym i szczęśliwym pracownikiem? [RAPORT]" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/06/14/59fac4c9e490b_o,size,281x236,q,70,h,2bb761.jpg" class="" alt="Czy na pewno jesteś zadowolonym i szczęśliwym pracownikiem? [RAPORT]" width="281" height="236"></noscript>
                        </span>
                        <span class="show-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/06/14/59fac4c9e490b_o,size,125x90,q,70,h,ebe54e.jpg" class="lazy " alt="Czy na pewno jesteś zadowolonym i szczęśliwym pracownikiem? [RAPORT]" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/06/14/59fac4c9e490b_o,size,125x90,q,70,h,ebe54e.jpg" class="" alt="Czy na pewno jesteś zadowolonym i szczęśliwym pracownikiem? [RAPORT]" width="100" height="72"></noscript>
                        </span>
                                                                    <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                                          </div>
                    <h3 class="kafelTytul">
                                              Czy na pewno jesteś zadowolonym i szczęśliwym pracownikiem? [RAPORT]
                                          </h3>
                  </a>
                                  </article>
              </div>
                                
                                                                <div class="columns medium-4 elementListy" >
                <article class="kafel kafelMaly">
                                    <a href="http://opole.naszemiasto.pl/artykul/reforma-szkolnictwa-w-opolu-100-nauczycieli-straci-prace,4142876,art,t,id,tm.html">
                    <div class="img">
                                              <span class="hide-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/41/cb/5937aa25cdc2d_o,size,281x236,q,70,h,784511.jpg" class="lazy " alt="Reforma szkolnictwa w Opolu. 100 nauczycieli straci pracę?" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/41/cb/5937aa25cdc2d_o,size,281x236,q,70,h,784511.jpg" class="" alt="Reforma szkolnictwa w Opolu. 100 nauczycieli straci pracę?" width="281" height="236"></noscript>
                        </span>
                        <span class="show-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/41/cb/5937aa25cdc2d_o,size,125x90,q,70,h,554b60.jpg" class="lazy " alt="Reforma szkolnictwa w Opolu. 100 nauczycieli straci pracę?" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/41/cb/5937aa25cdc2d_o,size,125x90,q,70,h,554b60.jpg" class="" alt="Reforma szkolnictwa w Opolu. 100 nauczycieli straci pracę?" width="100" height="72"></noscript>
                        </span>
                                                                </div>
                    <h3 class="kafelTytul">
                                              Reforma szkolnictwa w Opolu. 100 nauczycieli straci pracę?
                                          </h3>
                  </a>
                                  </article>
              </div>
                                            </div>
          
                                  </div>
    </div>
    <div class="columns medium-4 large-3">
      <div class="tlo" data-equalizer-watch>
        <ul class="listaMaterialy">
                                    <li class="elementListy" >
                                <a href="http://opole.naszemiasto.pl/artykul/1-19-zl-za-godzine-pracy-placila-firma-wynajeta-przez,4063324,artgal,t,id,tm.html" class="ellipsis">1,19 zł za godzinę pracy płaciła firma wynajęta przez Ratusz. "Pracownicy pisali, że są zadowoleni"</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2017-03-28 08:07:09">28/03/2017</time>
                  </li>
                  <li class="autor">Artur Janowski</li>
                                      <li class="komentarze"><i class="icon-bubble"></i>13</li>
                                                    </ul>
                              </li>
            
                                          </ul>
      </div>
    </div>
  </div>

  </div>


                  </div>
  </section>
  <section class="sekcjaSzeroka">
        <div class="subKontener">
              
                                  <div class="trzyJedynki">
  <ul class="medium-block-grid-3 small-block-grid-1" data-equalizer>
    <li>
      <article class="jedynkaMaterial boxTlo" data-equalizer-watch  data-id="/nauka/">
        <div class="img minusPadding">
          <span class="boxBelka belkaMala sbNiebieski">
                          <a href="/nauka/">
                Nauka
              </a>
                      </span>
          <a href="/artykul/wolontarystyczny-rok-socjalny-pmwsz-w-opolu-zaprasza-do,4560352,art,t,id,tm.html">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/d5/e5/5a9fb65df014f_o,size,370x210,q,70,h,a1a471.jpg" class="lazy " alt="&quot;Wolontarystyczny Rok Socjalny&quot;. PMWSZ w Opolu zaprasza do wzięcia udziału w projekcie " width="380" height="215"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/d5/e5/5a9fb65df014f_o,size,370x210,q,70,h,a1a471.jpg" class="" alt="&quot;Wolontarystyczny Rok Socjalny&quot;. PMWSZ w Opolu zaprasza do wzięcia udziału w projekcie " width="380" height="215"></noscript>
                      </a>
        </div>
        <h4 class="ellipsis"><a href="/artykul/wolontarystyczny-rok-socjalny-pmwsz-w-opolu-zaprasza-do,4560352,art,t,id,tm.html"> "Wolontarystyczny Rok Socjalny". PMWSZ w Opolu zaprasza do wzięcia...</a></h4>
        <ul class="linkiPoziome clearfix">
                    <li class="typ"><a href="/zycieistyl/zdrowie/">Zdrowie</a></li>
          <li class="data">
             
            <time datetime="2018-03-07 10:52:36">
              07/03/2018
            </time>
          </li>
                            </ul>
              </article>
    </li>
    <li>
      <article class="jedynkaMaterial boxTlo" data-equalizer-watch  data-id="/turystyka/">
        <div class="img minusPadding">
          <span class="boxBelka belkaMala sbTurystyka">
                          <a href="/turystyka/">
                Turystyka
              </a>
                      </span>
          <a href="/artykul/zamek-w-niemodlinie-zostal-doceniony-przez-internautow,4325185,art,t,id,tm.html">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/c7/b1/5a1bbf7a03885_o,size,370x210,q,70,h,c1ca18.jpg" class="lazy " alt="Zamek w Niemodlinie został doceniony przez internautów " width="380" height="215"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/c7/b1/5a1bbf7a03885_o,size,370x210,q,70,h,c1ca18.jpg" class="" alt="Zamek w Niemodlinie został doceniony przez internautów " width="380" height="215"></noscript>
                      </a>
        </div>
        <h4 class="ellipsis"><a href="/artykul/zamek-w-niemodlinie-zostal-doceniony-przez-internautow,4325185,art,t,id,tm.html"> Zamek w Niemodlinie został doceniony przez internautów </a></h4>
        <ul class="linkiPoziome clearfix">
                    <li class="typ"><a href="/wydarzenia/">Wiadomości</a></li>
          <li class="data">
             
            <time datetime="2017-11-27 08:39:38">
              27/11/2017
            </time>
          </li>
                            </ul>
              </article>
    </li>
    <li>
      <article class="jedynkaMaterial boxTlo" data-equalizer-watch  data-id="/zycieistyl/">
        <div class="img minusPadding">
          <span class="boxBelka belkaMala sbStyl">
                          <a href="/zycieistyl/">
                Strona kobiet
              </a>
                      </span>
          <a href="/artykul/zostan-krolowa-zimnych-przysmakow-lodovo-czyli-domowe,4100449,artgal,t,id,tm.html">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/39/87/59031780ece35_o,size,370x210,q,70,h,dc9156.jpg" class="lazy " alt=" Zostań królową zimnych przysmaków. Lodovo czyli domowe, zdrowe lody, zimne desery i smoothie " width="380" height="215"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/39/87/59031780ece35_o,size,370x210,q,70,h,dc9156.jpg" class="" alt=" Zostań królową zimnych przysmaków. Lodovo czyli domowe, zdrowe lody, zimne desery i smoothie " width="380" height="215"></noscript>
                          <span class="apla icon-camera" title="Zdjęcia"></span>
                      </a>
        </div>
          <h4 class="ellipsis"><a href="/artykul/zostan-krolowa-zimnych-przysmakow-lodovo-czyli-domowe,4100449,artgal,t,id,tm.html">  Zostań królową zimnych przysmaków. Lodovo czyli domowe, zdrowe lody,...</a></h4>
          <ul class="linkiPoziome clearfix">
                        <li class="typ"><a href="/rozrywka/ksiazki/">Książki</a></li>
            <li class="data">
               
              <time datetime="2017-04-28 12:24:34">
                28/04/2017
              </time>
            </li>
                          <li class="komentarze"><i class="icon-bubble"></i>7</li>
                                  </ul>
              </article>
    </li>
  </ul>
</div>


                  </div>
  </section>
  <section class="sekcjaSzeroka end">
        <div class="subKontener">
              
                                  <section class="boks-katalog-firm">
  <a href="/pakiety/porownanie_pakietow.html" class="right button buttonDrugi">Dodaj Firmę</a>
  <h3 class="boxBelka"><a href="/firmy/">Katalog firm</a></h3>
  <ul class="large-block-grid-3 medium-block-grid-2 small-block-grid-1">
          <li>
        <a href="/firmy/,opole,47787,k1.html" data-znak="A" class="kategoria">
          <h4>Administracja i instytucje publiczne</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,opole,47787,6.html">domy spokojnej starości</a></li>
                      <li><a href="/firmy/,opole,47787,11.html">fundacje i instytucje charytatywne</a></li>
                      <li><a href="/firmy/,opole,47787,24.html">kościoły i świątynie</a></li>
                      <li><a href="/firmy/,opole,47787,60.html">urzędy - pozostałe</a></li>
                      <li><a href="/firmy/,opole,47787,77.html">urzędy pracy</a></li>
                      <li><a href="/firmy/,opole,47787,118.html">związki, stowarzyszenia</a></li>
                      <li><a href="/firmy/,opole,47787,135.html">zakony</a></li>
                      <li><a href="/firmy/,opole,47787,141.html">cmentarze</a></li>
                      <li><a href="/firmy/,opole,47787,176.html">urzędy pocztowe</a></li>
                      <li><a href="/firmy/,opole,47787,190.html">placówki dyplomatyczne</a></li>
                      <li><a href="/firmy/,opole,47787,218.html">partie polityczne</a></li>
                      <li><a href="/firmy/,opole,47787,337.html">sądy</a></li>
                      <li><a href="/firmy/,opole,47787,339.html">domy dziecka</a></li>
                      <li><a href="/firmy/,opole,47787,340.html">pomoc społeczna</a></li>
                      <li><a href="/firmy/,opole,47787,442.html">domy opieki społecznej</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,opole,47787,k2.html" data-znak="B" class="kategoria">
          <h4>Budownictwo i dom</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,opole,47787,140.html">firmy budowlane i deweloperzy</a></li>
                      <li><a href="/firmy/,opole,47787,154.html">biura nieruchomości</a></li>
                      <li><a href="/firmy/,opole,47787,371.html">odnawianie, renowacja</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,opole,47787,k3.html" data-znak="E" class="kategoria">
          <h4>Edukacja</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,opole,47787,15.html">przedszkola</a></li>
                      <li><a href="/firmy/,opole,47787,104.html">biblioteki, czytelnie</a></li>
                      <li><a href="/firmy/,opole,47787,105.html">domy studenckie</a></li>
                      <li><a href="/firmy/,opole,47787,138.html">szkoły i kursy językowe</a></li>
                      <li><a href="/firmy/,opole,47787,169.html">szkoły podstawowe</a></li>
                      <li><a href="/firmy/,opole,47787,170.html">szkoły ponadgimnazjalne</a></li>
                      <li><a href="/firmy/,opole,47787,172.html">gimnazja</a></li>
                      <li><a href="/firmy/,opole,47787,173.html">szkoły artystyczne</a></li>
                      <li><a href="/firmy/,opole,47787,222.html">nauka jazdy</a></li>
                      <li><a href="/firmy/,opole,47787,226.html">kursy i szkolenia</a></li>
                      <li><a href="/firmy/,opole,47787,286.html">stancje studenckie</a></li>
                      <li><a href="/firmy/,opole,47787,386.html">szkoły wyższe</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,opole,47787,k5.html" data-znak="G" class="kategoria">
          <h4>Gastronomia</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,opole,47787,20.html">kuchnia europejska</a></li>
                      <li><a href="/firmy/,opole,47787,21.html">kawiarnie i herbaciarnie</a></li>
                      <li><a href="/firmy/,opole,47787,25.html">bary</a></li>
                      <li><a href="/firmy/,opole,47787,34.html">pizzerie</a></li>
                      <li><a href="/firmy/,opole,47787,72.html">puby</a></li>
                      <li><a href="/firmy/,opole,47787,99.html">kuchnia polska</a></li>
                      <li><a href="/firmy/,opole,47787,101.html">kuchnia regionalna</a></li>
                      <li><a href="/firmy/,opole,47787,166.html">lodziarnie</a></li>
                      <li><a href="/firmy/,opole,47787,167.html">cukiernie</a></li>
                      <li><a href="/firmy/,opole,47787,230.html">restauracje</a></li>
                      <li><a href="/firmy/,opole,47787,253.html">catering</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,opole,47787,k14.html" data-znak="M" class="kategoria">
          <h4>Medycyna i zdrowie</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,opole,47787,33.html">apteki</a></li>
                      <li><a href="/firmy/,opole,47787,36.html">szpitale i kliniki</a></li>
                      <li><a href="/firmy/,opole,47787,115.html">przychodnie</a></li>
                      <li><a href="/firmy/,opole,47787,152.html">stomatolog</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,opole,47787,k12.html" data-znak="U" class="kategoria">
          <h4>Usługi</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,opole,47787,40.html">zakłady pogrzebowe</a></li>
                      <li><a href="/firmy/,opole,47787,187.html">organizacja imprez</a></li>
                      <li><a href="/firmy/,opole,47787,188.html">sale konferencyjne</a></li>
                      <li><a href="/firmy/,opole,47787,207.html">agencje reklamowe</a></li>
                      <li><a href="/firmy/,opole,47787,216.html">usługi inne</a></li>
                      <li><a href="/firmy/,opole,47787,239.html">usługi internetowe</a></li>
                      <li><a href="/firmy/,opole,47787,262.html">poligrafia, drukarnie</a></li>
                      <li><a href="/firmy/,opole,47787,265.html">usługi informatyczne</a></li>
                      <li><a href="/firmy/,opole,47787,278.html">usługi porządkowe</a></li>
                      <li><a href="/firmy/,opole,47787,297.html">usługi rtv i agd</a></li>
                      <li><a href="/firmy/,opole,47787,345.html">usługi fotograficzne i wideo</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,opole,47787,k4.html" data-znak="F" class="kategoria">
          <h4>Finanse i ubezpieczenia</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,opole,47787,22.html">doradztwo finansowe</a></li>
                      <li><a href="/firmy/,opole,47787,117.html">banki</a></li>
                      <li><a href="/firmy/,opole,47787,185.html">biura rachunkowe</a></li>
                      <li><a href="/firmy/,opole,47787,320.html">kredyty</a></li>
                      <li><a href="/firmy/,opole,47787,332.html">ubezpieczenia</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,opole,47787,k9.html" data-znak="R" class="kategoria">
          <h4>Rozrywka i kultura</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,opole,47787,2.html">teatry</a></li>
                      <li><a href="/firmy/,opole,47787,3.html">muzea</a></li>
                      <li><a href="/firmy/,opole,47787,4.html">galerie</a></li>
                      <li><a href="/firmy/,opole,47787,29.html">obiekty koncertowe i widowiskowe</a></li>
                      <li><a href="/firmy/,opole,47787,30.html">domy kultury</a></li>
                      <li><a href="/firmy/,opole,47787,51.html">kluby nocne</a></li>
                      <li><a href="/firmy/,opole,47787,186.html">media</a></li>
                      <li><a href="/firmy/,opole,47787,343.html">kluby</a></li>
                      <li><a href="/firmy/,opole,47787,373.html">centra zabaw dla dzieci</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,opole,47787,k13.html" data-znak="Z" class="kategoria">
          <h4>Zakupy</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,opole,47787,121.html">sklepy  inne</a></li>
                      <li><a href="/firmy/,opole,47787,189.html">komputery, oprogramowanie</a></li>
                      <li><a href="/firmy/,opole,47787,191.html">kwiaciarnie</a></li>
                      <li><a href="/firmy/,opole,47787,242.html">telefony komórkowe</a></li>
                      <li><a href="/firmy/,opole,47787,290.html">księgarnie</a></li>
                      <li><a href="/firmy/,opole,47787,301.html">hurtownie</a></li>
                  </ul>
      </li>
      </ul>
</section>
<script type="text/javascript">
  (function($) {
    $('.boks-katalog-firm .button').track('/lista_kategorii_firm/dodaj_firme');
    $('.boks-katalog-firm .kategoria').track({ href:'/lista_kategorii_firm/kategoria', licznik: true });
    $('.boks-katalog-firm .podkategorie a').track({ href:'/lista_kategorii_firm/podkategoria', licznik: true });
  }(jQuery));
</script>

                  </div>
  </section>

          </div>
        </div>
          </div>
  </div>

   <footer id="stopka-strona">
  <div class="stopkaPasek">
    <div class="row">
      <div class="medium-4 large-4 columns">
        <img src="https://s-nm.ppstatic.pl/g/naszemiasto_logo.svg" alt="Naszemiasto.pl" class="logoBiale">
      </div>
      <nav class="medium-8 large-8 columns">
        <ul id="stopka-linki" class="hide-for-small-only">
          <li><a href="http://naszemiasto.pl/onas/">O naszemiasto.pl</a></li>
          <li><a href="http://naszemiasto.pl/marketing/">Marketing</a></li>
          <li><a href="http://polskapress.pl/pl/kontakt/biuro-reklamy/reklama-opole">Reklama</a></li>
          <li><a title="Gazeta bezpłatna naszemiasto.pl" href="http://gazeta.naszemiasto.pl/">Gazeta bezpłatna naszemiasto.pl</a></li>
          <li>              <a href="http://kontakt.naszemiasto.pl/kontakt/redakcje_online/opolskie">Kontakt</a>
                      </li>
          <li><a href="http://kariera.gratka.pl/">Praca</a></li>
          <li><a href="http://opole.naszemiasto.pl/polityka-prywatnosci/">Prywatność</a></li>
          <li ><a href="http://opole.naszemiasto.pl/regulamin/">Regulamin</a></li>
                      <li><a href="http://opole.naszemiasto.pl/mapa-serwisu/">Mapa serwisu</a></li>
                  </ul>
      </nav>
      <a href="#" id="kotwica" title="Przejdź na górę strony">Na górę strony</a>
    </div>
  </div>
  <div class="stronaKontent row">
    <div class="small-12 large-12 columns">
      <div class="serwisy row hide-for-small-only">
        <section class="small-3 large-3 columns">
          <h2>Serwisy branżowe:</h2>
          <ul>
            <li><a title="Gratka.pl - ogłoszenia w internecie" href="http://www.gratka.pl/?utm_source=opole-nasze-miasto&utm_medium=gratka&utm_campaign=stopka">Ogłoszenia</a></li>
                          <li><a title="Mieszkania Opole" href="http://dom.gratka.pl/mieszkania/opole/?utm_source=opole-nasze-miasto&utm_medium=dom&utm_campaign=stopka">Mieszkania Opole</a></li>
                                      <li><a title="Domy Opole" href="http://dom.gratka.pl/domy/opole/?utm_source=opole-nasze-miasto&utm_medium=dom&utm_campaign=stopka">Domy Opole</a></li>
                        <li><a title="Motoryzacja w Gratka.pl" href="http://moto.gratka.pl/?utm_source=opole-nasze-miasto&utm_medium=moto&utm_campaign=stopka">Motoryzacja</a></li>
                          <li><a title="Samochody Opole" href="http://moto.gratka.pl/opole/?utm_source=opole-nasze-miasto&utm_medium=moto&utm_campaign=stopka">Samochody Opole</a></li>
                        <li><a title="Praca w Gratka.pl" href="http://praca.gratka.pl/?utm_source=opole-nasze-miasto&utm_medium=praca&utm_campaign=stopka">Praca</a></li>
                          <li><a title="Praca Opole" href="http://praca.gratka.pl/opole/?utm_source=opole-nasze-miasto&utm_medium=praca&utm_campaign=stopka">Praca Opole</a></li>
                        <li><a title="Ogłoszenia drobne w Gratka.pl" href="http://alegratka.pl/?utm_source=opole-nasze-miasto&utm_medium=alegratka&utm_campaign=stopka">Ogłoszenia drobne</a></li>
          </ul>
        </section>
        <section class="small-3 large-3 columns">
          <h2>Serwisy partnerskie:</h2>
          <ul>
            <li><a title="Polska Press Grupa" href="http://www.polskapress.pl/">Grupa wydawnicza</a></li>
            <li><a title="Wiadomości24 - Społecznościowy serwis dziennikarstwa obywatelskiego" href="http://www.wiadomosci24.pl/">Wiadomości</a></li>
            <li><a title="Polska" href="http://www.polskatimes.pl/">Najnowsze Informacje</a></li>
            <li><a title="Polska" href="http://www.polskatimes.pl/aktualnosci/">Aktualności</a></li>
            <li><a title="Motofakty - wszystko o samochodach" href="https://www.motofakty.pl">Samochody</a></li>
            <li><a title="Program TV" href="https://www.telemagazyn.pl/">Program TV</a></li>
            <li><a title="Piłka nożna" href="http://www.gol24.pl/">Piłka nożna</a></li>
            <li><a title="Dziennik Polski" href="http://www.dziennikpolski24.pl/">Dziennik Polski</a></li>
          </ul>
        </section>
        <section class="small-3 large-3 columns">
          <h2>Dzienniki regionalne:</h2>
          <ul>
            <li><a title="Dziennik Bałtycki - O Trójmieście i Pomorzu wiemy wszystko" href="http://www.dziennikbaltycki.pl/">www.dziennikbaltycki.pl</a></li>
            <li><a title="Dziennik Łódzki - internetowe wydanie dziennika regionalnego" href="http://www.dzienniklodzki.pl/">Wiadomości Łódź</a></li>
            <li><a title="Dziennik Zachodni - internetowe wydanie dziennika regionalnego" href="http://www.dziennikzachodni.pl/">Wiadomości Śląsk</a></li>
            <li><a title="Gazeta Krakowska - internetowe wydanie dziennika regionalnego" href="http://www.gazetakrakowska.pl/">Wiadomości Kraków</a></li>
            <li><a title="Gazeta Wrocławska - internetowe wydanie dziennika regionalnego" href="http://www.gazetawroclawska.pl/">Wiadomości Wrocław</a></li>
            <li><a title="Głos Wielkopolski - internetowe wydanie dziennika regionalnego" href="http://www.gloswielkopolski.pl/">Wiadomości Poznań</a></li>
            <li><a title="Kurier Lubelski - internetowe wydanie dziennika regionalnego" href="http://www.kurierlubelski.pl/">Wiadomości Lublin</a></li>
            <li><a title="Express Ilustrowany" href="http://www.expressilustrowany.pl/">Express Ilustrowany</a></li>
          </ul>
        </section>
        <section class="small-3 large-3 columns">
          <h2>Serwisy tematyczne:</h2>
          <ul>
            <li><a title="Gazeta bezpłatna naszemiasto.pl" href="http://gazeta.naszemiasto.pl/">Gazeta bezpłatna naszemiasto.pl</a></li>
                          <li><a title="Deweloperzy" href="http://opole.naszemiasto.pl/dom/">Deweloperzy</a></li>
                        <li><a title="Nekrologi" href="http://wspomnijbliskich.pl/">Nekrologi</a></li>
            <li><a title="Typowanie wyników" href="http://www.betfrog.pl/">Typowanie wyników</a></li>
          </ul>
        </section>
      </div>
      <div class="ochronaTresci">
        <div class="row">
          <p class="medium-8 large-8 columns">Polska Press sp. z.o.o informuje, że wszystkie treści ukazujące się w serwisie naszemiasto.pl podlegają ochronie.
            <a href="http://naszemiasto.pl/onas/">Dowiedz się więcej</a>.<br>
            Jesteś zainteresowany kupnem treści? <a href="http://naszemiasto.pl/reklama/">Dowiedz się więcej</a>.
          </p>
          <div class="medium-4 large-4 columns">
            <p class="copy textR">
              &copy; 2000-2018 <a rel="external" href="http://www.polskapress.pl">Polska Press Sp. z o.o.</a>
            </p>
          </div>
        </div>
      </div>
    </div>
  </div>
  

</footer>
            <div class="reklamaStopkaRWD" style="z-index: 10;">
          <div id='dfp-layer' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('layer');
                              });
    </script>
  </div>

      </div>
              <div class="reklamaStopkaRWD">
          <div id='dfp-tapeta' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('tapeta');
                              });
    </script>
  </div>

      </div>
      
<script type="text/javascript">
  GR('dodajOnload', function() {
    GR('p_linki_zewnetrzne', new RegExp('naszemiasto.pl', 'i'));
    });
  
  (function(tr){
    tr.push({elements: $('stopka-strona').getElementsByTagName('a'), href: '/stopka/link'});
    tr.push({elements: $('stopka-linki').getElementsByTagName('a'), href: '/stopka/link'});
  })(oG_OSA.tracking);
  

</script>
<script type="text/javascript">
  
  (function($) {
    var $urzadzenieTouch = $('html').hasClass('touch'),
        $schowajTimeout = 0;

    //chowanie elementow menu
    $.schowajElementyMenuStopki = (function() {
      var $szerokoscKontener = 0,
          $szerokoscPoczatkowa = 0,
          $szerokoscObliczona = 0,
          $menu = $('ul#stopka-linki'),
          $elementy = $('> li', $menu);

      $szerokoscKontener = $('ul#stopka-linki').parent().width();
      $szerokoscPoczatkowa = $szerokoscKontener - 165;

      if (0 > $szerokoscPoczatkowa) {
        return;
      }

      $elementy.each(function () {
        var $element = $(this);
        if ($element.is('#wiecej')) {
          return;
        }

        $szerokoscObliczona += $element.outerWidth();

        if ($szerokoscObliczona > $szerokoscPoczatkowa) {
          $element.hide();
          if (0 == $('li#wiecej', $menu).length) {
            $menu.append('<li id="wiecej"><a>Więcej</a><ul></ul></li>');
            if ($urzadzenieTouch) {
              $('li#wiecej', $menu).on('click', function(e) {
                $(this).toggleClass('aktywna');
              });
            } else {
              $('li#wiecej', $menu).on('mouseenter mouseleave', function(e) {
                e.stopPropagation();
                e.preventDefault();
                $(this).toggleClass('aktywna');
              });
            }
          }
          if (0 == $('li#wiecej ul li a[href="'+$('a', $element).attr('href')+'"]', $menu).length) {
            var $elementMenu = $('<li><a href="'+$('a', $element).eq(0).attr('href')+'">'+$('a', $element).eq(0).text()+'</a></li>');
            $('li#wiecej ul', $menu).append($elementMenu);
          }
        } else if (!$element.is(":visible")) {
          $element.show();
          $('li#wiecej ul li a[href="'+$('a', $element).attr('href')+'"]', $menu).parent().remove();
        }
      });
    });

    $.schowajElementyMenuStopki();
    $(window).resize(function() {
      clearTimeout($schowajTimeout);
      $schowajTimeout = setTimeout($.schowajElementyMenuStopki, 50);
    });


  })(jQuery);
  
</script>

<div id="statystyki">
<script type="text/javascript">
  jQuery(document).ready(function () {
    TrackUA.czyDebug = '';
    TrackUA.dodajKodSledzacy({
      trackingId: 'UA-1032830-1',
      cookieDomain: 'naszemiasto.pl'
      });
        TrackUA.dodajKodSledzacy({
      name: 'b',
      trackingId: 'UA-1032830-11',
      cookieDomain: 'naszemiasto.pl'
      });
            TrackUA.inicjalizujZdarzenia(oG_OSA.tracking);
          TrackUA.ustawDaneNiestandardowe('dimension2', '/opolskie/opole/wiadomosci/');
        if (typeof adBlockTest == "undefined" && typeof MADSAdrequest == "undefined") {
      TrackUA.ustawDaneNiestandardowe('dimension3', 'adBlockOn');
    } else {
      TrackUA.ustawDaneNiestandardowe('dimension3', 'adBlockOff');
    }
    TrackUA.wyslijOdsloneStrony();

  });
</script>
</div>



  

<script>
  PPAds.queue.push(function() {
                            PPAds.app.getSlotTemplate().appendTargeting("miasto", "opole");
                                          PPAds.app.getSlotTemplate().appendTargeting("region", "opolskie");
                                          PPAds.app.getSlotTemplate().appendTargeting("typstr", "artykul");
                                          PPAds.app.getSlotTemplate().appendTargeting("idzas", "4566356");
                                          PPAds.app.getSlotTemplate().appendTargeting("kat", ["wiadomosci"]);
                    });
</script>

  <script type="text/javascript">
(function() {

(function(a){a(function(){a("img.lazy").removeClass("lazy").lazyload({effect:"fadeIn",failure_limit:100,threshold:100})})})(jQuery);
})();
</script>
<div class="cookieContainer">
  <div class="cookieTooltip">
    <span class="tooltipZamknij" title="Zamknij"></span>
    <div class="cookieTekst">
      <p class="cookieTytul">Korzystamy z cookies i local storage.</p>
      <p>Bez zmiany ustawień pliki są zapisywane na urządzeniu. Więcej przeczytasz <a href="http://warszawa.naszemiasto.pl/polityka-prywatnosci/" rel="external">tutaj</a>.</p>
    </div>
  </div>
</div>

<script type="text/javascript">
  
      (function ($) {
        $('.tooltipZamknij').click(function () {
          var data = new Date();
          data.setDate(data.getDate() + 365);
          data = data.toUTCString();
          document.cookie = 'polityka_prywatnosci_cookies =true; expires=' + data + '; path = /';
          $('.cookieTooltip').fadeOut(400);
        });
      })(jQuery);
  
</script>
<script type="text/javascript">
    var czy_wlaczony_adblock = function () {
        return typeof adBlockTest === "undefined";
    };

    var pobierz_zaslepke_na_reklame = function () {
        return '<p style="margin-left: 40px; margin-bottom: 2px; text-align: left; font-size: 7pt; font-family: Verdana, Tahoma; color: #9d9d9d;">reklama</p>' +
            '<center><a href="http://www.gratka.pl/" target="blank"><img src="https://s-nm.ppstatic.pl/g/tymczasowe/gratka.png" style="height: 250px; width: 300px; margin-bottom: 15px;" /></a></center>';
    };

    (function ($) {

        if (czy_wlaczony_adblock()) {

            // punkt zaczepienia reklamy prawa1 w sekcji branzowej
            var prawaReklama = $('#prawa-reklama');
            // punkt zaczepienia w pozostałych podstronach
            var reklamaPrawa = $('#reklama-prawa1');

            if (prawaReklama.length > 0) {
                prawaReklama.prepend(pobierz_zaslepke_na_reklame());
            }
            if (reklamaPrawa.length > 0) {
                reklamaPrawa.prepend(pobierz_zaslepke_na_reklame());
            }

            // Jest różnica między wtyczką adblock a adblock-plus.
            // Adblock blokuje jeszcze klasy adPrawa i adBoks, dlatego jeszcze sprawdzamy czy nie jest display=none.
            // Jeżeli jest to wywalamy te klasy razem z id (id stworzone tylko dla potrzeb tego rozwiązania, nie s.
            if (prawaReklama.css("display") == "none") {
                prawaReklama.removeClass('adBoks');
                prawaReklama.removeAttr('id');
            }
            if (reklamaPrawa.css("display") == "none") {
                reklamaPrawa.removeClass('adPrawa');
                reklamaPrawa.removeAttr('id');
            }
        }
    })(jQuery);
</script>   <script type="text/javascript">
  
    (function($) {
      setTimeout(function(){
        $(document).foundation();
      }, 1000);
    })(jQuery);
  
  </script>
  <script type="text/javascript">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</script>
</body>
</html>
