<!DOCTYPE HTML>
<html lang="pl">
  <head>
     <meta charset="UTF-8">
<title>Kolory Muzyki 2018 w Chełmie. Sprawdź, kto wystąpi w tym roku - NaszeMiasto.pl</title>
<meta name="description" content="W tym roku na Festiwalu Kolory Muzyki wystąpią Sarsa, Cleo oraz Kasia Kowalska. Wydarzenie zaplanowano, tak jak w poprzednim roku, na przełom lipca i sierpnia. Koncertów wysłuchamy na ulicy Strażackiej przy CFK Zorza. Szczegóły w artykule">
<meta name="keywords" content="Opole Hallo, Opole, Hallo, cleo koncert chełm,dni chełma 2018,festiwal kolory muzyki,festiwal kolory muzyki 2018,festiwal kolory muzyki chełm,kasia kowalska koncert chełm,sarsa koncert chełm">
<meta name="robots" content="index, follow">
<meta name="Author" content="Konrad Dąbrowski">
<meta name="google-site-verification" content="WcL3xqX8SIWy2nLyCBjViAbQOyDm0EDhn6HBSGWEHv0">
<link rel="canonical" href="http://chelm.naszemiasto.pl/artykul/kolory-muzyki-2018-w-chelmie-sprawdz-kto-wystapi-w-tym-roku,4741651,artgal,t,id,tm.html">
<meta property="fb:app_id" content="235398489840878">
<meta property="fb:admins" content="538240225">



<meta property="og:title" content="Kolory Muzyki 2018 w Chełmie. Sprawdź, kto wystąpi w tym roku">
<meta property="og:description" content="&amp;nbsp;">
<meta property="og:url" content="http://opole.naszemiasto.pl/artykul/kolory-muzyki-2018-w-chelmie-sprawdz-kto-wystapi-w-tym-roku,4741651,artgal,t,id,tm.html">
<meta property="og:type" content="article">
<meta property="article:published_time" content="2018-07-26 17:24:45">
<meta property="article:modified_time" content="2018-07-26 17:44:28">
<meta property="article:tag" content="cleo koncert chełm">
<meta property="article:tag" content="dni chełma 2018">
<meta property="article:tag" content="festiwal kolory muzyki">
<meta property="article:tag" content="festiwal kolory muzyki 2018">
<meta property="article:tag" content="festiwal kolory muzyki chełm">
<meta property="article:tag" content="kasia kowalska koncert chełm">
<meta property="article:tag" content="sarsa koncert chełm">
<meta property="article:publisher" content="https://www.facebook.com/ChelmNM">
<meta property="article:author" content="Konrad Dąbrowski">
<meta property="article:section" content="Hallo">
<meta property="og:image" content="https://d-nm.ppstatic.pl/kadr/k/r/c6/34/5b59d5c78f56a_o,size,610x0,q,70,h,c35236.jpg">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="610">
<meta property="og:image:height" content="300">
<meta property="og:site_name" content="opole.naszemiasto.pl">
<meta property="og:locale" content="pl_PL">


<link href="https://s-nm.ppstatic.pl/p/js/zewnetrzne/jquery.magnific-popup.css?a369d712890183" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/o/reklamy/ppa_slot.css?8bc90d12890183" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/foundation/normalize.css?36d95312890183" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/foundation/foundation.css?bfa73312890183" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/nm.css?c498dd12890183" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/nm_naglowek.css?cb55c612890183" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/promo_box.css?acd72612890183" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/iconmoon.css?d06d2912890183" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/o/jquerytools/swiper.css?af234e12890183" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/stopka_nowa.css?eb605812890183" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/strony/sekcje_branzowe.css?26b27512890183" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/sekcje_skorki/sb_hallo.css?70b01812890183" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/o/css/atlas.css?48dc8c12890183" type="text/css" rel="stylesheet">

<link rel="apple-touch-icon" href="https://s-nm.ppstatic.pl/g/naszemiasto.png">

<link href="https://plus.google.com/106764585749746145721/posts/" rel="publisher">


<script>
function GR() { return; };
var oG_OSA = {'serwis':'nm','sUrl':'https://s-nm.ppstatic.pl', 'iframeReklama':'https://www.gratka.pl/reklama/', 'vat':{"stawka":0.23,"procent":23,"brutto":1.23} ,  wersja_serwisu: '12890183', tracking: [], 'typAnalytics': 'UA'};
</script>

<script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>

<script>if(GR&&!GR.DOM){jQuery=jQuery.noConflict(true);}</script>

<script src="https://s-nm.ppstatic.pl/o/js/osnowa.js?422a2012890183"></script>
<script src="https://s-nm.ppstatic.pl/o/js/urlmaildetect.js?2ce65e12890183"></script>
<script src="https://s-nm.ppstatic.pl/p/js/zewnetrzne/jquery.magnific-popup.min.js?1d3c0512890183"></script>
<script src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e324e73148850ab&amp;async=1?201807"></script>
<script src="https://s-nm.ppstatic.pl/lib/adblockdetect/v1.0.0/js/ads/gemius/g.ad.adserver.adsrv/reklama.js?201807"></script>
<script src="https://s-nm.ppstatic.pl/lib/ppa/v2.6.2/js/main.js?201807" async></script>
<script src="//static.criteo.net/js/ld/publishertag.js" async></script>
<script src="https://s-nm.ppstatic.pl/o/js/track_ua.js?317dea12890183"></script>
<script src="https://s-nm.ppstatic.pl/p/js/track_ua.js?12594c12890183"></script>
<script src="https://s-nm.ppstatic.pl/p/js/contentstream.js?26565712890183"></script>
<script src="https://s-nm.ppstatic.pl/o/jquerytools/swiper.jquery.js?a639f712890183"></script>
<script src="https://s-nm.ppstatic.pl/p/js/jquery/jquery.sticky.js?54304312890183"></script>
<script src="https://s-nm.ppstatic.pl/p/js/foundation/foundation.js?6fe39312890183"></script>
<script src="https://s-nm.ppstatic.pl/p/js/foundation/foundation.reveal.js?788bf212890183"></script>
<script src="https://s-nm.ppstatic.pl/p/js/foundation/foundation.equalizer.js?12d53812890183"></script>
<script src="https://s-nm.ppstatic.pl/p/js/material/plywajace_wideo.js?e4333e12890183"></script>
<script src="https://s-nm.ppstatic.pl/p/js/zewnetrzne/modernizr.js?b3384912890183"></script>
<script src="https://s-nm.ppstatic.pl/o/jquerytools/jquery.autocomplete-1.2.18.js?ecc6b112890183"></script>
<script src="https://s-nm.ppstatic.pl/p/js/anty_ramka.js?7c32a012890183"></script>
<script src="https://s-nm.ppstatic.pl/o/jquerytools/jquery.lazyload-1.9.3.js?4b6e9d12890183"></script>
<script src="https://s-nm.ppstatic.pl/p/js/framework/pack.js?43128d12890183"></script>
<script src="https://s-nm.ppstatic.pl/p/js/jquery/jquery.dotdotdot.min.js?681ef612890183"></script>
<script src="https://s-nm.ppstatic.pl/o/js/pp-ads/ads.js?1b93c012890183"></script>
<script>disablePartnerContentApi = true;</script>
<script>oG_OSA.kodowanie = 'utf-8'</script>
<script>var czyMobilne = !1, czyTablet = !1;</script>



<link href="https://s-nm.ppstatic.pl/g/favicon.ico?12890183" rel="shortcut icon">
<script>
  var adblockstatus = typeof pp_adblock_is_off !== 'undefined' && pp_adblock_is_off ? 'adblock-off' : 'adblock-on';
</script>
  <script type="text/javascript">
  <!--//--><![CDATA[//><!--
  var gemius_identifier = 'zabrEK8ygA3wAT7_JR8pdLRILSqyQ9tkDmuuRRCmDYb.C7';
  var gemius_extraparameters = ["typ_strony=Artyku\u0142 z galeri\u0105","kat_glowna=Hallo","kat_pelna=Hallo","autor=kacper.komaiszko@polskapress.pl","data_publikacji=2018-07-26-17-24-45","tytul=Kolory Muzyki 2018 w Che\u0142mie. Sprawd\u017a, kto wyst\u0105pi w tym roku","user=x","userstatus=x","usersso=f6a7cc64a314bed0892eecf8191fea6263107b15","miejscowosc=Opole","region=Opolskie"];
  gemius_extraparameters.push('adblock=' + adblockstatus);
  gemius_extraparameters.push('hitflag=1');

  function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
    var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
      gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
      if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
    add(0, function(){gemius_extraparameters.forEach(function(param,i){if(param.indexOf('hitflag=')==0){
      gemius_extraparameters[i]='hitflag=2'}});add(1);});} catch (e) {}})(document,'script');
  //--><!]]>
  function gemiusPushAction(params, merge_params, gemius_id) {
    merge_params = typeof merge_params !== 'undefined' ? merge_params : true;
    gemius_id = typeof gemius_id !== 'undefined' ? gemius_id : '';
    params = merge_params ? gemius_extraparameters.concat(params) : params;
    gemius_event.apply(this, ['_action_', gemius_id].concat(params));
  }
  function gemiusPushView(params, merge_params, gemius_id) {
    merge_params = typeof merge_params !== 'undefined' ? merge_params : true;
    gemius_id = typeof gemius_id !== 'undefined' ? gemius_id : '';
    params = merge_params ? gemius_extraparameters.concat(params) : params;
    gemius_event.apply(this, ['_view_', gemius_id].concat(params));
  }
</script>


    <script>
    dataLayer = [{"zgody_uzytkownika":{"google_analytics":true,"yield_bird":true,"dfp":true,"ads_profiling":true,"adocean":true,"content_stream":true,"deep_bi":true,"exponea":true,"pixel_fb":true,"traqli":true,"twitter_widget":true,"okazjon":true,"youtube":true,"vimeo":true,"xlink":true,"tvp_player":true,"gemius":true,"hotjar":true,"plista":true,"pixel_dfp":true,"google_optimize":true,"google_adwords":true,"synerise":true,"rtb_house":true}}]
  </script>
      <noscript>
      <iframe src="//www.googletagmanager.com/ns.html?id=GTM-P7VS8G" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <script>
      (function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push({ 'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-P7VS8G');
    </script>
      <noscript>
      <iframe src="//www.googletagmanager.com/ns.html?id=GTM-N95S83" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <script>
      (function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push({ 'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-N95S83');
    </script>
  

     <meta http-equiv="X-UA-Compatible" content="IE=9" >
    <meta name="application-name" content="Naszemiasto.pl">
    <meta name="msapplication-tooltip" content="Naszemiasto.pl - sieć miejskich serwisów informacyjnych.">
    <meta name="msapplication-starturl" content="/">
    <meta name="msapplication-window" content="width=1024;height=768">
    <meta name="msapplication-navbutton-color" content="#fca947">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1">
    <meta name="msapplication-task" content="name=Zarejestruj się; action-uri=/rejestracja/; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <meta name="msapplication-task" content="name=Zaloguj się; action-uri=/logowanie; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <meta name="msapplication-task" content="name=Wydarzenia; action-uri=/wydarzenia/; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <meta name="msapplication-task" content="name=Rozrywka; action-uri=/rozrywka/; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <meta name="msapplication-task" content="name=Katalog firm; action-uri=/firmy/; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <!--[if IE 8 ]>
      <link href="https://s-nm.ppstatic.pl/p/css/foundation/foundation.ie8.css?12890183" type="text/css" rel="stylesheet">
      <script src="https://s-nm.ppstatic.pl/p/js/foundation/foundation.ie8.js?12890183" type="text/javascript"></script>
      <link href="https://s-nm.ppstatic.pl/p/css/nm2/ie8.css?12890183" type="text/css" rel="stylesheet">
      <script src="https://s-nm.ppstatic.pl/p/js/zewnetrzne/rem.js?12890183" type="text/javascript"></script>
    <![endif]-->
    <link href='http://fonts.googleapis.com/css?family=Source+Sans+Pro:400,500,600,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link href='http://fonts.googleapis.com/css?family=PT+Sans:400,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
  </head>

  <!--[if lt IE 7 ]> <body class="ie6"> <![endif]-->
  <!--[if IE 7 ]>    <body class="ie7"> <![endif]-->
  <!--[if IE 8 ]>    <body class="ie8"> <![endif]-->
  <!--[if IE 9 ]>    <body class="ie9"> <![endif]-->
  <!--[if (gt IE 9)|!(IE)]><!--> <body class="nm"> <!--<![endif]-->
      <script type="text/javascript">
  var __cmp = __cmp || function(methodName, params, callback) {
    __cmp.queue = __cmp.queue || [];
    __cmp.queue.push(function() {
        __cmp(methodName, params, callback)
      }
    );
  };

  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
          PPAds.setClientId('134579212');
            PPAds.app.getSlotTemplate()
        .setServiceName('naszemiasto')
        .setSectionName('pozostale')
        .setDefaultTargeting('typstr', 'pozostale');
  });

      PPAds.queue.push(function () {
  var _YB = _YB || {
    ab: function () {
      return(_YB.dool ? 'b' : 'a' + Math.floor(Math.random() * 10));
    },
    dc: function () {
      return(_YB.dool ? 'd' : 'c' + Math.floor(Math.random() * 20));
    },
    mx: function () {
      return(!_YB.dool ? 'x' : 'm' + Math.floor(Math.random() * 180));
    },
    tt: function () {
      return('tt' + Math.floor(Math.random() * 10));
    },
    bm: function () {
      return (Math.random() >= 0.1 ? '1' : '0');
    },
    dool: Math.random() >= 0.1
  };

  var _yt = new Date(),
  yb_th = _yt.getUTCHours() - 8,
  yb_tm = _yt.getUTCMinutes(),
  yb_wd = _yt.getUTCDay();
  if(yb_th < 0) {
    yb_th = 24 + yb_th;
    yb_wd -= 1;
  };
  if(yb_wd < 0) {
    yb_wd = 7 + yb_wd
  };

  PPAds.app.getSlotTemplate().setDefaultTargeting('yb_bm', _YB.bm());
  PPAds.app.getSlotTemplate().setDefaultTargeting('yb_ab', _YB.ab());
  PPAds.app.getSlotTemplate().setDefaultTargeting('yb_dc', _YB.dc());
  PPAds.app.getSlotTemplate().setDefaultTargeting('yb_mx', _YB.mx());
  PPAds.app.getSlotTemplate().setDefaultTargeting('yb_tt', _YB.tt());
  PPAds.app.getSlotTemplate().setDefaultTargeting('yb_ff', '' + Math.round(Math.random()));
  PPAds.app.getSlotTemplate().setDefaultTargeting('yb_th', yb_th.toString());
  PPAds.app.getSlotTemplate().setDefaultTargeting('yb_tm', yb_tm.toString());
  PPAds.app.getSlotTemplate().setDefaultTargeting('yb_wd', yb_wd.toString());
});


  
  window.addEventListener('load', function () {

        PPAds.queue.push(function () {
      PPAds.app.finish();
    });
    });
</script>

      <div class="adKontener">
    <div class="strefaGora">
                  <div id='dfp-gora1' class="ppa-slot">
  <script type="text/javascript">
    PPAds.queue.push(function () {
      var slot = PPAds.app.getSlot('gora1');
                        slot.appendResolution(750, 200);
                  slot.appendResolution(728, 90);
                  slot.appendResolution(750, 100);
                  slot.appendResolution(750, 300);
                  slot.appendResolution(980, 200);
                  slot.appendResolution(980, 300);
                  slot.appendResolution(1, 1);
            });
  </script>
</div>
  <div id="crt-b919790b" style="width:750px;height:200px;"></div>
<script type="text/javascript">
    var Criteo = Criteo || {};
    Criteo.events = Criteo.events || [];
    Criteo.events.push(function() {
        Criteo.DisplayAcceptableAdIfAdblocked({
            "zoneid": 846372,
            "width": 750,
            "height": 200,
            "containerid": "crt-b919790b",
            "collapseContainerIfNotAdblocked": true
        });
    });
</script>


          </div>
  </div>
         
<div id="fb-root"></div>
<script type="text/javascript">
(function() {
var fb_AppID = "235398489840878", fb_version = "v2.8";
window.fbAsyncInit=function(){FB.init({appId:fb_AppID,cookie:true,xfbml:true,version:fb_version});FB.getLoginStatus(function(a){jQuery(window).trigger("fb-init")});jQuery("#fb-root").trigger("facebook:init")};(function(c){var b,e="facebook-jssdk",a=c.getElementsByTagName("script")[0];if(c.getElementById(e)){return}b=c.createElement("script");b.id=e;b.async=true;b.src="//connect.facebook.net/pl_PL/sdk.js";a.parentNode.insertBefore(b,a)}(document));
})();
</script>
<header id="naglowek" class="wysoki">
    <div id='dfp-sponsoring' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('sponsoring');
                          slot.appendResolution(1920, 170);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.BEFORE);

              });
    </script>
  </div>

  <div class="row">
    <div class="lewa columns medium-6 large-5">
                                        <div class="nazwaSekcji hide-for-small">
          <a href="/hallo/" title="Przejdź do sekcji hallo" id="logo-sekcji">hallo</a>
        </div>
            <div class="logoKontent clearfix">
        <div class="logo">          <a id="logo" class="logo-link" href="/" title="Przejdź do strony głównej miasta">
            <img id="logo-serwisu" class="logo-img" alt="Opole - NaszeMiasto.pl" src="https://s-nm.ppstatic.pl/g/naszemiasto_logo.svg">
          </a>
        </div>        <div class="zmianaMiasta">
          <a href="#" class="zmianaMiastaLink" title="Zmień miasto"><span class="zmianaMiastaNazwa">Opole</span> <i class="icon-arrow-right"></i></a>
        </div>
        <div class="zmianaMiastaZaslona">
          <a href="#" class="zmianaMiastaAnuluj icon-cross" title="Anuluj zmianę miasta"></a>
          <div class="zmianaMiastaPole">
            <input type="text" name="zmien_miasto" id="zmien-miasto" placeholder="Wpisz nazwę miasta które Cię interesuje...">
          </div>
        </div>
      </div>
      <a href="#" class="ikona-menu ikona-menu-mobile show-for-small"><span></span></a>
    </div>

    <div class="prawa columns medium-6 large-7">
      <a href="#" class="ikona-menu ikona-menu-deskop"><span></span></a>
      <ul class="pasek">
                  <li class="logowanie rozwin hide-for-small">
            <a class="ikona-konto"><span>Konto</span></a>
            <div class="warstwaKonto">
              <div class="warstwaKontent warstwaLogowanie">
                <p class="warstwaNaglowek">Logowanie</p>
                <form action="https://opole.naszemiasto.pl/logowanie/?url_powrotu=/artykul/kolory-muzyki-2018-w-chelmie-sprawdz-kto-wystapi-w-tym-roku,4741651,artgal,t,id,tm.html" method="post">
                  <input type="text" name="login" placeholder="Twój login">
                  <input type="password" name="haslo" placeholder="Twoje hasło">
                  <div class="textR">
                    <a href="/logowanie/?przypomnij_haslo=1" class="linkHaslo">Przypomnij hasło</a>
                    <button type="submit" value="Zaloguj się" class="button small btnZaloguj" data-track='{ "name":"logowanie"}'>Zaloguj się</button>
                  </div>
                </form>
                                  <div>
                    <a href="https://www.facebook.com/v2.8/dialog/oauth?client_id=235398489840878&amp;state=cd65f7c2c1c71b5a7931130d8f7a448f&amp;response_type=code&amp;sdk=php-sdk-5.6.1&amp;redirect_uri=http%3A%2F%2Fopole.naszemiasto.pl%2Flogowanie%2Fautoryzacja%2F&amp;scope=email" class="button small expand logowanieFacebook facebook-zaloguj" data-track='{ "name":"logowanieFacebook"}'><span class="icon-facebook2"></span> Zaloguj się przez facebook</a>
                  </div>
                              </div>
              <div class="warstwaKontent warstwaRejestracja">
                <p class="warstwaNaglowek">Nie masz jeszcze konta?</p>
                <a href="/rejestracja/" class="button small expand btnRejestruj" data-track='{ "name":"rejestracja"}'>Zarejestruj konto</a>
              </div>
            </div>
          </li>
                <li class="hide-for-small">
          <a href="https://www.telemagazyn.pl" title="Program TV" class="ikona-tv"><span>telemagazyn</span></a>
        </li>
        <li class="hide-for-small">
          <a href="/newslettery/" title="Newsletter" class="ikona-newsletter"><span>newsletter</span></a>
        </li>
        <li class="hide-for-small">
          <a href="/firmy/" title="Katalog firm" class="ikona-katalog"><span>Firmy</span></a>
        </li>
        <li class="szukajka hide-for-small">
          <form action="/wyszukiwarka/" method="post">
            <input name="fraza" type="search" id="szukajka-input" placeholder="Szukaj w serwisie">
            <button type="submit" value="Szukaj" class="szukajkaBtn"><span class="ikona-szukaj"></span></button>
            <label class="szukajkaIkona" for="szukajka-input"><span class="ikona-szukaj"></span></label>
          </form>
        </li>
        <li class="szukajkaMobile show-for-small-only">
          <form action="/wyszukiwarka/" method="post">
            <input name="fraza" type="search" id="szukajka-input-2" placeholder="Szukaj w serwisie">
            <button type="submit" value="Szukaj" class="szukajkaBtn"><span class="ikona-szukaj"></span></button>
          </form>
        </li>
        <li class="show-for-small-only">
                        <ul class="uzytkownikMobile row small-collapse">
                <li class="columns small-6">
                  <a href="/logowanie/?url_powrotu=/artykul/kolory-muzyki-2018-w-chelmie-sprawdz-kto-wystapi-w-tym-roku,4741651,artgal,t,id,tm.html" class="button tiny expand">Logowanie</a>
                </li>
                <li class="columns small-6">
                  <a href="/rejestracja/?przekieruj_po_rejestracji=/artykul/kolory-muzyki-2018-w-chelmie-sprawdz-kto-wystapi-w-tym-roku,4741651,artgal,t,id,tm.html" class="button tiny expand">Rejestracja</a>
                </li>
              </ul>
                  </li>
      </ul>
              <div class="pogodaBoks">
          <a href="/pogoda/" title="Bezchmurnie">
                          <span class="pogodaIkona animowane">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 21 22">
  <g class="warstwa-ksiezyc">
    <path class="st0" d="M10.8.5h.7c.2 0 .5 0 .7.1.5.1.9.6.8 1.1 0 .3-.3.6-.5.8-1 .6-1.8 1.4-2.4 2.4-.6 1-.9 2.1-.9 3.3 0 1.8.7 3.4 1.9 4.6 1.2 1.2 2.8 1.9 4.5 1.9.6 0 1.2-.1 1.7-.2.6-.2 1.1-.4 1.6-.7.5-.3 1.1-.1 1.3.3.2.3.2.6.1.9-.8 2-2.1 3.6-3.8 4.8-1.6 1.1-3.6 1.8-5.8 1.8-2.9 0-5.4-1.2-7.3-3.1-1.9-1.9-3-4.5-3-7.4 0-2.9 1.2-5.5 3-7.4 2-2 4.6-3.2 7.4-3.2zm5.2 16c-4.7 0-8.5-3.8-8.5-8.5 0-2 .7-3.9 1.9-5.3-3.9.7-6.9 4.2-6.9 8.3 0 4.7 3.8 8.5 8.5 8.5 2.7 0 5-1.2 6.6-3.2-.5.1-1.1.2-1.6.2z"/>
    <path class="st1" d="M10.3 0h.7c.2 0 .5 0 .7.1.5.1.9.6.8 1.1 0 .3-.3.6-.5.8-1 .6-1.8 1.4-2.4 2.4-.6 1-.9 2.1-.9 3.3 0 1.8.7 3.4 1.9 4.6 1.2 1.2 2.8 1.9 4.5 1.9.6 0 1.2-.1 1.7-.2.6-.2 1.1-.4 1.6-.7.5-.3 1.1-.1 1.3.3.2.3.2.6.1.9-.8 2-2.1 3.6-3.8 4.8-1.6 1.1-3.6 1.8-5.8 1.8-2.9 0-5.4-1.2-7.3-3.1-1.9-1.9-3-4.5-3-7.4C0 7.6 1.2 5 3 3.1 4.9 1.2 7.5 0 10.3 0zm5.2 16C10.8 16 7 12.2 7 7.5c0-2 .7-3.9 1.9-5.3C5 2.9 2 6.4 2 10.5c0 4.7 3.8 8.5 8.5 8.5 2.7 0 5-1.2 6.6-3.2-.5.1-1.1.2-1.6.2z"/>
  </g>
</svg>

              </span>
                        <span class="pogodaTemp">25&deg;C</span>
          </a>
        </div>
            <nav id="menu-kontener" class="clear">
        <ul id="menu-poziom-pierwszy" class="menuJS">
                                                <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/kalendarz-imprez/">Kalendarz imprez</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/repertuar-kin/">Repertuar kin</a></li>
                                                            </ul>
                              </li>
                                                            <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/wydarzenia/">Wydarzenia</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/wydarzenia/regionalne/">Regionalne</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/rozrywka/kultura/">Kulturalne</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/wydarzenia/kryminalne/">Kryminalne</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/moto/wypadki/">Wypadki</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/moto/komunikacja/">Komunikacja</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/biznes/gospodarcze/">Gospodarcze</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/wydarzenia/rozmaitosci/">Rozmaitości</a></li>
                                                            </ul>
                              </li>
                                                            <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/sport/">Sport</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/sport/pilkanozna/">Piłka nożna</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/sport/siatkowka/">Siatkówka</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/sport/koszykowka/">Koszykówka</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/sport/bieganie/">Bieganie</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/biegi-w-polsce/">Biegi w Polsce</a></li>
                                                            </ul>
                              </li>
                                                            <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/rozrywka/">Rozrywka</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/rozrywka/koncerty-w-polsce/">Koncerty w Polsce</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/rozrywka/filmy/">Filmy</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/rozrywka/seriale/">Seriale</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/rozrywka/ksiazki/">Książki</a></li>
                                                            </ul>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/nauka/studniowka/">Studniówki</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/ogloszenia/">Ogłoszenia</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/firmy/">Katalog firm</a>
                              </li>
                                                            <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/nauka/">Nauka</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/nauka/podstawowka/">Podstawówka</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/gimnazjum/">Gimnazjum</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/liceum/">Liceum</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/matura/">Matura</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/studniowka/">Studniówka</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/studia/">Studia</a></li>
                                                            </ul>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/biznes/">Biznes</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/dom/">Dom</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/moto/">Moto</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/praca/">Praca</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/turystyka/">Turystyka</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/zycieistyl/">Życie i styl</a>
                              </li>
                              </ul>
      </nav>
    </div>
    <form id="form-mapa" method="post" class="schowaj">
      <div class="row">
        <div class="boxRegion columns medium-6 large-6">
          <p>Wybierz region</p>
          <div id="mapa-kraju"></div>
          <select id="select-wojewodztwa">
            <option value="">Wybierz region...</option>
            <option value="dolnoslaskie">Dolnośląskie</option>
            <option value="lubuskie">Lubuskie</option>
            <option value="malopolskie">Małopolskie</option>
            <option value="mazowieckie">Mazowieckie</option>
            <option value="opolskie">Opolskie</option>
            <option value="podkarpackie">Podkarpackie</option>
            <option value="podlaskie">Podlaskie</option>
            <option value="pomorskie">Pomorskie</option>
            <option value="slaskie">Ślaskie</option>
            <option value="swietokrzyskie">Świetokrzyskie</option>
            <option value="warminskomazurskie">Warmińsko Mazurskie</option>
            <option value="wielkopolskie">Wielkopolskie</option>
            <option value="zachodniopomorskie">Zachodnio Pomorskie</option>
            <option value="kujawskopomorskie">Kujawsko Pomorskie</option>
            <option value="lubelskie">Lubelskie</option>
            <option value="lodzkie">Łódzkie</option>
          </select>
        </div>
        <div class="boxRegion columns medium-6 large-6">
          <p>Wybierz miasto</p>
          <div id="scrollbar">
            <ul id="lista-miast"></ul>
          </div>
          <select name="miasto" id="miasto" size="1">
            <option value="">Wybierz miasto...</option>
          </select>
          <div class="clear">
            <button type="submit" id="button-wybor-miasta" class="button buttonDrugi expand">Przejdź do strony swojego miasta</button>
          </div>
        </div>
      </div>
    </form>
  </div>
</header>
<script type="text/javascript">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</script>



  

 
  <div class="stronaKontent row">
    <div class="small-12 large-12 columns">
              
                        <div id='dfp-gora2' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('gora2');
                          slot.appendResolution(980, 30);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

              });
    </script>
  </div>


                    <div class="row">  <nav id="lokalizator" class="box columns">
    <ol itemscope itemtype="http://schema.org/BreadcrumbList">
                    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                      <a itemprop="item" href="/"><span itemprop="name">Opole</span></a>
                    <meta itemprop="position" content="1" />
        </li>
                         <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                      <a itemprop="item" href="/hallo/"><span itemprop="name">Hallo</span></a>
                    <meta itemprop="position" content="2" />
        </li>
                  
        <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="hide-for-small">
          <span itemprop="name">Kolory Muzyki 2018 w Chełmie. Sprawdź, kto wystąpi w tym roku</span>
          <meta itemprop="position" content="3" />
        </li>
              </ol>
  </nav>
  <script type="text/javascript">
      (function(tr){
          tr.push({elements: $('lokalizator').getElementsByTagName('a'), href: '/sciezka_nawigacyjna/link_do_strony'});
      })(oG_OSA.tracking);
  </script>
<header class="matNaglowek columns">
  <h1 class="matTytul">Kolory Muzyki 2018 w Chełmie. Sprawdź, kto wystąpi w tym roku</h1>
  
        
  
  <div class="matMeta">
                  <p class="autor">
          <b>Autor</b>: Konrad Dąbrowski        </p>
              <div class="matZrodlo">
      <span>
        2018-07-26, Aktualizacja:
                          wczoraj
                17:44
      </span>
                </div>
  </div>
  </header>
</div>
            <div id="karta" class="row">
                  <div id="kol-srodek" class="large-8 medium-12 columns">
            <article id="material-artykul" role="main">
   
    <div class="clearfix">
      <div id="dostepnosc">
  <a class="js-powiekszFont ikona" title="Powiększ font"><svg xmlns="http://www.w3.org/2000/svg" viewBox="-1 -3 25 25"><path d="M11.399 15.504l-.021-.021L7.071 3.997c-.271-.728-.645-1.061-1.228-1.061s-.936.312-1.227 1.061L.309 15.482c-.167.479-.229.708-.229.874 0 .396.354.708.832.708.396 0 .666-.208.833-.646l.895-2.497h6.43l.895 2.497c.146.438.417.646.833.646.457 0 .811-.313.811-.708 0-.125-.041-.312-.125-.562-.022-.062-.065-.187-.085-.29zm-8.24-3.06l2.663-7.511h.042l2.664 7.511H3.159zm18.323-8.236c-.201-.106-.309-.119-.723-.119h-2.352V1.726c0-.426-.012-.521-.117-.71-.131-.26-.438-.438-.746-.438-.318 0-.627.178-.756.438-.107.189-.119.296-.119.71v2.363h-2.355c-.426 0-.521.013-.711.119-.26.13-.438.438-.438.745 0 .319.178.627.438.757.189.106.297.118.711.118h2.355v2.344c0 .426.012.521.119.722.129.249.438.438.756.438.309 0 .615-.188.746-.438.105-.201.117-.308.117-.722V5.828h2.352c.426 0 .521-.012.723-.118.248-.13.438-.438.438-.757 0-.307-.19-.615-.438-.745z"/></svg></a>
  <a class="js-pomniejszFont ikona" title="Zmniejsz font"><svg xmlns="http://www.w3.org/2000/svg" viewBox="-1 -3 25 25"><path d="M11.399 15.504l-.021-.021L7.07 3.997c-.27-.728-.644-1.061-1.227-1.061-.582 0-.937.313-1.228 1.062L.309 15.482c-.167.479-.229.708-.229.874 0 .396.354.708.832.708.396 0 .666-.208.833-.646l.895-2.497h6.43l.895 2.497c.146.438.417.646.833.646.457 0 .811-.313.811-.708 0-.125-.041-.312-.125-.562-.022-.062-.065-.187-.085-.29zm-8.24-3.06l2.663-7.511h.041l2.664 7.511H3.159zm18.324-8.236c-.201-.106-.309-.119-.723-.119h-6.446c-.426 0-.521.013-.71.119-.26.13-.438.438-.438.745 0 .319.178.627.438.757.189.106.296.118.71.118h6.446c.426 0 .521-.012.723-.118.248-.13.438-.438.438-.757 0-.307-.19-.615-.438-.745z"/></svg></a>
  <a class="js-zmienKontrast ikona" title="Zmień ustawienia kontrastu"><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 438.533 438.533">
  <path d="M409.133 109.203c-19.608-33.592-46.205-60.189-79.798-79.796C295.736 9.801 259.058 0 219.273 0c-39.781 0-76.47 9.801-110.063 29.407-33.595 19.604-60.192 46.201-79.8 79.796C9.801 142.8 0 179.489 0 219.267c0 39.78 9.804 76.463 29.407 110.062 19.607 33.592 46.204 60.189 79.799 79.798 33.597 19.605 70.283 29.407 110.063 29.407s76.47-9.802 110.065-29.407c33.585-19.602 60.183-46.206 79.795-79.798 19.603-33.596 29.403-70.284 29.403-110.062.001-39.782-9.8-76.472-29.399-110.064zM219.27 374.579c-28.171 0-54.152-6.943-77.943-20.844-23.789-13.895-42.633-32.743-56.527-56.527-13.897-23.791-20.843-49.772-20.843-77.945 0-28.171 6.949-54.152 20.843-77.943 13.891-23.791 32.738-42.637 56.527-56.531 23.791-13.894 49.772-20.841 77.943-20.841v310.631z"/>
</svg>
</a>

  <script type="text/javascript">
    jQuery("#dostepnosc .js-powiekszFont").click(function(){
      var fontSize = parseInt(jQuery("#tresc").css('font-size'))
      if (fontSize < 24) {
        jQuery("#tresc").css("font-size", fontSize + 1 + "px")
      }
    })

    jQuery("#dostepnosc .js-pomniejszFont").click(function(){
      var fontSize = parseInt(jQuery("#tresc").css('font-size'))
      if (fontSize > 11) {
        jQuery("#tresc").css("font-size", fontSize - 1 + "px")
      }
    })

    jQuery("#dostepnosc .js-zmienKontrast").click(function(){
      jQuery("#material-artykul").toggleClass("kontrast");
    })
  </script>
</div>



  <div id="material-zdjecie" class="clearfix">
  <!-- cala szerokosc -->
            <figure class="zdjKontener clearfix">
                      <a href="/artykul/zdjecia/kolory-muzyki-2018-w-chelmie-sprawdz-kto-wystapi-w-tym-roku,4741651,artgal,34166395,t,id,tm,zid.html">
              <div class="background-image" style="background-image: url('https://d-nm.ppstatic.pl/kadr/k/r/c6/34/5b59d5c78f56a_o,size,933x0,q,5,h,5a40e7.jpg');"></div>
              <img class="blur" alt="Kolory Muzyki 2018 w Chełmie. Sprawdź, kto wystąpi w tym roku" src="https://d-nm.ppstatic.pl/kadr/k/r/c6/34/5b59d5c78f56a_o,size,933x0,q,5,h,5a40e7.jpg">
              <img width="774" height="450" class="final-image" alt="Kolory Muzyki 2018 w Chełmie. Sprawdź, kto wystąpi w tym roku" src="https://d-nm.ppstatic.pl/kadr/k/r/c6/34/5b59d5c78f56a_o,size,933x0,q,70,h,b276dc.jpg">
                          </a>
                </figure>
        <ul class="miniatury">
                  <li class="img">
          <a href="/artykul/zdjecia/kolory-muzyki-2018-w-chelmie-sprawdz-kto-wystapi-w-tym-roku,4741651,artgal,34166395,t,id,tm,zid.html">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/c6/34/5b59d5c78f56a_o,size,125x90,q,70,h,a44963.jpg" class="lazy " alt="Kolory Muzyki 2018 w Chełmie. Sprawdź, kto wystąpi w tym roku" width="82" height="60"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/c6/34/5b59d5c78f56a_o,size,125x90,q,70,h,a44963.jpg" class="" alt="Kolory Muzyki 2018 w Chełmie. Sprawdź, kto wystąpi w tym roku" width="82" height="60"></noscript>
          </a>
        </li>
                        <li class="img">
          <a href="/artykul/zdjecia/kolory-muzyki-2018-w-chelmie-sprawdz-kto-wystapi-w-tym-roku,4741651,artgal,34166397,t,id,tm,zid.html">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/ef/75/5b59d5c851764_o,size,125x90,q,70,h,6f5fab.jpg" class="lazy " alt="Kolory Muzyki 2018 w Chełmie. Sprawdź, kto wystąpi w tym roku" width="82" height="60"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/ef/75/5b59d5c851764_o,size,125x90,q,70,h,6f5fab.jpg" class="" alt="Kolory Muzyki 2018 w Chełmie. Sprawdź, kto wystąpi w tym roku" width="82" height="60"></noscript>
          </a>
        </li>
                        <li class="img">
          <a href="/artykul/zdjecia/kolory-muzyki-2018-w-chelmie-sprawdz-kto-wystapi-w-tym-roku,4741651,artgal,34166399,t,id,tm,zid.html">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/5a/1c/5b59d5c945a54_o,size,125x90,q,70,h,b68d97.jpg" class="lazy " alt="Kolory Muzyki 2018 w Chełmie. Sprawdź, kto wystąpi w tym roku" width="82" height="60"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/5a/1c/5b59d5c945a54_o,size,125x90,q,70,h,b68d97.jpg" class="" alt="Kolory Muzyki 2018 w Chełmie. Sprawdź, kto wystąpi w tym roku" width="82" height="60"></noscript>
          </a>
        </li>
              <li class="zobacz">
      <a href="/artykul/zdjecia/kolory-muzyki-2018-w-chelmie-sprawdz-kto-wystapi-w-tym-roku,4741651,artgal,34166395,t,id,tm,zid.html" class="button">
        <div><i class="icon-camera" title="Zdjęcia"></i> Zobacz galerię</div>
      </a>
    </li>
  </ul>
</div>
<script type="text/javascript">
  (function(tr) {
      tr.push({ elements: jQuery('#material-zdjecie .zdjKontener a'), href: 'zdjecie_zobacz_galerie'});
      tr.push({ elements: jQuery('#material-zdjecie .miniatury .img a'), href: 'zdjecie', licznik: true});
      tr.push({ elements: jQuery('#material-zdjecie .miniatury .button'), href: 'miniatury_przycisk_zobacz_galerie'});
  }(oG_OSA.tracking));

  (function($) {
      var imageHeight = $('.zdjKontener .blur').height();
      $('.zdjKontener .background-image').css('height', imageHeight);
      $('.zdjKontener .blur').remove();
      $('.zdjKontener .final-image').load(function() {
          $('.background-image').remove();
          $('.final-image').css('position', 'relative');
      });
  })(jQuery);
</script>



      
      <p class="zajawka">
    W tym roku na Festiwalu Kolory Muzyki wystąpią Sarsa, Cleo oraz Kasia Kowalska. Wydarzenie zaplanowano, tak jak w poprzednim roku, na przełom lipca i sierpnia. Koncertów wysłuchamy na ulicy Strażackiej przy CFK Zorza. Szczegóły w artykule poniżej.
  </p>






<ul class="socialMediaPlywajace" id="social-media-plywajace">
  <li>
    <a class="fbShare">
      <span class="icon">&nbsp;</span>
      <div class="sharer">
        <iframe src="https://www.facebook.com/plugins/like.php?locale=pl_PL&amp;href=http://chelm.naszemiasto.pl/artykul/kolory-muzyki-2018-w-chelmie-sprawdz-kto-wystapi-w-tym-roku,4741651,artgal,t,id,tm.html?utm_source=share-nm%26utm_source%3Dsocial-media-facebook%26utm_medium%3Dprzycisk-gora&amp;layout=button_count&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;share=true&amp;width=200&amp;height=20" scrolling="no"></iframe>
      </div>
    </a>
  </li>
    <li>
    <a class="tweetShare">
      <span class="icon">&nbsp;</span>
      <p class="sharer">Podziel się na Twitterze</p>
    </a>
  </li>
      <li>
    <a href="#form-komentarz" class="komentuj">
      <span class="icon">&nbsp;</span>
      <p class="sharer">Skomentuj</p>
    </a>
  </li>
  </ul>

  <script type="text/javascript">
(function() {
var url = "http:\/\/chelm.naszemiasto.pl\/artykul\/kolory-muzyki-2018-w-chelmie-sprawdz-kto-wystapi-w-tym-roku,4741651,artgal,t,id,tm.html", zgody_uzytkownika = "{\"google_analytics\":true,\"yield_bird\":true,\"dfp\":true,\"ads_profiling\":true,\"adocean\":true,\"content_stream\":true,\"deep_bi\":true,\"exponea\":true,\"pixel_fb\":true,\"traqli\":true,\"twitter_widget\":true,\"okazjon\":true,\"youtube\":true,\"vimeo\":true,\"xlink\":true,\"tvp_player\":true,\"gemius\":true,\"hotjar\":true,\"plista\":true,\"pixel_dfp\":true,\"google_optimize\":true,\"google_adwords\":true,\"synerise\":true,\"rtb_house\":true}";
(function(b){var a={extraMarginTop:30,ui:{range:"#social-media",tools:"#social-media-plywajace",topOffset:"#dostepnosc",article:"#material-artykul",header:"#naglowek"},el:{},param:{},anchor:{},elBind:function(){for(var c in this.ui){this.el[c]=b(this.ui[c])}},reset:function(){this.param={rangeOffset:this.el.range.offset(),articleOffset:this.el.article.offset(),headerHeigh:this.el.header.outerHeight(true)+this.extraMarginTop,toolsWidth:this.el.tools.outerWidth(true),toolsHeight:this.el.tools.outerHeight(true),toolsMarginTop:this.el.topOffset.outerHeight(true)};this.anchor={top:this.param.articleOffset.top,bottom:this.param.rangeOffset.top-this.param.toolsHeight-this.param.toolsMarginTop}},prepareCss:function(){var e=window.pageYOffset+this.param.headerHeigh,d=e>this.anchor.top,c=e<this.anchor.bottom;if(d&&c){return{position:"fixed",top:this.param.headerHeigh+this.param.toolsMarginTop,left:this.param.rangeOffset.left-this.param.toolsWidth-8}}return{position:"absolute",left:-this.param.toolsWidth,top:d?this.param.rangeOffset.top-this.param.articleOffset.top-this.param.toolsHeight:this.param.toolsMarginTop}},setPosition:function(){return this.el.tools.css(this.prepareCss())},init:function(){this.elBind();this.reset();this.setPosition()},onUpdate:function(){this.reset();this.setPosition()},onScroll:function(){this.param.headerHeigh=this.el.header.outerHeight(true)+this.extraMarginTop;this.setPosition()}};b(document).ready(function(){a.init();b(window).on("scroll",a.onScroll.bind(a));b(window).on("resize",a.onUpdate.bind(a));var c=setInterval(a.onUpdate.bind(a),1000);setTimeout(function(){clearInterval(c)},20000);zgody=JSON.parse(zgody_uzytkownika);if(zgody.twitter_widget){b.getScript("//platform.twitter.com/widgets.js",function(){b("#social-media-plywajace .tweetShare .sharer").click(function(d){d.preventDefault();window.open("//twitter.com/share?url="+encodeURI(url)+"%3Futm_source%3Dtwitter%26utm_medium%3Dprzycisk-udostepnij%26tw","Twitter",600,400)})})}})})(jQuery);
})();
</script>





  <div class="odciecieTresc">
            <div id='dfp-srodek1' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('srodek1');
                          slot.appendResolution(300, 250);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

              });
    </script>
  </div>

      <div id="rekomendacje">
  <ul class="listaZeZdjeciem">
              <li>
        <a href="/artykul/13-off-festival-3-dni-intensywnych-artystycznych-doznan,4741605,art,t,id,tm.html" title="13. Off Festival – 3 dni intensywnych artystycznych doznań" event-param="article:4741605">
          <div class="img">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/03/48/5b59cef7b2b83_o,size,125x90,q,70,h,56de75.jpg" class="lazy " alt="13. Off Festival – 3 dni intensywnych artystycznych doznań" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/03/48/5b59cef7b2b83_o,size,125x90,q,70,h,56de75.jpg" class="" alt="13. Off Festival – 3 dni intensywnych artystycznych doznań" width="125" height="90"></noscript>
          </div>
          <div class="kontent">
            <p class="tytul">13. Off Festival – 3 dni intensywnych artystycznych doznań</p>
          </div>
        </a>
      </li>
                <li>
        <a href="/artykul/silver-lake-festival-elektronika-w-najlepszym-wydaniu,4741641,art,t,id,tm.html" title="Silver Lake Festival – elektronika w najlepszym wydaniu" event-param="article:4741641">
          <div class="img">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/68/5f/5b59d51571474_o,size,125x90,q,70,h,d7d27f.jpg" class="lazy " alt="Silver Lake Festival – elektronika w najlepszym wydaniu" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/68/5f/5b59d51571474_o,size,125x90,q,70,h,d7d27f.jpg" class="" alt="Silver Lake Festival – elektronika w najlepszym wydaniu" width="125" height="90"></noscript>
          </div>
          <div class="kontent">
            <p class="tytul">Silver Lake Festival – elektronika w najlepszym wydaniu</p>
          </div>
        </a>
      </li>
                <li>
        <a href="/artykul/piknik-w-mundurze-2018-w-koszalinie-spedz-dzien-wojska,4741727,artgal,t,id,tm.html" title="Piknik w mundurze 2018 w Koszalinie. Spędź Dzień Wojska Polskiego na aktywnie " event-param="article:4741727">
          <div class="img">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/87/04/5b59e870bfeca_o,size,125x90,q,70,h,835c91.jpg" class="lazy " alt="Piknik w mundurze 2018 w Koszalinie. Spędź Dzień Wojska Polskiego na aktywnie " width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/87/04/5b59e870bfeca_o,size,125x90,q,70,h,835c91.jpg" class="" alt="Piknik w mundurze 2018 w Koszalinie. Spędź Dzień Wojska Polskiego na aktywnie " width="125" height="90"></noscript>
          </div>
          <div class="kontent">
            <p class="tytul">Piknik w mundurze 2018 w Koszalinie. Spędź Dzień Wojska Polskiego na aktywnie </p>
          </div>
        </a>
      </li>
              <li class="cs schowaj" data-lr="rekomendacje"></li>
            </ul>
</div>

      </div>


  



 
  <div id="tresc">
    Festiwal Kolory Muzyki to wydarzenie, które zastąpiło Dni Chełma. Co prawda festiwal trwa już od <a href="http://lodz.naszemiasto.pl/artykul/pogoda-w-lodzi-i-regionie-na-piatek-20-lipca-sprawdz,4732207,artwid,t,id,tm.html" class="alw" data-alw="20-lipca">20 lipca</a> 2018 r., ale największe atrakcje są jeszcze przed nami. Warto wyczekiwać bowiem koncertów głównych gwiazd, czyli Sarsy, Cleo i Kasi Kowalskiej. <br> <br> Kasia Kowalska wystąpi <a href="http://tczew.naszemiasto.pl/artykul/1008185,tczew-przyjdz-dzisiaj-sroda-na-urodziny-mostu,id,t.html" class="alw" data-alw="27-lipca">27 lipca</a> 2018 r. i będzie promować swój najnowszy album zatytułowany AYA. Piosenkarka jest w gronie artystów z największą ilością sprzedanych płyt w Polsce. <br> <br> Koncert Cleo zaplanowano na 3 sierpnia. Artystka odkryta przez producenta muzycznego Donatana, reprezentowała Polskę na Eurowizji w 2014 roku. Znana jest z takich hitów jak "Eva", "Łowcy gwiazd" czy "My Słowianie" – wszystkie te piosenki osiągnęły wiele milionów wyświetleń serwisie Youtube. <br> <br> Sarsa zaprezentuje się w Chełmie 4 sierpnia. Marta Markiewicz, to artystka której debiutancki album został wydany w 2015 roku i szybko osiągnął status platynowej płyty. Jak podkreślają organizatorzy wydarzenia, płyta "Zapomnij mi" była jednym z głośniejszych i bardziej osobliwych debiutów ostatnich lat. Z kolei dziennikarze muzyczni uznali wokalistkę za prekursorkę nowego polskiego popu. <br> <br> <b>KIEDY: 27 lipca, 3-4 sierpnia 2018 r.<br> GDZIE: Chełm ul. Strażacka<br> BILETY: wstęp bezpłatny</b><br> <br> <hr/><center><h2>Zobaczcie też: <a href="http://warszawa.naszemiasto.pl/artykul/ania-dabrowska-marzy-mi-sie-rewolucja-rozmowa-nam,3676078,artgal,t,id,tm.html">Ania Dąbrowska: "Marzy mi się rewolucja"</a><script class="XlinkEmbedScript" data-width="752" data-height="423" data-url="//get.x-link.pl/7c565b20-a976-e99c-79a8-869b6273dce7,8a6a14ac-e0a9-7f34-292b-367347488445,embed.html" type="application/javascript" src="//prodxnews1blob.blob.core.windows.net/cdn/js/xlink-i.js"></script>
  </div>

      <br>
    <div class="zrodloArtykulu"><b>Źródło: </b><a href="http://chelm.naszemiasto.pl/artykul/kolory-muzyki-2018-w-chelmie-sprawdz-kto-wystapi-w-tym-roku,4741651,artgal,t,id,tm.html">Kolory Muzyki 2018 w Chełmie. Sprawdź, kto wystąpi w tym roku - Chełm NaszeMiasto.pl</a></div>
  

    
  


<ul class="opcje" id="social-media">
  <li class="ikonkaSpol fbShare">
    <a class="fbShare">
      <em>&nbsp;</em><span class="socialLabel">Udostępnij</span>
    </a>
  </li>
      <li class="ikonkaSpol tweetShare">
      <a class="tweetShare">
        <em>&nbsp;</em><span class="socialLabel">Tweetuj</span>
      </a>
    </li>
  
    <li class="ikonkaSpol komentuj">
    <a href="#form-komentarz" class="komentuj" title="Komentarze" rel="nofollow">
      <em>&nbsp;</em><span class="socialLabel">Komentarze</span></span>
    </a>
  </li>
  </ul>

<script type="text/javascript">
(function() {
var url = "http:\/\/chelm.naszemiasto.pl\/artykul\/kolory-muzyki-2018-w-chelmie-sprawdz-kto-wystapi-w-tym-roku,4741651,artgal,t,id,tm.html", zgody_uzytkownika = "{\"google_analytics\":true,\"yield_bird\":true,\"dfp\":true,\"ads_profiling\":true,\"adocean\":true,\"content_stream\":true,\"deep_bi\":true,\"exponea\":true,\"pixel_fb\":true,\"traqli\":true,\"twitter_widget\":true,\"okazjon\":true,\"youtube\":true,\"vimeo\":true,\"xlink\":true,\"tvp_player\":true,\"gemius\":true,\"hotjar\":true,\"plista\":true,\"pixel_dfp\":true,\"google_optimize\":true,\"google_adwords\":true,\"synerise\":true,\"rtb_house\":true}";
(function(a){a(".opcje a.fbShare").click(function(b){b.preventDefault();window.open("//www.facebook.com/sharer/sharer.php?u="+encodeURI(url)+"%3Futm_source%3Dfacebook%26utm_medium%3Dprzycisk-udostepnij%26fb","Facebook",600,400)});a.post("/ajax/facebook/liczba_udostepnien/",{url:"${url}?utm_source=facebook&utm_medium=przycisk-udostepnij"},function(b){if(b.liczba_udostepnien>0){a(".opcje .fbShare span").after('<span class="licznik"> '+b.liczba_udostepnien+"</span>")}},"json");zgody=JSON.parse(zgody_uzytkownika);if(zgody.twitter_widget){a.getScript("//platform.twitter.com/widgets.js",function(){a(".opcje  a.tweetShare").click(function(b){b.preventDefault();window.open("//twitter.com/share?url="+encodeURI(url)+"%3Futm_source%3Dtwitter%26utm_medium%3Dprzycisk-udostepnij%26tw","Twitter",600,400)})})}})(jQuery);
})();
</script>



  



  
  <div id="wysylanie-pliku-box" style="display:none;">
  <div class="wnetrze borderTop">
    <p class="boxBelka">Dodaj zdjęcie do materiału.</p>
    <a rel="nofollow" href="#" class="zamknijWyslijZdjecie">
      <img alt="Zamknij" src="https://s-nm.ppstatic.pl/g/ikonka_zamkniecia_x.png" title="Zamknij">
    </a>
    <form method="post" enctype="multipart/form-data" id="wysylanie_pliku">
      <input name="MAX_FILE_SIZE" type="hidden" value="5242880" />
      <div>
        <label for="zdjecie-autor" class="pozycjaEtykiety">Autor:</label>
        <input id="zdjecie-autor" type="text" class="inputWiekszy" name="autor" maxlength="40" required>
      </div>
      <div>
        <label for="zdjecie-opis" class="pozycjaEtykiety">Opis:</label>
        <textarea cols="35" rows="4" id="zdjecie-opis" class="inputWiekszy" name="opis"></textarea>
      </div>
      <div>
        <label for="zdjecie-plik" class="pozycjaEtykiety">Dodaj zdjęcie:</label>
        <input id="zdjecie-plik" type="file" name="plik" accept="image/*" required>
        <small>Maksymalny rozmiar pliku to 5 MB</small>
      </div>
      <div class="marginG">
        <input type="hidden" name="akcja" value="plik zapisz">
        <input class="button tiny" id="wyslij-zdjecie-plik-zapisz" type="submit" value="Zapisz plik">
        <input class="button tiny zamknijWyslijZdjecie" type="button" value="Anuluj">
      </div>
      <div id="blad_zgoda" class="komunikat komunikatBlad" style="display:none;">
        <p>Aby wysłać zdjęcie musisz zgodzić się z poniższym warunkiem.</p>
      </div>
      <div class="zogda">
        <input type="checkbox" class="left" id="wyslij-zdjecie-zgoda-wykorzystanie" required>
        <label id="label-zgoda" for="wyslij-zdjecie-zgoda-wykorzystanie">
          Oświadczam, że zapoznałem / zapoznałam się z treścią <a href="/regulamin" rel="external">regulaminu</a> w tym z zapisami informującymi o fakcie i zakresie przetwarzania moich danych osobowych oraz o osobie Administratora Danych Osobowych (ADO), i w pełni akceptuję ich treść.
        </label>
      </div>
    </form>
  </div>
</div>


  

  

  

  <header>
      <h2 class="boxBelka"><a href="/hallo/">Hallo</a></h2>
  </header>
<section class="content-stream" id="czytaj-takze">
  <ul class="medium-block-grid-3 small-block-grid-1" data-lr="artykul">
          <li class="item">
        <a href="/artykul/13-off-festival-3-dni-intensywnych-artystycznych-doznan,4741605,art,t,id,tm.html" title="13. Off Festival – 3 dni intensywnych artystycznych doznań" event-param="article:4741605">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/03/48/5b59cef7b2b83_o,size,370x210,q,70,h,fd8a61.jpg" class="lazy " alt="13. Off Festival – 3 dni intensywnych artystycznych doznań" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/03/48/5b59cef7b2b83_o,size,370x210,q,70,h,fd8a61.jpg" class="" alt="13. Off Festival – 3 dni intensywnych artystycznych doznań" width="300" height="210"></noscript>
          </div>
          <h3 class="title">13. Off Festival – 3 dni intensywnych artystycznych doznań</h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/silver-lake-festival-elektronika-w-najlepszym-wydaniu,4741641,art,t,id,tm.html" title="Silver Lake Festival – elektronika w najlepszym wydaniu" event-param="article:4741641">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/68/5f/5b59d51571474_o,size,370x210,q,70,h,df77ce.jpg" class="lazy " alt="Silver Lake Festival – elektronika w najlepszym wydaniu" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/68/5f/5b59d51571474_o,size,370x210,q,70,h,df77ce.jpg" class="" alt="Silver Lake Festival – elektronika w najlepszym wydaniu" width="300" height="210"></noscript>
          </div>
          <h3 class="title">Silver Lake Festival – elektronika w najlepszym wydaniu</h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/piknik-w-mundurze-2018-w-koszalinie-spedz-dzien-wojska,4741727,artgal,t,id,tm.html" title="Piknik w mundurze 2018 w Koszalinie. Spędź Dzień Wojska Polskiego na aktywnie " event-param="article:4741727">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/87/04/5b59e870bfeca_o,size,370x210,q,70,h,f623e4.jpg" class="lazy " alt="Piknik w mundurze 2018 w Koszalinie. Spędź Dzień Wojska Polskiego na aktywnie " width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/87/04/5b59e870bfeca_o,size,370x210,q,70,h,f623e4.jpg" class="" alt="Piknik w mundurze 2018 w Koszalinie. Spędź Dzień Wojska Polskiego na aktywnie " width="300" height="210"></noscript>
          </div>
          <h3 class="title">Piknik w mundurze 2018 w Koszalinie. Spędź Dzień Wojska Polskiego na aktywnie </h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/krakow-live-festival-2018-najwiekszy-festiwal-w-malopolsce,4741713,artgal,t,id,tm.html" title="Kraków Live Festival 2018. Największy festiwal w Małopolsce już coraz bliżej" event-param="article:4741713">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/5a/4d/5b59e15d0b2a1_o,size,370x210,q,70,h,88e086.jpg" class="lazy " alt="Kraków Live Festival 2018. Największy festiwal w Małopolsce już coraz bliżej" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/5a/4d/5b59e15d0b2a1_o,size,370x210,q,70,h,88e086.jpg" class="" alt="Kraków Live Festival 2018. Największy festiwal w Małopolsce już coraz bliżej" width="300" height="210"></noscript>
          </div>
          <h3 class="title">Kraków Live Festival 2018. Największy festiwal w Małopolsce już coraz bliżej</h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/rajd-rzeszowski-2018-nadchodza-zmagania-kierowcow-rajdowych,4741693,artgal,t,id,tm.html" title="Rajd Rzeszowski 2018. Nadchodzą zmagania kierowców rajdowych na Podkarpaciu" event-param="article:4741693">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/4e/90/5b59dc2dba88d_o,size,370x210,q,70,h,8ae354.jpg" class="lazy " alt="Rajd Rzeszowski 2018. Nadchodzą zmagania kierowców rajdowych na Podkarpaciu" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/4e/90/5b59dc2dba88d_o,size,370x210,q,70,h,8ae354.jpg" class="" alt="Rajd Rzeszowski 2018. Nadchodzą zmagania kierowców rajdowych na Podkarpaciu" width="300" height="210"></noscript>
          </div>
          <h3 class="title">Rajd Rzeszowski 2018. Nadchodzą zmagania kierowców rajdowych na Podkarpaciu</h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/co-cie-moze-zabic-smiertelne-dawki-produktow-codziennego,4741665,gal,t,id,tm.html" title="Co Cię może zabić? Śmiertelne dawki produktów codziennego spożycia [GALERIA]" event-param="article:4741665">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/ef/3f/5b59d7ad0e0e5_o,size,370x210,q,70,h,b56ae4.jpg" class="lazy " alt="Co Cię może zabić? Śmiertelne dawki produktów codziennego spożycia [GALERIA]" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/ef/3f/5b59d7ad0e0e5_o,size,370x210,q,70,h,b56ae4.jpg" class="" alt="Co Cię może zabić? Śmiertelne dawki produktów codziennego spożycia [GALERIA]" width="300" height="210"></noscript>
          </div>
          <h3 class="title">Co Cię może zabić? Śmiertelne dawki produktów codziennego spożycia [GALERIA]</h3>
        </a>
      </li>
      </ul>
</section>

<script type="text/javascript">
    (function(tr) {
        tr.push({ elements: jQuery('#czytaj-takze ul > li > a'), href: 'czytaj_takze_lista_material', licznik: true});
    }(oG_OSA.tracking));
</script>


  

  <aside id="quiz-pytanie" class="najnowszy-quiz">
  <header class="quizNaglowek">
    <div class="typ">test:</div>
    <div>
      <h2>Ile pamiętasz z podstawówki? Oto 15 pytań z różnych dziedzin! [QUIZ] </h2>
    </div>
  </header>
  <form action="/quiz/pytanie/2,5600,ile_pamietasz_z_podstawowki_oto_15_pytan_z_roznych_dziedzin_quiz,n,q,t.html" method="post">
          <div class="kontent">
        
                  <p class="pytanie"><span>pytanie 1:</span> Co w matematyce oznaczamy symbolem h?</p>
          
                <div class="row">
          
                      <div class="columns large-3">
                            <div class="zdjElement">
                <a href="https://d-nm.ppstatic.pl/quizy/k/r//1/ec/d9/5b3dc58c62a92_p.jpg?1530774924" target="_blank">
                  <img class="zdjeciePytania" src="https://d-nm.ppstatic.pl/kadr/quizy/k/r/1/ec/d9/5b3dc58c62a92_o,size,300x200,q,81,h,25784c.jpg?1530774924"
                       alt="Co w matematyce oznaczamy symbolem h?">
                  <span class="icon-search"></span>
                </a>
              </div>
            </div>
                    <div class="columns large-9 odpRamka">
                                                                                              <ul class="odpowiedzi pojedyncza">
                                                              <li>
                                    <label class="odp odpZeZdj">
                                                                                                        <input type="radio" name="pytanie_71116" value="242514">
                                        <span class="odpTresc">wysokość</span>
                  </label>
                </li>
                                                              <li>
                                    <label class="odp odpZeZdj">
                                                                                                        <input type="radio" name="pytanie_71116" value="242516">
                                        <span class="odpTresc">długość boku</span>
                  </label>
                </li>
                          </ul>
          </div>
        </div>
      </div>
        <div class="quizStopka clearfix">
      <span class="nrStrony">1/15</span>
      <button type="submit" class="przejdzDalej button buttonDrugi right">
        Przejdź dalej
      </button>
    </div>
  </form>
</aside>
<script type="text/javascript">
(function() {

(function(b,a){b(".odpowiedzi li label input").click(function(){return false});b(".odpowiedzi li").click(function(){var c=b(this);if(c.closest(".odpowiedzi").hasClass("pojedyncza")){c.closest(".odpowiedzi li").addClass("wybrane").siblings("li").removeClass("wybrane");c.find("input").prop("checked",true)}else{if(c.closest(".odpowiedzi li").hasClass("wybrane")){c.closest(".odpowiedzi li").removeClass("wybrane");c.find("input").prop("checked",false)}else{c.closest(".odpowiedzi li").addClass("wybrane");c.find("input").prop("checked",true)}}return false});b(".przejdzDalej").first().click(function(g){var h=b(".odpowiedzi").first();var f=h.find("input").length>0?true:false;var c=f&&h.find("input:checked").length==0?true:false;if(c){if(h.find("#komunikat-zaznacz").length==0){var d=b("<div>",{id:"komunikat-zaznacz",text:"Zaznacz odpowiedź"});b(".quizStopka").append(d);setTimeout(function(){d.fadeOut("slow",function(){d.remove()})},3000)}g.preventDefault()}});if((window.location.hostname).indexOf("praca")==-1){jQuery(document).ready(function(){b(".zdjElement a").magnificPopup({type:"image",closeOnContentClick:true,fixedContentPos:true,closeBtnInside:false,zoom:{enabled:true,duration:300}})});a.push({elements:b(".zdjElement a"),href:"quiz/pytanie/zdjecie_powiekszenie"})}})(jQuery,oG_OSA.tracking);
})();
</script>


  

      <div class="adBoks clear">
        <div id='dfp-srodek2' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('srodek2');
                          slot.appendResolution(750, 200);
                  slot.appendResolution(750, 100);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

              });
    </script>
  </div>

    </div>
            <div id='dfp-intertext' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('intertext');
                
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

                  var url = 'https://emisja.pp.ns.adkontekst.pl/_/itxads/?hash=*fc0b56bea71c1b01c1e7f368bf804507&prefix=pp';
          slot.setSource(PPAds.source.SCRIPT, { url: url });
              });
    </script>
  </div>

      
<script>
  PPAds.queue.push(function() {
                            PPAds.app.getSlotTemplate().appendTargeting("typart", ["artykul_z_galeria"]);
                                          PPAds.app.getSlotTemplate().appendTargeting("tagi", ["cleo-koncert-chelm","dni-chelma-2018","festiwal-kolory-muzyki","festiwal-kolory-muzyki-2018","festiwal-kolory-muzyki-chelm","kasia-kowalska-koncert-chelm","sarsa-koncert-chelm"]);
                    });
</script>

    </div>
    <div class="clearfix">
          <section id="box-komentarze">
  <a name="skomentuj"></a>
  <header>
    <h2 class="boxBelka">
      Komentarze <b id="skomentuj-ilosc">(0)</b>    </h2>
  </header>
      
        <form id="form-komentarz" class="formKomentarz clearfix" action="#skomentuj" method="post">
  <div>
    <label for="komentarz-tresc-stopka">Treść komentarza:</label>
    <textarea name="komentarz[tresc]" rows="4" cols="96" placeholder="Napisz komentarz..." id="komentarz-tresc-stopka" required tabindex="1"></textarea>
  </div>
  
  <p class="komentarzRegulamin">
    Podane dane osobowe będą przetwarzane przez Polska Press Sp. z o.o. z siedzibą w Warszawie. Podanie danych jest dobrowolne.
  Pozostałe informacje na temat celu i zakresu przetwarzania danych osobowych oraz Twoich praw znajdziesz w regulaminie.
    Dodając komentarz akceptujesz <a href="/regulamin/" title="Regulamin komentarzy">regulamin</a>.
  </p>

  <p class="logowanie"><a href="/logowanie/?url_powrotu=/artykul/kolory-muzyki-2018-w-chelmie-sprawdz-kto-wystapi-w-tym-roku,4741651,artgal,t,id,tm.html">Zaloguj się</a> / <a href="/rejestracja/?przekieruj_po_rejestracji=/artykul/kolory-muzyki-2018-w-chelmie-sprawdz-kto-wystapi-w-tym-roku,4741651,artgal,t,id,tm.html">Zarejestruj się!</a></p>

  <div class="row">
    <div class="medium-5 large-5 columns">
      <label for="komentarz-autor-naglowek">Podpis:</label>
      <input type="text" name="komentarz[autor_pseudonim]" placeholder="Podpis" id="komentarz-autor-naglowek" value="" required tabindex="2">
    </div>
    <div class="medium-4 large-4 columns">
      <div class="kod">
        <img src="/kod_captcha/" alt="">
      </div>
      <div class="poleKod">
        <label for="komentarz-kod-naglowek">Wpisz kod:</label>
        <input type="text" name="komentarz[kod]" placeholder="Wpisz kod" id="komentarz-kod-naglowek" value="" required tabindex="3">
      </div>
    </div>
    <div class="medium-3 large-3 columns">
      <input id="btn-dodaj-komentarz" class="button small expand" name="akcja" type="submit" data-dodaj-na-fb="1" value="Dodaj komentarz" tabindex="5">
    </div>
  </div>

  <div>
      </div>

  <input type="hidden" name="komentarz-dodaj" value="1">
  <input type="checkbox" name="komentarz[regulamin]" value="1" id="komentarz-regulamin-naglowek" class="akceptujRegulamin hide" checked="checked">
  </form>

<form id="formularz-komentarze-odpowiedz" class="formKomentarz" method="post" style="display: none;">
  <input type="hidden" name="odpowiedz-post-rodzic" id="odpowiedz-post-rodzic" value="">
  <input type="hidden" name="odpowiedz-post-korzen" id="odpowiedz-post-korzen" value="">
  <input type="hidden" name="komentarz-dodaj" value="1">

  <div>
    <label for="komentarz-tresc-stopka">Treść komentarza:</label>
    <textarea name="komentarz[tresc]" rows="4" cols="96" placeholder="Napisz komentarz..." id="komentarz-tresc-odpowiedz" required></textarea>
  </div>

    <p class="komentarzRegulamin">
    Podane dane osobowe będą przetwarzane przez Polska Press Sp. z o.o. z siedzibą w Warszawie. Podanie danych jest dobrowolne.
  Pozostałe informacje na temat celu i zakresu przetwarzania danych osobowych oraz Twoich praw znajdziesz w regulaminie.
    Dodając komentarz akceptujesz <a href="/regulamin/" title="Regulamin komentarzy">regulamin</a>.
  </p>

  <p class="logowanie"><a href="/logowanie/?url_powrotu=/artykul/kolory-muzyki-2018-w-chelmie-sprawdz-kto-wystapi-w-tym-roku,4741651,artgal,t,id,tm.html">Zaloguj się</a> / <a href="/rejestracja/?przekieruj_po_rejestracji=/artykul/kolory-muzyki-2018-w-chelmie-sprawdz-kto-wystapi-w-tym-roku,4741651,artgal,t,id,tm.html">Zarejestruj się!</a></p>

    <div class="row">
      <div class="medium-5 large-5 columns">
        <label for="komentarz-autor-naglowek2">Podpis:</label>
        <input type="text" name="komentarz[autor_pseudonim]" placeholder="Podpis" id="komentarz-autor-naglowek2" value="" required>
      </div>
      <div class="medium-4 large-4 columns">
        <div class="kod">
          <img src="/kod_captcha/" alt="">
        </div>
        <div class="poleKod">
          <label for="komentarz-kod-naglowek2">Wpisz kod:</label>
          <input type="text" name="komentarz[kod]" placeholder="Wpisz kod" id="komentarz-kod-naglowek2" value="" required>
        </div>
      </div>
      <div class="medium-3 large-3 columns">
        <input id="btn-dodaj-odp" class="button small expand" name="akcja" type="submit" data-dodaj-na-fb="1" value="Dodaj komentarz">
      </div>
    </div>
    <input type="checkbox" name="komentarz[regulamin]" value="1" id="komentarz-regulamin-odpowiedz" class="akceptujRegulamin hide" checked="checked">
</form>


              <div class="komunikat">
        <p>Brak komentarzy. Możesz być pierwszy!</p>
      </div>
      </section>
<script type="text/javascript">
  var id_post =  0 ,
      id_post_rodzic =  0 ,
      id_post_korzen =  0 ,
      czyDlaZalogowanych = 0,
      idUzytkownik = 0;
  GR("zaladujPlikJS", "https://s-nm.ppstatic.pl/p/js/foundation/foundation.komentarze.js?12890183", "plik");
  GR('pAddthisUstawkomentarze');


  (function(tr) {
    tr.push({elements: GR('$$', 'dodajKomentarzPrzycisk'), href: '/material_karta_agregator/dodaj_komentarz_niezalogowany'});
    tr.push({elements: GR('$$', 'komentarzOdpowiedz'), href: '/material_karta_agregator/odpowiedz_na_komentarz'});
    tr.push({elements: GR('$$', 'komentarzWyslij'), href: '/material_karta_agregator/wyslij_komentarz'});
  })(oG_OSA.tracking);

</script>

                  <div class="tagi clearfix">
    <b>Więcej na temat:&nbsp;</b>
    <ul>
                        <li>
            <a class="tag" href="/tag/cleo-koncert-chelm.html">
              cleo koncert chełm
            </a>
          </li>
                                <li>
            <a class="tag" href="/tag/dni-chelma-2018.html">
              dni chełma 2018
            </a>
          </li>
                                <li>
            <a class="tag" href="/tag/festiwal-kolory-muzyki.html">
              festiwal kolory muzyki
            </a>
          </li>
                                <li>
            <a class="tag" href="/tag/festiwal-kolory-muzyki-2018.html">
              festiwal kolory muzyki 2018
            </a>
          </li>
                                <li>
            <a class="tag" href="/tag/festiwal-kolory-muzyki-chelm.html">
              festiwal kolory muzyki chełm
            </a>
          </li>
                                <li>
            <a class="tag" href="/tag/kasia-kowalska-koncert-chelm.html">
              kasia kowalska koncert chełm
            </a>
          </li>
                                <li>
            <a class="tag" href="/tag/sarsa-koncert-chelm.html">
              sarsa koncert chełm
            </a>
          </li>
                  </ul>
  </div>


      </div>
</article>
<script type="text/javascript">

(function(tr){
    tr.push({elements: GR('$$', 'tag'), href: '/material_karta_agregator/tag'});
})(oG_OSA.tracking);

</script>

    <div id='dfp-srodek3' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('srodek3');
                          slot.appendResolution(750, 200);
                  slot.appendResolution(750, 100);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

              });
    </script>
  </div>

<section id="Plista">
  <div data-widget="plista_widget_belowArticle"></div>
  <script type="text/javascript">
  if (!window.PLISTA || !PLISTA.publickey) {
      window.PLISTA = {
          publickey: 'b75c391d713d6d303cc5825d',
          item:           {
              objectid: '4741651',//unique ID, alphanumeric
              title: 'Kolory Muzyki 2018 w Chełmie. Sprawdź, kto wystąpi w tym roku - NaszeMiasto.pl',//max 255 characters
              text: 'W tym roku na Festiwalu Kolory Muzyki wystąpią Sarsa, Cleo oraz Kasia Kowalska. Wydarzenie zaplanowano, tak jak w poprzednim roku, na przełom lipca i sierpnia. Koncertów wysłuchamy na ulicy Strażackiej przy CFK Zorza. Szczegóły w artykule',//max 255 characters
              url: 'http://chelm.naszemiasto.pl/artykul/kolory-muzyki-2018-w-chelmie-sprawdz-kto-wystapi-w-tym-roku,4741651,artgal,t,id,tm.html',//max 1024 characters
              img: 'https://d-nm.ppstatic.pl/kadr/k/r/c6/34/5b59d5c78f56a_o,size,610x0,q,70,h,c35236.jpg',//max 255 characters
              created_at: '1532618685'//UNIX timestamp
          }
                };
      (function(){
          var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];
          s.async='async';
          s.type='text/javascript';
          s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';
          s0.parentNode.insertBefore(s,s0);
      }());
  }
  //if possible place this script tag just before the closing body tag
  </script>
</section>
    <div id='dfp-okazjon' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('okazjon');
                          slot.appendResolution(750, 600);
                  slot.appendResolution(750, 500);
                  slot.appendResolution(750, 300);
                  slot.appendResolution(750, 200);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

              });
    </script>
  </div>


          </div>
                          <div id="kol-prawa" class="large-4 medium-12 columns show-for-large-up">
            <section id="lista-wydarzenia-dnia" class="sekcjaWaska boxTlo borderTop">
  <h2 class="boxBelka">Wydarzenia dnia</h2>
  <ul class="listaZeZdjeciem">
                      <li class="cs schowaj" data-lr="wydarzenia"></li>
           <li>
      <a href="/artykul/13-off-festival-3-dni-intensywnych-artystycznych-doznan,4741605,art,t,id,tm.html#4dad2b5ec487fe73,1,3,6" event-param="article:4741605">
        <div class="img">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/03/48/5b59cef7b2b83_o,size,125x90,q,70,h,56de75.jpg" class="lazy " alt="13. Off Festival – 3 dni intensywnych artystycznych doznań" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/03/48/5b59cef7b2b83_o,size,125x90,q,70,h,56de75.jpg" class="" alt="13. Off Festival – 3 dni intensywnych artystycznych doznań" width="125" height="90"></noscript>
                            </div>
        <div class="kontent">
                              <p class="tytul">
                          13. Off Festival – 3 dni intensywnych artystycznych doznań
                      </p>
        </div>
      </a>
    </li>
               <li>
      <a href="/artykul/silver-lake-festival-elektronika-w-najlepszym-wydaniu,4741641,art,t,id,tm.html#4dad2b5ec487fe73,1,3,6" event-param="article:4741641">
        <div class="img">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/68/5f/5b59d51571474_o,size,125x90,q,70,h,d7d27f.jpg" class="lazy " alt="Silver Lake Festival – elektronika w najlepszym wydaniu" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/68/5f/5b59d51571474_o,size,125x90,q,70,h,d7d27f.jpg" class="" alt="Silver Lake Festival – elektronika w najlepszym wydaniu" width="125" height="90"></noscript>
                            </div>
        <div class="kontent">
                              <p class="tytul">
                          Silver Lake Festival – elektronika w najlepszym wydaniu
                      </p>
        </div>
      </a>
    </li>
               <li>
      <a href="/artykul/piknik-w-mundurze-2018-w-koszalinie-spedz-dzien-wojska,4741727,artgal,t,id,tm.html#4dad2b5ec487fe73,1,3,6" event-param="article:4741727">
        <div class="img">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/87/04/5b59e870bfeca_o,size,125x90,q,70,h,835c91.jpg" class="lazy " alt="Piknik w mundurze 2018 w Koszalinie. Spędź Dzień Wojska Polskiego na aktywnie " width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/87/04/5b59e870bfeca_o,size,125x90,q,70,h,835c91.jpg" class="" alt="Piknik w mundurze 2018 w Koszalinie. Spędź Dzień Wojska Polskiego na aktywnie " width="125" height="90"></noscript>
                                <span class="apla icon-camera" title="Zdjęcia"></span>
                  </div>
        <div class="kontent">
                              <p class="tytul">
                          Piknik w mundurze 2018 w Koszalinie. Spędź Dzień Wojska Polskiego na aktywnie 
                      </p>
        </div>
      </a>
    </li>
               <li>
      <a href="/artykul/krakow-live-festival-2018-najwiekszy-festiwal-w-malopolsce,4741713,artgal,t,id,tm.html#4dad2b5ec487fe73,1,3,6" event-param="article:4741713">
        <div class="img">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/5a/4d/5b59e15d0b2a1_o,size,125x90,q,70,h,183734.jpg" class="lazy " alt="Kraków Live Festival 2018. Największy festiwal w Małopolsce już coraz bliżej" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/5a/4d/5b59e15d0b2a1_o,size,125x90,q,70,h,183734.jpg" class="" alt="Kraków Live Festival 2018. Największy festiwal w Małopolsce już coraz bliżej" width="125" height="90"></noscript>
                                <span class="apla icon-camera" title="Zdjęcia"></span>
                  </div>
        <div class="kontent">
                              <p class="tytul">
                          Kraków Live Festival 2018. Największy festiwal w Małopolsce już coraz bliżej
                      </p>
        </div>
      </a>
    </li>
               <li>
      <a href="/artykul/rajd-rzeszowski-2018-nadchodza-zmagania-kierowcow-rajdowych,4741693,artgal,t,id,tm.html#4dad2b5ec487fe73,1,3,6" event-param="article:4741693">
        <div class="img">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/4e/90/5b59dc2dba88d_o,size,125x90,q,70,h,c6ae46.jpg" class="lazy " alt="Rajd Rzeszowski 2018. Nadchodzą zmagania kierowców rajdowych na Podkarpaciu" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/4e/90/5b59dc2dba88d_o,size,125x90,q,70,h,c6ae46.jpg" class="" alt="Rajd Rzeszowski 2018. Nadchodzą zmagania kierowców rajdowych na Podkarpaciu" width="125" height="90"></noscript>
                                <span class="apla icon-camera" title="Zdjęcia"></span>
                  </div>
        <div class="kontent">
                              <p class="tytul">
                          Rajd Rzeszowski 2018. Nadchodzą zmagania kierowców rajdowych na Podkarpaciu
                      </p>
        </div>
      </a>
    </li>
               <li>
      <a href="/artykul/kolory-muzyki-2018-w-chelmie-sprawdz-kto-wystapi-w-tym-roku,4741651,artgal,t,id,tm.html#4dad2b5ec487fe73,1,3,6" event-param="article:4741651">
        <div class="img">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/c6/34/5b59d5c78f56a_o,size,125x90,q,70,h,a44963.jpg" class="lazy " alt="Kolory Muzyki 2018 w Chełmie. Sprawdź, kto wystąpi w tym roku" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/c6/34/5b59d5c78f56a_o,size,125x90,q,70,h,a44963.jpg" class="" alt="Kolory Muzyki 2018 w Chełmie. Sprawdź, kto wystąpi w tym roku" width="125" height="90"></noscript>
                                <span class="apla icon-camera" title="Zdjęcia"></span>
                  </div>
        <div class="kontent">
                              <p class="tytul">
                          Kolory Muzyki 2018 w Chełmie. Sprawdź, kto wystąpi w tym roku
                      </p>
        </div>
      </a>
    </li>
      </ul>
</section>
    <div id='dfp-prawa1' class="ppa-slot">
  <script type="text/javascript">
    PPAds.queue.push(function () {
      var slot = PPAds.app.getSlot('prawa1');
                        slot.appendResolution(300, 600);
                  slot.appendResolution(300, 250);
                  slot.appendResolution(1, 1);
            });
  </script>
</div>
  <div id="crt-63313873" style="width:300px;height:250px;"></div>
<script type="text/javascript">
    var Criteo = Criteo || {};
    Criteo.events = Criteo.events || [];
    Criteo.events.push(function() {
        Criteo.DisplayAcceptableAdIfAdblocked({
            "zoneid": 846373,
            "width": 300,
            "height": 250,
            "containerid": "crt-63313873",
            "collapseContainerIfNotAdblocked": true
        });
    });
</script>


<style type="text/css">.f8e312b5a29227ce77eft{margin-bottom:1.25rem}.f8e312b5a29227ce77eft .f2d9a89cf69u,.f8e312b5a29227ce77eft .ad26119ac122adae9aai{color:#828282;font-size:0.75rem;display:block;background-color:#f7f7f7;margin:0 -.46875rem}@media (min-width: 40em){.f8e312b5a29227ce77eft .f2d9a89cf69u,.f8e312b5a29227ce77eft .ad26119ac122adae9aai{margin:0}}.f8e312b5a29227ce77eft .e0ed6008aca9f48bh,.f8e312b5a29227ce77eft .a7be45f7ed6f34d6c6bx{margin:0 -.46875rem}@media (min-width: 40em){.f8e312b5a29227ce77eft .e0ed6008aca9f48bh,.f8e312b5a29227ce77eft .a7be45f7ed6f34d6c6bx{margin:0 -0.9375rem}}.f8e312b5a29227ce77eft .ad26119ac122adae9aai{text-align:right}.f8e312b5a29227ce77eft .ae86651f17u{margin:0 -.46875rem}@media (min-width: 40em){.f8e312b5a29227ce77eft .ae86651f17u{margin:0}}.f8e312b5a29227ce77eft .d349e29e98b{margin:0 -.46875rem}@media (min-width: 40em){.f8e312b5a29227ce77eft .d349e29e98b{margin:0 -0.9375rem}}.f8e312b5a29227ce77eft .b96894f79ada98e71acj{background-color:#0086E9;color:#fff;font-family:"Source Sans Pro",Arial,sans-serif;text-transform:uppercase;margin:0;padding:0 1rem;font-size:1.25rem;line-height:2.4}@media (min-width: 40em){.f8e312b5a29227ce77eft .b96894f79ada98e71acj{font-size:1.5rem;line-height:2}}@media (min-width: 64em){.f8e312b5a29227ce77eft .b96894f79ada98e71acj{font-size:1.5rem;line-height:2.2}}.f8e312b5a29227ce77eft .b1843a53064454u{display:block}.f8e312b5a29227ce77eft .cde3a0a8012629b4c0fs{transition:background-color .2s ease-in-out;background-color:#f47920;color:#fff;font-family:"HelveticaNeue",Arial,sans-serif;text-transform:uppercase;float:right;font-size:0.625rem;padding:0.5625rem 1rem;max-width:90px;text-align:center;font-weight:700}.f8e312b5a29227ce77eft .cde3a0a8012629b4c0fs:hover{background-color:#f5822f}@media (min-width: 64em){.f8e312b5a29227ce77eft .cde3a0a8012629b4c0fs{padding:0.6875rem 1rem}}.f8e312b5a29227ce77eft .a03223ba9e3d5f9027h{padding:0.9375rem 0;border-top:1px solid #dedede;background-color:#fff}.f8e312b5a29227ce77eft .a03223ba9e3d5f9027h:first-of-type{border-top:0}.f8e312b5a29227ce77eft .a03223ba9e3d5f9027h:hover .b3d1a7ce9248p{color:#7e7e7e}.f8e312b5a29227ce77eft .a03223ba9e3d5f9027h:hover .af9dd4e50a0b{opacity:0.85}.f8e312b5a29227ce77eft .a2edc7deb262df48g{display:block;padding:0;overflow:hidden;line-height:1.2}@media (min-width: 480px) and (max-width: 40em){.f8e312b5a29227ce77eft .a2edc7deb262df48g{padding:0 2.813rem}}.f8e312b5a29227ce77eft .d4a7e9ccf30e9002x{background-color:#000;max-height:172px}.f8e312b5a29227ce77eft .ea10e12a0dj{width:30%;float:left;background-color:#000}.f8e312b5a29227ce77eft .af9dd4e50a0b{transition:opacity .2s ease-in-out;width:100%}.f8e312b5a29227ce77eft .b3d1a7ce9248p{transition:color .2s ease-in-out;width:70%;float:right;margin:0;padding-left:0.625rem}</style>

<div class="f8e312b5a29227ce77eft">
  <span class="f2d9a89cf69u">ogłoszenia</span>
  <header class="ae86651f17u">
    <a class="cde3a0a8012629b4c0fs" href="http://oferta.naszemiasto.pl/nam-lokalnie-opolskie" target="_blank" rel="nofollow noopener">zobacz ofertę</a>
    <h3 class="b96894f79ada98e71acj"><a href="/firmy/" class="b1843a53064454u" rel="noopener">Lokalne oferty</a></h3>
  </header>
  <ul class="aaeb264fec04763c18i">
                  <li class="a03223ba9e3d5f9027h">
          <a class="a2edc7deb262df48g" href="https://www.ceneo.pl/Dermokosmetyki#cid=28073&crid=201898&pid=1947" target="_blank" rel="nofollow noopener">
            <div class="d4a7e9ccf30e9002x">
              <img class="af9dd4e50a0b" src="https://d-nm.ppstatic.pl/kadr/k/r/96/e8/5b4485102dcc4_o,size,700x172,q,100,h,f72d10.jpg" alt=""/>
            </div>
          </a>
        </li>
                        <li class="a03223ba9e3d5f9027h">
          <a class="a2edc7deb262df48g" href="https://www.ceneo.pl/rankingi/ranking-fotelikow-samochodowych#cid=28073&crid=202700&pid=1947" target="_blank" rel="nofollow noopener">
            <div class="d4a7e9ccf30e9002x">
              <img class="af9dd4e50a0b" src="https://d-nm.ppstatic.pl/kadr/k/r/4f/c4/5b486f665bc2f_o,size,700x172,q,100,h,25a9d2.jpg" alt=""/>
            </div>
          </a>
        </li>
            </ul>
  <span class="ad26119ac122adae9aai">koniec bloku ogłoszeń</span>
</div><section id="polecane" class="boxTlo borderTop sekcjaWaska">
    <h2 class="boxBelka">
      <a href="#" class="belkaToggle show-for-small-only">
  <span class="icon-arrow-up-light"></span>
</a>

      <span>Polecane</span>
    </h2>

        
    <div class="subKontener elementyListy">
      <ul class="listaZeZdjeciem">
                  <li class="elementListy" >
                        <a href="http://opole.naszemiasto.pl/artykul/daj-sie-skusic-poznaj-slodkie-sekrety-nowych-kosmetykow,4703457,artgal,t,id,tm.html" title="Daj się skusić! Poznaj słodkie sekrety nowych kosmetyków pielęgnacyjnych Sweet Secret">
              <div class="img">
                <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/4a/d3/5b321e6d836db_o,size,125x90,q,70,h,af56da.jpg" class="lazy " alt="Daj się skusić! Poznaj słodkie sekrety nowych kosmetyków pielęgnacyjnych Sweet Secret" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/4a/d3/5b321e6d836db_o,size,125x90,q,70,h,af56da.jpg" class="" alt="Daj się skusić! Poznaj słodkie sekrety nowych kosmetyków pielęgnacyjnych Sweet Secret" width="125" height="90"></noscript>
              </div>
              <div class="kontent">
                <ul class="linkiPoziome clearfix">
                  <li class="artSpons">mat. partnera</li>
                </ul>
                <p class="tytul">Daj się skusić! Poznaj słodkie sekrety nowych kosmetyków pielęgnacyjnych...</p>
              </div>
            </a>
          </li>

                                  </ul>

          </div>
  </section>
  
  <script type="text/javascript">
  (function($, t) {
    t.push({elements: $('#polecane a'), href: '/material_karta/boks_polecane', licznik: true});
  } (GR.DOM, oG_OSA.tracking));
  </script>
  
<div class="zajawkaHallo lazy" data-original="https://d-nm.ppstatic.pl/kadr/k/r/3d/cf/5ae03d0380950_o,size,370x210,q,70,h,b717e2.jpg}" style="background-image: url('https://s-nm.ppstatic.pl/g/_blank.gif')">
  <a href="/hallo">
    <p>Dom na czarno - najnowszy trend w aranżacji wnętrz. Co sądzicie? [INSPIRACJE]</p>
  </a>
</div>
<script type="text/javascript">
  (function($,tr) {
      $(document).ready(function() {
          $(".zajawkaHallo.lazy").lazyload({
              effect: "fadeIn"
          });

          tr.push({ elements: $('.zajawkaHallo a'), href: 'zajawka_hallo/link' });
      });
  })(jQuery, oG_OSA.tracking);
</script>
<div class="kalendarzBelka">
  <a href="/kalendarz-imprez/">
    <h3>Kalendarz imprez</h3>
    <p>Cała rozrywka w jednym miejscu!</p>
    <i class="icon-arrow-right-light"></i>
  </a>
</div>

<script type="text/javascript">
  (function($, tr) {
    tr.push({ elements: $('.kalendarzBelka a'), href: 'kalendarz_imprez/link' });
  })(jQuery, oG_OSA.tracking);
</script>
    <div id='dfp-prawa2' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('prawa2');
                          slot.appendResolution(300, 250);
                  slot.appendResolution(300, 125);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

              });
    </script>
  </div>

<section id="boks-do-rezerwatora" class="boxTlo borderTop sekcjaWaska">
    <h2 class="boxBelka">
      <a href="#" class="belkaToggle show-for-small-only">
  <span class="icon-arrow-up-light"></span>
</a>

      <span>Polecamy</span>
    </h2>
    <div class="subKontener">
                  <ul class="listaZeZdjeciem">
          <li>
                        <a href="http://opole.naszemiasto.pl/artykul/13-off-festival-3-dni-intensywnych-artystycznych-doznan,4741605,art,t,id,tm.html" title="13. Off Festival – 3 dni intensywnych artystycznych doznań">
              <div class="img">
                <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/03/48/5b59cef7b2b83_o,size,125x90,q,70,h,56de75.jpg" class="lazy " alt="13. Off Festival – 3 dni intensywnych artystycznych doznań" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/03/48/5b59cef7b2b83_o,size,125x90,q,70,h,56de75.jpg" class="" alt="13. Off Festival – 3 dni intensywnych artystycznych doznań" width="125" height="90"></noscript>
                              </div>
              <div class="kontent">
                <ul class="linkiPoziome clearfix">
                  <li class="artSpons"></li>
                </ul>
                <p class="tytul">13. Off Festival – 3 dni intensywnych artystycznych doznań</p>
              </div>
            </a>
          </li>
        </ul>
        <ul class="listaMaterialow">
                        <li >
          <div class="oznDuze">
                        <a href="http://opole.naszemiasto.pl/artykul/silver-lake-festival-elektronika-w-najlepszym-wydaniu,4741641,art,t,id,tm.html">
                              Silver Lake Festival – elektronika w najlepszym wydaniu
                          </a>
          </div>
                                                                    <li >
          <div class="oznDuze">
                        <a href="http://opole.naszemiasto.pl/artykul/piknik-w-mundurze-2018-w-koszalinie-spedz-dzien-wojska,4741727,artgal,t,id,tm.html">
                              Piknik w mundurze 2018 w Koszalinie. Spędź Dzień Wojska Polskiego na aktywnie 
                          </a>
          </div>
                                      <span class="ikonaFoto icon-camera"></span>
                                                    <li >
          <div class="oznDuze">
                        <a href="http://opole.naszemiasto.pl/artykul/krakow-live-festival-2018-najwiekszy-festiwal-w-malopolsce,4741713,artgal,t,id,tm.html">
                              Kraków Live Festival 2018. Największy festiwal w Małopolsce już coraz bliżej
                          </a>
          </div>
                                      <span class="ikonaFoto icon-camera"></span>
                                                    <li >
          <div class="oznDuze">
                        <a href="http://opole.naszemiasto.pl/artykul/rajd-rzeszowski-2018-nadchodza-zmagania-kierowcow-rajdowych,4741693,artgal,t,id,tm.html">
                              Rajd Rzeszowski 2018. Nadchodzą zmagania kierowców rajdowych na Podkarpaciu
                          </a>
          </div>
                                      <span class="ikonaFoto icon-camera"></span>
                                          </ul>
    </div>
  </section>
  
  <script type="text/javascript">
  (function($, t) {
    t.push({elements: $('#boks-do-rezerwatora a'), href: '/material_karta/boks_do_rezerwatora', licznik: true});
  } (GR.DOM, oG_OSA.tracking));
  </script>
  
  <section id="ranking-czytane" class="boxTlo sekcjaWaska borderTop">
    <h2 class="boxBelka">Popularne</h2>
    <ul class="listaZeZdjeciem">
              <li>
          <a href="http://opole.naszemiasto.pl/artykul/najpiekniejsze-zdjecia-psow-2018-fotografie-ktore-podbija,4737195,gal,t,id,tm.html" title="Najpiękniejsze zdjęcia psów 2018 [GALERIA]">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/55/8d/5b570a0d1331a_o,size,125x90,q,70,h,6769d1.jpg" class="lazy left" alt="Najpiękniejsze zdjęcia psów 2018 [GALERIA]" width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/55/8d/5b570a0d1331a_o,size,125x90,q,70,h,6769d1.jpg" class=" left" alt="Najpiękniejsze zdjęcia psów 2018 [GALERIA]" width="125" height="90" name="zdjecie"></noscript>
                          </div>
            <div class="kontent">
                                          <p class="tytul">Najpiękniejsze zdjęcia psów 2018 - fotografie, które podbiją wasze serca...</p>
            </div>
          </a> 
        </li>
              <li>
          <a href="http://opole.naszemiasto.pl/artykul/te-slodycze-byly-hitem-lat-90-ktore-produkty-zniknely-ze,4736943,artgal,t,id,tm.html" title="Słodycze z dzieciństwa zniknęły ze sklepowych półek? GALERIA">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/cf/ea/5b56ee7309e46_o,size,125x90,q,70,h,6abe0f.jpg" class="lazy left" alt="Słodycze z dzieciństwa zniknęły ze sklepowych półek? GALERIA" width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/cf/ea/5b56ee7309e46_o,size,125x90,q,70,h,6abe0f.jpg" class=" left" alt="Słodycze z dzieciństwa zniknęły ze sklepowych półek? GALERIA" width="125" height="90" name="zdjecie"></noscript>
                          </div>
            <div class="kontent">
                                          <p class="tytul">Te słodycze były hitem lat 90. Które produkty zniknęły ze sklepowych półek?...</p>
            </div>
          </a> 
        </li>
              <li>
          <a href="http://opole.naszemiasto.pl/artykul/pralka-frania-wentylator-zefir-fiat-126-p-pamietacie,4737935,gal,t,id,tm.html" title="Pralka Frania, wentylator Zefir, fiat 126 p. Pamiętacie gadżety PRL-u? [ZDJĘCIA]">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/50/66/5b56af3612841_o,size,125x90,q,70,h,ff8f92.jpg" class="lazy left" alt="Pralka Frania, wentylator Zefir, fiat 126 p. Pamiętacie gadżety PRL-u? [ZDJĘCIA]" width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/50/66/5b56af3612841_o,size,125x90,q,70,h,ff8f92.jpg" class=" left" alt="Pralka Frania, wentylator Zefir, fiat 126 p. Pamiętacie gadżety PRL-u? [ZDJĘCIA]" width="125" height="90" name="zdjecie"></noscript>
                          </div>
            <div class="kontent">
                                            <ul class="linkiPoziome clearfix">
                                                        <li class="komentarze"><i class="icon-bubble"></i>2</li>
                                                    </ul>
                            <p class="tytul">Pralka Frania, wentylator Zefir, fiat 126 p. Pamiętacie gadżety PRL-u? [ZDJĘCIA]</p>
            </div>
          </a> 
        </li>
              <li>
          <a href="http://opole.naszemiasto.pl/artykul/kultowe-dobranocki-pamietacie-swoje-ulubione,4736833,gal,t,id,tm.html" title="KULTOWE DOBRANOCKI - pamiętacie swoje ulubione?">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/ee/7a/5b56e3ac09a3e_o,size,125x90,q,70,h,46785c.jpg" class="lazy left" alt="KULTOWE DOBRANOCKI - pamiętacie swoje ulubione?" width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/ee/7a/5b56e3ac09a3e_o,size,125x90,q,70,h,46785c.jpg" class=" left" alt="KULTOWE DOBRANOCKI - pamiętacie swoje ulubione?" width="125" height="90" name="zdjecie"></noscript>
                          </div>
            <div class="kontent">
                                            <ul class="linkiPoziome clearfix">
                                                        <li class="komentarze"><i class="icon-bubble"></i>1</li>
                                                    </ul>
                            <p class="tytul">KULTOWE DOBRANOCKI - pamiętacie swoje ulubione?</p>
            </div>
          </a> 
        </li>
              <li>
          <a href="http://opole.naszemiasto.pl/artykul/tlumacz-google-przepowiada-koniec-swiata-i-wiele-innych,4738233,artgal,t,id,tm.html" title="Google przepowiada KONIEC ŚWIATA?">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/76/49/5b583dc66dd0f_o,size,125x90,q,70,h,ae4a8a.jpg" class="lazy left" alt="Google przepowiada KONIEC ŚWIATA?" width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/76/49/5b583dc66dd0f_o,size,125x90,q,70,h,ae4a8a.jpg" class=" left" alt="Google przepowiada KONIEC ŚWIATA?" width="125" height="90" name="zdjecie"></noscript>
                          </div>
            <div class="kontent">
                                          <p class="tytul">Tłumacz Google przepowiada koniec świata i wiele innych rzeczy. ZOBACZ...</p>
            </div>
          </a> 
        </li>
          </ul>
  </section>
  <section id="rankingi-komentowane" class="boxTlo sekcjaWaska borderTop">
    <h2 class="boxBelka">Komentowane</h2>
    <ul class="listaZeZdjeciem">
              <li>
          <a href="http://opole.naszemiasto.pl/artykul/centrum-uslug-publicznych-w-opolu-zalicza-kolejny-poslizg,4737923,artgal,t,id,tm.html" title="Centrum Usług Publicznych w Opolu zalicza kolejny poślizg. Będzie gotowe dopiero w 2020 roku">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/87/f5/5b581e42c28fb_o,size,125x90,q,70,h,696b94.jpg" class="lazy left" alt="Centrum Usług Publicznych w Opolu zalicza kolejny poślizg. Będzie gotowe dopiero w 2020 roku" width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/87/f5/5b581e42c28fb_o,size,125x90,q,70,h,696b94.jpg" class=" left" alt="Centrum Usług Publicznych w Opolu zalicza kolejny poślizg. Będzie gotowe dopiero w 2020 roku" width="125" height="90" name="zdjecie"></noscript>
                                            <span class="apla icon-camera" title="Zdjęcia"></span>
                          </div>
            <div class="kontent">
                                            <ul class="linkiPoziome clearfix">
                                                        <li class="komentarze"><i class="icon-bubble"></i>6</li>
                                                    </ul>
                            <p class="tytul">
                                  Centrum Usług Publicznych w Opolu zalicza kolejny poślizg. Będzie gotowe dopiero w 2020 roku
                              </p>
            </div>
          </a> 
        </li>
              <li>
          <a href="http://opole.naszemiasto.pl/artykul/ponad-setka-mieszkan-dla-seniorow-na-osiedlu-dambonia-w,4741687,artgal,t,id,tm.html" title="Osiedle dla seniorów w Opolu. Co się dzieje na budowie? [ZDJĘCIA]">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/06/83/5b59da411e227_o,size,125x90,q,70,h,41137e.jpg" class="lazy left" alt="Osiedle dla seniorów w Opolu. Co się dzieje na budowie? [ZDJĘCIA]" width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/06/83/5b59da411e227_o,size,125x90,q,70,h,41137e.jpg" class=" left" alt="Osiedle dla seniorów w Opolu. Co się dzieje na budowie? [ZDJĘCIA]" width="125" height="90" name="zdjecie"></noscript>
                                            <span class="apla icon-camera" title="Zdjęcia"></span>
                          </div>
            <div class="kontent">
                                            <ul class="linkiPoziome clearfix">
                                                        <li class="komentarze"><i class="icon-bubble"></i>5</li>
                                                    </ul>
                            <p class="tytul">
                                  Osiedle dla seniorów w Opolu. Co się dzieje na budowie? [ZDJĘCIA]
                              </p>
            </div>
          </a> 
        </li>
              <li>
          <a href="http://opole.naszemiasto.pl/artykul/37-letni-bulgar-podejrzany-o-smiertelne-potracenie-na,4737391,art,t,id,tm.html" title="Bułgar podejrzany o śmiertelne potrącenie na Ozimskiej w Opolu">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/89/28/5b572177b50bd_o,size,125x90,q,70,h,9d9260.jpg" class="lazy left" alt="Bułgar podejrzany o śmiertelne potrącenie na Ozimskiej w Opolu" width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/89/28/5b572177b50bd_o,size,125x90,q,70,h,9d9260.jpg" class=" left" alt="Bułgar podejrzany o śmiertelne potrącenie na Ozimskiej w Opolu" width="125" height="90" name="zdjecie"></noscript>
                                        </div>
            <div class="kontent">
                                            <ul class="linkiPoziome clearfix">
                                                        <li class="komentarze"><i class="icon-bubble"></i>2</li>
                                                    </ul>
                            <p class="tytul">
                                  Bułgar podejrzany o śmiertelne potrącenie na Ozimskiej w Opolu
                              </p>
            </div>
          </a> 
        </li>
              <li>
          <a href="http://opole.naszemiasto.pl/artykul/pralka-frania-wentylator-zefir-fiat-126-p-pamietacie,4737935,gal,t,id,tm.html" title="Pralka Frania, wentylator Zefir, fiat 126 p. Pamiętacie gadżety PRL-u? [ZDJĘCIA]">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/50/66/5b56af3612841_o,size,125x90,q,70,h,ff8f92.jpg" class="lazy left" alt="Pralka Frania, wentylator Zefir, fiat 126 p. Pamiętacie gadżety PRL-u? [ZDJĘCIA]" width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/50/66/5b56af3612841_o,size,125x90,q,70,h,ff8f92.jpg" class=" left" alt="Pralka Frania, wentylator Zefir, fiat 126 p. Pamiętacie gadżety PRL-u? [ZDJĘCIA]" width="125" height="90" name="zdjecie"></noscript>
                                            <span class="apla icon-camera" title="Zdjęcia"></span>
                          </div>
            <div class="kontent">
                                            <ul class="linkiPoziome clearfix">
                                                        <li class="komentarze"><i class="icon-bubble"></i>2</li>
                                                    </ul>
                            <p class="tytul">
                                  Pralka Frania, wentylator Zefir, fiat 126 p. Pamiętacie gadżety PRL-u? [ZDJĘCIA]
                              </p>
            </div>
          </a> 
        </li>
          </ul>
  </section>

    <div id='dfp-prawa3' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('prawa3');
                          slot.appendResolution(300, 250);
                  slot.appendResolution(300, 125);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

              });
    </script>
  </div>

    <div id='dfp-prawa4' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('prawa4');
                          slot.appendResolution(300, 250);
                  slot.appendResolution(300, 125);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

              });
    </script>
  </div>


          </div>
              </div>
              <div id="kol-szeroka" class="row">
          <div class="columns">
              <section class="sekcjaSzeroka sbHallo">
          <h3 class="boxBelka">
        <a href="#" class="belkaToggle show-for-small-only">
  <span class="icon-arrow-up-light"></span>
</a>

                  <a href="/hallo/">Hallo</a>
              </h3>
        <div class="subKontener">
              
                                  <div class="kafle" data-id="/hallo/">
  <div class="kafleWiersz row">
    <div class="columns medium-6">
      <article class="kafel kafelDuzy">
        <a href="http://opole.naszemiasto.pl/artykul/co-cie-moze-zabic-smiertelne-dawki-produktow-codziennego,4741665,gal,t,id,tm.html">
          <div class="img">
            <span class="hide-for-small-only">
             <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/ef/3f/5b59d7ad0e0e5_o,size,577x487,q,70,h,15514a.jpg" class="lazy " alt="Co Cię może zabić? Śmiertelne dawki produktów codziennego spożycia" width="577" height="487"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/ef/3f/5b59d7ad0e0e5_o,size,577x487,q,70,h,15514a.jpg" class="" alt="Co Cię może zabić? Śmiertelne dawki produktów codziennego spożycia" width="577" height="487"></noscript>
            </span>
            <span class="show-for-small-only">
              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/ef/3f/5b59d7ad0e0e5_o,size,125x90,q,70,h,465967.jpg" class="lazy " alt="Co Cię może zabić? Śmiertelne dawki produktów codziennego spożycia" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/ef/3f/5b59d7ad0e0e5_o,size,125x90,q,70,h,465967.jpg" class="" alt="Co Cię może zabić? Śmiertelne dawki produktów codziennego spożycia" width="125" height="90"></noscript>
            </span>
                          <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                      </div>
          <h3 class="kafelTytul">Co Cię może zabić? Śmiertelne dawki produktów codziennego spożycia [GALERIA]</h3>
        </a>
              </article>
    </div>
    <div class="columns medium-6">
      <article class="kafel kafelPoziomy kafelOdstep">
        <a href="http://opole.naszemiasto.pl/artykul/kto-musi-placic-abonament-rtv-czy-moga-skontrolowac-cie-w,4740543,art,t,id,tm.html">
          <div class="img">
            <span class="hide-for-small-only">
              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/61/5e/5b489430ae5aa_o,size,577x236,q,70,h,692d99.jpg" class="lazy " alt="Kto musi płacić abonament RTV? Czy mogą skontrolować Cię w Twoim domu?" width="577" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/61/5e/5b489430ae5aa_o,size,577x236,q,70,h,692d99.jpg" class="" alt="Kto musi płacić abonament RTV? Czy mogą skontrolować Cię w Twoim domu?" width="577" height="236"></noscript>
            </span>
            <span class="show-for-small-only">
              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/61/5e/5b489430ae5aa_o,size,125x90,q,70,h,d86322.jpg" class="lazy " alt="Kto musi płacić abonament RTV? Czy mogą skontrolować Cię w Twoim domu?" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/61/5e/5b489430ae5aa_o,size,125x90,q,70,h,d86322.jpg" class="" alt="Kto musi płacić abonament RTV? Czy mogą skontrolować Cię w Twoim domu?" width="125" height="90"></noscript>
            </span>
                      </div>
          <h3 class="kafelTytul">Kto musi płacić abonament RTV? Czy mogą skontrolować Cię w Twoim domu?</h3>
        </a>
              </article>
      <div class="row">
        <div class="columns medium-6">
          <article class="kafel kafelMaly">
            <a href="http://opole.naszemiasto.pl/artykul/wideo/muzotok-rozmowa-z-leskim-ktory-wystapi-na-dwoch-koncertach,4741463,artwid,t,id,tm.html">
              <div class="img">
                <span class="hide-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/0a/a5/5b59bfae6f1fc_o,size,281x236,q,70,h,396abd.jpg" class="lazy " alt="Muzotok: rozmowa z Leskim, który wystąpi na dwóch koncertach Męskiego Grania 2018" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/0a/a5/5b59bfae6f1fc_o,size,281x236,q,70,h,396abd.jpg" class="" alt="Muzotok: rozmowa z Leskim, który wystąpi na dwóch koncertach Męskiego Grania 2018" width="281" height="236"></noscript>
                </span>
                <span class="show-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/0a/a5/5b59bfae6f1fc_o,size,125x90,q,70,h,0e11f2.jpg" class="lazy " alt="Muzotok: rozmowa z Leskim, który wystąpi na dwóch koncertach Męskiego Grania 2018" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/0a/a5/5b59bfae6f1fc_o,size,125x90,q,70,h,0e11f2.jpg" class="" alt="Muzotok: rozmowa z Leskim, który wystąpi na dwóch koncertach Męskiego Grania 2018" width="125" height="90"></noscript>
                </span>
                                                      <span class="layer icon-video" title="Wideo"></span>
                                                </div>
              <h3 class="kafelTytul">Muzotok: rozmowa z Leskim, który wystąpi na dwóch koncertach Męskiego Grania 2018</h3>
            </a>
                      </article>
        </div>
        <div class="columns medium-6">
          <article class="kafel kafelMaly">
            <a href="http://opole.naszemiasto.pl/artykul/ed-sheeran-zagra-w-warszawie-dwa-koncerty-na-pge-narodowym,4741529,artgal,t,id,tm.html">
              <div class="img">
                <span class="hide-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/9d/82/5b59c6726647b_o,size,281x236,q,70,h,60aacb.jpg" class="lazy " alt="Ed Sheeran zagra w Warszawie. Dwa koncerty na PGE Narodowym 11 i 12 sierpnia" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/9d/82/5b59c6726647b_o,size,281x236,q,70,h,60aacb.jpg" class="" alt="Ed Sheeran zagra w Warszawie. Dwa koncerty na PGE Narodowym 11 i 12 sierpnia" width="281" height="236"></noscript>
                </span>
                <span class="show-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/9d/82/5b59c6726647b_o,size,125x90,q,70,h,83d7f3.jpg" class="lazy " alt="Ed Sheeran zagra w Warszawie. Dwa koncerty na PGE Narodowym 11 i 12 sierpnia" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/9d/82/5b59c6726647b_o,size,125x90,q,70,h,83d7f3.jpg" class="" alt="Ed Sheeran zagra w Warszawie. Dwa koncerty na PGE Narodowym 11 i 12 sierpnia" width="125" height="90"></noscript>
                </span>
                                  <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                              </div>
              <h3 class="kafelTytul">Ed Sheeran zagra w Warszawie. Dwa koncerty na PGE Narodowym 11 i 12 sierpnia</h3>
            </a>
                      </article>
        </div>
      </div>
    </div>
  </div>
  <div class="kafleWiersz row">
    <div class="columns medium-6">
      <div class="row">
        <div class="columns medium-6">
          <article class="kafel kafelMaly">
            <a href="http://opole.naszemiasto.pl/artykul/olsztyn-green-festival-2018-brodka-kortez-kaminski-i-wiele,4741461,art,t,id,tm.html">
              <div class="img">
                <span class="hide-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/82/f3/5b59bff05063b_o,size,281x236,q,70,h,774539.jpg" class="lazy " alt="Olsztyn Green Festival 2018. Brodka, Kortez, Kamiński i wiele innych na scenie nad jeziorem Ukiel" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/82/f3/5b59bff05063b_o,size,281x236,q,70,h,774539.jpg" class="" alt="Olsztyn Green Festival 2018. Brodka, Kortez, Kamiński i wiele innych na scenie nad jeziorem Ukiel" width="281" height="236"></noscript>
                </span>
                <span class="show-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/82/f3/5b59bff05063b_o,size,125x90,q,70,h,600fdb.jpg" class="lazy " alt="Olsztyn Green Festival 2018. Brodka, Kortez, Kamiński i wiele innych na scenie nad jeziorem Ukiel" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/82/f3/5b59bff05063b_o,size,125x90,q,70,h,600fdb.jpg" class="" alt="Olsztyn Green Festival 2018. Brodka, Kortez, Kamiński i wiele innych na scenie nad jeziorem Ukiel" width="125" height="90"></noscript>
                </span>
                              </div>
              <h3 class="kafelTytul">Olsztyn Green Festival 2018. Brodka, Kortez, Kamiński i wiele innych na scenie nad jeziorem Ukiel</h3>
            </a>
                      </article>
        </div>
        <div class="columns medium-6">
          <article class="kafel kafelMaly">
            <a href="http://opole.naszemiasto.pl/artykul/cisowianka-mazovia-mtb-marathon-2018-andrespol-las,4741409,gal,t,id,tm.html">
              <div class="img">
                <span class="hide-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/07/65/5b59bbb713640_o,size,281x236,q,70,h,bfcb54.jpg" class="lazy " alt="Cisowianka Mazovia MTB Marathon 2018: Andrespol. Las Gałkowski, różne dystanse i rozszerzona " width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/07/65/5b59bbb713640_o,size,281x236,q,70,h,bfcb54.jpg" class="" alt="Cisowianka Mazovia MTB Marathon 2018: Andrespol. Las Gałkowski, różne dystanse i rozszerzona " width="281" height="236"></noscript>
                </span>
                <span class="show-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/07/65/5b59bbb713640_o,size,125x90,q,70,h,eca552.jpg" class="lazy " alt="Cisowianka Mazovia MTB Marathon 2018: Andrespol. Las Gałkowski, różne dystanse i rozszerzona " width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/07/65/5b59bbb713640_o,size,125x90,q,70,h,eca552.jpg" class="" alt="Cisowianka Mazovia MTB Marathon 2018: Andrespol. Las Gałkowski, różne dystanse i rozszerzona " width="125" height="90"></noscript>
                </span>
                                  <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                              </div>
              <h3 class="kafelTytul">Cisowianka Mazovia MTB Marathon 2018: Andrespol. Las Gałkowski, różne dystanse i rozszerzona klasyfikacja</h3>
            </a>
                      </article>
        </div>
      </div>
    </div>
    <div class="columns medium-6">
      <article class="kafel kafelPoziomy">
        <a href="http://opole.naszemiasto.pl/artykul/na-pol-and-rock-festival-pojedziemy-specjalnymi-pociagami,4737085,artgal,t,id,tm.html">
          <div class="img">
            <span class="hide-for-small-only">
              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/dd/00/5b56ff793a7c2_o,size,577x236,q,70,h,22d6ee.jpg" class="lazy " alt="Na Pol’and’Rock Festival pojedziemy specjalnymi pociągami. Ruszyła sprzedaż biletów" width="577" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/dd/00/5b56ff793a7c2_o,size,577x236,q,70,h,22d6ee.jpg" class="" alt="Na Pol’and’Rock Festival pojedziemy specjalnymi pociągami. Ruszyła sprzedaż biletów" width="577" height="236"></noscript>
            </span>
            <span class="show-for-small-only">
              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/dd/00/5b56ff793a7c2_o,size,125x90,q,70,h,166b08.jpg" class="lazy " alt="Na Pol’and’Rock Festival pojedziemy specjalnymi pociągami. Ruszyła sprzedaż biletów" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/dd/00/5b56ff793a7c2_o,size,125x90,q,70,h,166b08.jpg" class="" alt="Na Pol’and’Rock Festival pojedziemy specjalnymi pociągami. Ruszyła sprzedaż biletów" width="125" height="90"></noscript>
            </span>
                          <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                      </div>
          <h3 class="kafelTytul">Na Pol’and’Rock Festival pojedziemy specjalnymi pociągami. Ruszyła sprzedaż biletów</h3>
        </a>
              </article>
    </div>
  </div>
</div>

  
                  </div>
  </section>
  <section class="sekcjaSzeroka">
        <div class="subKontener">
              
                                  <div class="czteryKafleLista sbBiznes" data-equalizer data-id="/biznes/">
  <div class="row">
    <header class="belkaPrzesun columns medium-4 large-3  sbBiznes">
      <h3 class="boxBelka">
        <a href="/biznes/">Strefa Biznesu</a>
        <a href="#" class="belkaToggle show-for-small-only">
  <span class="icon-arrow-up-light"></span>
</a>

      </h3>
    </header>
  </div>

    
  <div class="row subKontener elementyListy">
    <div class="columns medium-8 large-9 medium-push-4 large-push-3" data-equalizer-watch>
      <div class="kafle">
                              <article class="kafel kafelPoziomy kafelOdstep elementListy" >
              <a href="http://opole.naszemiasto.pl/artykul/biedronka-przy-sportowej-w-ozimku-otwarta-po-remoncie,4740999,art,t,id,tm.html">
                <div class="img">
                  <span class="hide-for-small-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/ed/64/5b59b1646cda2_o,size,1169x420,q,90,h,e39697.jpg" class="lazy " alt="Biedronka przy Sportowej w Ozimku otwarta po remoncie" width="873" height="314"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/ed/64/5b59b1646cda2_o,size,1169x420,q,90,h,e39697.jpg" class="" alt="Biedronka przy Sportowej w Ozimku otwarta po remoncie" width="873" height="314"></noscript>
                  </span>
                  <span class="show-for-small-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/ed/64/5b59b1646cda2_o,size,125x90,q,70,h,c8c605.jpg" class="lazy " alt="Biedronka przy Sportowej w Ozimku otwarta po remoncie" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/ed/64/5b59b1646cda2_o,size,125x90,q,70,h,c8c605.jpg" class="" alt="Biedronka przy Sportowej w Ozimku otwarta po remoncie" width="100" height="72"></noscript>
                  </span>
                                  </div>
                <h3 class="kafelTytul">Biedronka przy Sportowej w Ozimku otwarta po remoncie</h3>
              </a>
                          </article>
            <div class="row">
                    
                                                                <div class="columns medium-4 elementListy" >
                <article class="kafel kafelMaly">
                                    <a href="http://opole.naszemiasto.pl/artykul/wchodza-nowe-smaki-smietankowki-oleskiej-kakaowy-i-kawowy,4734511,art,t,id,tm.html">
                    <div class="img">
                                              <span class="hide-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/2b/8d/5b5450bfc23be_o,size,281x236,q,70,h,714c9c.jpg" class="lazy " alt="Wchodzą nowe smaki śmietankówki oleskiej: kakaowy i kawowy" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/2b/8d/5b5450bfc23be_o,size,281x236,q,70,h,714c9c.jpg" class="" alt="Wchodzą nowe smaki śmietankówki oleskiej: kakaowy i kawowy" width="281" height="236"></noscript>
                        </span>
                        <span class="show-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/2b/8d/5b5450bfc23be_o,size,125x90,q,70,h,9d3bee.jpg" class="lazy " alt="Wchodzą nowe smaki śmietankówki oleskiej: kakaowy i kawowy" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/2b/8d/5b5450bfc23be_o,size,125x90,q,70,h,9d3bee.jpg" class="" alt="Wchodzą nowe smaki śmietankówki oleskiej: kakaowy i kawowy" width="100" height="72"></noscript>
                        </span>
                                                                </div>
                    <h3 class="kafelTytul">
                                              Wchodzą nowe smaki śmietankówki oleskiej: kakaowy i kawowy
                                          </h3>
                  </a>
                                  </article>
              </div>
                                
                                                                <div class="columns medium-4 elementListy" >
                <article class="kafel kafelMaly">
                                    <a href="http://opole.naszemiasto.pl/artykul/jak-zmienily-sie-ceny-towarow-i-uslug-w-ciagu-ostatnich-8,4740827,artgal,t,id,tm.html">
                    <div class="img">
                                              <span class="hide-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/e5/0f/5b59869338acf_o,size,281x236,q,70,h,2fdc1d.jpg" class="lazy " alt="Jak zmieniły się ceny towarów i usług w ciągu ostatnich 8 lat? Statystyki GUS-u [PORÓWNANIE]" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/e5/0f/5b59869338acf_o,size,281x236,q,70,h,2fdc1d.jpg" class="" alt="Jak zmieniły się ceny towarów i usług w ciągu ostatnich 8 lat? Statystyki GUS-u [PORÓWNANIE]" width="281" height="236"></noscript>
                        </span>
                        <span class="show-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/e5/0f/5b59869338acf_o,size,125x90,q,70,h,e71b94.jpg" class="lazy " alt="Jak zmieniły się ceny towarów i usług w ciągu ostatnich 8 lat? Statystyki GUS-u [PORÓWNANIE]" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/e5/0f/5b59869338acf_o,size,125x90,q,70,h,e71b94.jpg" class="" alt="Jak zmieniły się ceny towarów i usług w ciągu ostatnich 8 lat? Statystyki GUS-u [PORÓWNANIE]" width="100" height="72"></noscript>
                        </span>
                                                                    <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                                          </div>
                    <h3 class="kafelTytul">
                                              Jak zmieniły się ceny w ciągu ostatnich 8 lat? [PORÓWNANIE]
                                          </h3>
                  </a>
                                  </article>
              </div>
                                
                                                                <div class="columns medium-4 elementListy" >
                <article class="kafel kafelMaly">
                                    <a href="http://opole.naszemiasto.pl/artykul/placa-minimalna-znowu-wzrosnie-sprawdz-ile-zarobisz-od,4683459,art,t,id,tm.html">
                    <div class="img">
                                              <span class="hide-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/ab/62/5b1e337bc9f47_o,size,281x236,q,70,h,0c2c68.jpg" class="lazy " alt="Płaca minimalna znowu wzrośnie. Sprawdź, ile zarobisz od stycznia 2019" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/ab/62/5b1e337bc9f47_o,size,281x236,q,70,h,0c2c68.jpg" class="" alt="Płaca minimalna znowu wzrośnie. Sprawdź, ile zarobisz od stycznia 2019" width="281" height="236"></noscript>
                        </span>
                        <span class="show-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/ab/62/5b1e337bc9f47_o,size,125x90,q,70,h,639eea.jpg" class="lazy " alt="Płaca minimalna znowu wzrośnie. Sprawdź, ile zarobisz od stycznia 2019" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/ab/62/5b1e337bc9f47_o,size,125x90,q,70,h,639eea.jpg" class="" alt="Płaca minimalna znowu wzrośnie. Sprawdź, ile zarobisz od stycznia 2019" width="100" height="72"></noscript>
                        </span>
                                                                </div>
                    <h3 class="kafelTytul">
                                              Płaca minimalna znowu wzrośnie. Sprawdź, ile zarobisz od stycznia 2019
                                          </h3>
                  </a>
                                  </article>
              </div>
                                            </div>
          
                                  </div>
    </div>
    <div class="columns medium-4 large-3 medium-pull-8 large-pull-9">
      <div class="tlo" data-equalizer-watch>
        <ul class="listaMaterialy">
                                    <li class="elementListy" >
                                <a href="http://opole.naszemiasto.pl/artykul/nasi-zolnierze-cwiczyli-na-slynnym-poligonie-w-zaganiu,4665035,artgal,t,id,tm.html" class="ellipsis">Nasi żołnierze ćwiczyli na słynnym poligonie w Żaganiu [ZDJĘCIA]</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-05-28 10:11:56">28/05/2018</time>
                  </li>
                  <li class="autor">Sławomir Draguła</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://opole.naszemiasto.pl/artykul/action-w-karolince-w-opolu-co-kupisz-w-nowym-sklepie-w,4649384,artgal,t,id,tm.html" class="ellipsis">Action w Karolince w Opolu. Co kupisz w nowym sklepie w centrum handlowym? </a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-05-16 10:25:39">16/05/2018</time>
                  </li>
                  <li class="autor">Tomasz Wróblewski</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://opole.naszemiasto.pl/artykul/za-zakupy-w-kauflandzie-bedziesz-zbierac-punkty-payback-26,4623173,art,t,id,tm.html" class="ellipsis">Za zakupy w Kauflandzie będziesz zbierać punkty Payback. 26 kwietnia sieć handlowa dołącza do </a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-04-25 12:02:25">25/04/2018</time>
                  </li>
                  <li class="autor">Tomasz Wróblewski</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://opole.naszemiasto.pl/artykul/nowa-fabryka-w-gogolinie-hengst-bedzie-produkowal-czesci,4622369,artgal,t,id,tm.html" class="ellipsis">Nowa fabryka w Gogolinie. Hengst będzie produkował części samochodowe. Zatrudni 110 pracowników</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-04-24 19:01:13">24/04/2018</time>
                  </li>
                  <li class="autor">Radosław Dimitrow</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://opole.naszemiasto.pl/artykul/80-proc-opolskich-przedsiebiorcow-przeplaca-za-prad,4614233,art,t,id,tm.html" class="ellipsis">80 proc. opolskich przedsiębiorców przepłaca za prąd. Dlaczego warto zmienić sprzedawcę energii </a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-04-18 22:48:45">18/04/2018</time>
                  </li>
                  <li class="autor"> Materiał informacyjny</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://opole.naszemiasto.pl/artykul/zyskaj-do-500-zlotych-od-lenovo-legion-zostaly-ostatnie-dni,4594074,art,t,id,tm.html" class="ellipsis">Zyskaj do 500 złotych od Lenovo Legion – zostały ostatnie dni</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-05-21 13:01:47">21/05/2018</time>
                  </li>
                  <li class="autor"> Materiał Informacyjny </li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://opole.naszemiasto.pl/artykul/sprzedaz-w-modelu-omnichannel-it-spieszy-z-pomoca,4586353,art,t,id,tm.html" class="ellipsis">Sprzedaż w modelu omnichannel: IT spieszy z pomocą</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-03-28 12:01:04">28/03/2018</time>
                  </li>
                  <li class="autor"> Materiał Informacyjny </li>
                                                    </ul>
                              </li>
            
                                          </ul>
      </div>
    </div>
  </div>

  </div>


                  </div>
  </section>
  <section class="sekcjaSzeroka">
        <div class="subKontener">
              
                                  <div class="czteryKafleLista sbPraca" data-equalizer data-id="/praca/">
  <div class="row">
    <header class="belkaPrzesun columns medium-4 large-3  medium-push-8 large-push-9 sbPraca">
      <h3 class="boxBelka">
        <a href="/praca/">Praca</a>
        <a href="#" class="belkaToggle show-for-small-only">
  <span class="icon-arrow-up-light"></span>
</a>

      </h3>
    </header>
  </div>

    
  <div class="row subKontener elementyListy">
    <div class="columns medium-8 large-9" data-equalizer-watch>
      <div class="kafle">
                              <article class="kafel kafelPoziomy kafelOdstep elementListy" >
              <a href="http://opole.naszemiasto.pl/artykul/5-najwiekszych-gaf-w-cv-nie-rob-tego-jesli-chcesz-dostac,4727633,galop,t,id,tm.html">
                <div class="img">
                  <span class="hide-for-small-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/07/fb/5b4c7d261c37f_o,size,1169x420,q,90,h,92dc2b.jpg" class="lazy " alt="5 największych gaf w CV. Nie rób tego, jeśli chcesz dostać pracę" width="873" height="314"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/07/fb/5b4c7d261c37f_o,size,1169x420,q,90,h,92dc2b.jpg" class="" alt="5 największych gaf w CV. Nie rób tego, jeśli chcesz dostać pracę" width="873" height="314"></noscript>
                  </span>
                  <span class="show-for-small-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/07/fb/5b4c7d261c37f_o,size,125x90,q,70,h,a36133.jpg" class="lazy " alt="5 największych gaf w CV. Nie rób tego, jeśli chcesz dostać pracę" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/07/fb/5b4c7d261c37f_o,size,125x90,q,70,h,a36133.jpg" class="" alt="5 największych gaf w CV. Nie rób tego, jeśli chcesz dostać pracę" width="100" height="72"></noscript>
                  </span>
                                      <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                                  </div>
                <h3 class="kafelTytul">5 największych gaf w CV. Nie rób tego, jeśli chcesz dostać pracę</h3>
              </a>
                          </article>
            <div class="row">
                    
                                                                <div class="columns medium-4 elementListy" >
                <article class="kafel kafelMaly">
                                    <a href="http://opole.naszemiasto.pl/artykul/gdzie-szukac-pracy-w-miescie-w-ktorym-jej-nie-ma,4549696,art,t,id,tm.html">
                    <div class="img">
                                              <span class="hide-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/08/03/5a93c38c20271_o,size,281x236,q,70,h,2042d5.jpg" class="lazy " alt="Gdzie szukać pracy w mieście, w którym jej nie ma?" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/08/03/5a93c38c20271_o,size,281x236,q,70,h,2042d5.jpg" class="" alt="Gdzie szukać pracy w mieście, w którym jej nie ma?" width="281" height="236"></noscript>
                        </span>
                        <span class="show-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/08/03/5a93c38c20271_o,size,125x90,q,70,h,23ebc9.jpg" class="lazy " alt="Gdzie szukać pracy w mieście, w którym jej nie ma?" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/08/03/5a93c38c20271_o,size,125x90,q,70,h,23ebc9.jpg" class="" alt="Gdzie szukać pracy w mieście, w którym jej nie ma?" width="100" height="72"></noscript>
                        </span>
                                                                </div>
                    <h3 class="kafelTytul">
                                              Gdzie szukać pracy w mieście, w którym jej nie ma?
                                          </h3>
                  </a>
                                  </article>
              </div>
                                
                                                                <div class="columns medium-4 elementListy" >
                <article class="kafel kafelMaly">
                                    <a href="http://opole.naszemiasto.pl/artykul/jak-nas-kontroluja-w-pracy-oto-8-tajnych-sposobow-naszych,4327383,galop,t,id,tm.html">
                    <div class="img">
                                              <span class="hide-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/cb/41/5a1d6c32ef7d5_o,size,281x236,q,70,h,ec2463.jpg" class="lazy " alt="Jak nas kontrolują w pracy? Oto 8 tajnych sposobów naszych szefów [PRZEGLĄD]" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/cb/41/5a1d6c32ef7d5_o,size,281x236,q,70,h,ec2463.jpg" class="" alt="Jak nas kontrolują w pracy? Oto 8 tajnych sposobów naszych szefów [PRZEGLĄD]" width="281" height="236"></noscript>
                        </span>
                        <span class="show-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/cb/41/5a1d6c32ef7d5_o,size,125x90,q,70,h,730e9b.jpg" class="lazy " alt="Jak nas kontrolują w pracy? Oto 8 tajnych sposobów naszych szefów [PRZEGLĄD]" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/cb/41/5a1d6c32ef7d5_o,size,125x90,q,70,h,730e9b.jpg" class="" alt="Jak nas kontrolują w pracy? Oto 8 tajnych sposobów naszych szefów [PRZEGLĄD]" width="100" height="72"></noscript>
                        </span>
                                                                    <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                                          </div>
                    <h3 class="kafelTytul">
                                              Jak nas kontrolują w pracy? Oto 8 tajnych sposobów naszych szefów [PRZEGLĄD]
                                          </h3>
                  </a>
                                  </article>
              </div>
                                
                                                                <div class="columns medium-4 elementListy" >
                <article class="kafel kafelMaly">
                                    <a href="http://opole.naszemiasto.pl/artykul/czy-na-pewno-jestes-zadowolonym-i-szczesliwym-pracownikiem,4297536,galop,t,id,tm.html">
                    <div class="img">
                                              <span class="hide-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/06/14/59fac4c9e490b_o,size,281x236,q,70,h,2bb761.jpg" class="lazy " alt="Czy na pewno jesteś zadowolonym i szczęśliwym pracownikiem? [RAPORT]" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/06/14/59fac4c9e490b_o,size,281x236,q,70,h,2bb761.jpg" class="" alt="Czy na pewno jesteś zadowolonym i szczęśliwym pracownikiem? [RAPORT]" width="281" height="236"></noscript>
                        </span>
                        <span class="show-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/06/14/59fac4c9e490b_o,size,125x90,q,70,h,ebe54e.jpg" class="lazy " alt="Czy na pewno jesteś zadowolonym i szczęśliwym pracownikiem? [RAPORT]" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/06/14/59fac4c9e490b_o,size,125x90,q,70,h,ebe54e.jpg" class="" alt="Czy na pewno jesteś zadowolonym i szczęśliwym pracownikiem? [RAPORT]" width="100" height="72"></noscript>
                        </span>
                                                                    <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                                          </div>
                    <h3 class="kafelTytul">
                                              Czy na pewno jesteś zadowolonym i szczęśliwym pracownikiem? [RAPORT]
                                          </h3>
                  </a>
                                  </article>
              </div>
                                            </div>
          
                                  </div>
    </div>
    <div class="columns medium-4 large-3">
      <div class="tlo" data-equalizer-watch>
        <ul class="listaMaterialy">
                  </ul>
      </div>
    </div>
  </div>

  </div>


                  </div>
  </section>
  <section class="sekcjaSzeroka">
        <div class="subKontener">
              
                                  <div class="trzyJedynki">
  <ul class="medium-block-grid-3 small-block-grid-1" data-equalizer>
    <li>
      <article class="jedynkaMaterial boxTlo" data-equalizer-watch  data-id="/nauka/">
        <div class="img minusPadding">
          <span class="boxBelka belkaMala sbNiebieski">
                          <a href="/nauka/">
                Nauka
              </a>
                      </span>
          <a href="http://opole.naszemiasto.pl/artykul/opolska-medycyna-ma-dopiero-rok-a-chetnych-do-studiowania,4728343,art,t,id,tm.html">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/d0/cb/5b4d8157f29b4_o,size,370x210,q,70,h,157c0a.jpg" class="lazy " alt="Opolska medycyna ma dopiero rok, a chętnych do studiowania istny tłum - 16 osób na jedno miejsce" width="380" height="215"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/d0/cb/5b4d8157f29b4_o,size,370x210,q,70,h,157c0a.jpg" class="" alt="Opolska medycyna ma dopiero rok, a chętnych do studiowania istny tłum - 16 osób na jedno miejsce" width="380" height="215"></noscript>
                      </a>
        </div>
        <h4 class="ellipsis"><a href="http://opole.naszemiasto.pl/artykul/opolska-medycyna-ma-dopiero-rok-a-chetnych-do-studiowania,4728343,art,t,id,tm.html"> Opolska medycyna ma dopiero rok, a chętnych do studiowania istny tłum -...</a></h4>
        <ul class="linkiPoziome clearfix">
                    <li class="typ"><a href="/nauka/">Nauka</a></li>
          <li class="data">
             
            <time datetime="2018-07-17 07:40:35">
              17/07/2018
            </time>
          </li>
                            </ul>
              </article>
    </li>
    <li>
      <article class="jedynkaMaterial boxTlo" data-equalizer-watch  data-id="/turystyka/">
        <div class="img minusPadding">
          <span class="boxBelka belkaMala sbTurystyka">
                          <a href="/turystyka/">
                Turystyka
              </a>
                      </span>
          <a href="http://opole.naszemiasto.pl/artykul/wielki-plebiscyt-na-7-cudow-polski-pierwsze-wyniki-opolskie,4740823,artgal,t,id,tm.html">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/49/01/5b59867e76d58_o,size,370x210,q,70,h,973dda.jpg" class="lazy " alt="Wielki Plebiscyt na 7 cudów Polski - pierwsze wyniki - opolskie na 16 pozycji" width="380" height="215"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/49/01/5b59867e76d58_o,size,370x210,q,70,h,973dda.jpg" class="" alt="Wielki Plebiscyt na 7 cudów Polski - pierwsze wyniki - opolskie na 16 pozycji" width="380" height="215"></noscript>
                          <span class="apla icon-camera" title="Zdjęcia"></span>
                      </a>
        </div>
        <h4 class="ellipsis"><a href="http://opole.naszemiasto.pl/artykul/wielki-plebiscyt-na-7-cudow-polski-pierwsze-wyniki-opolskie,4740823,artgal,t,id,tm.html"> Wielki Plebiscyt na 7 cudów Polski - pierwsze wyniki - opolskie na 16...</a></h4>
        <ul class="linkiPoziome clearfix">
                    <li class="typ"><a href="/turystyka/">Turystyka</a></li>
          <li class="data">
             
            <time datetime="2018-07-26 10:30:53">
              Wczoraj 10:30
            </time>
          </li>
                            </ul>
              </article>
    </li>
    <li>
      <article class="jedynkaMaterial boxTlo" data-equalizer-watch  data-id="/zycieistyl/">
        <div class="img minusPadding">
          <span class="boxBelka belkaMala sbStyl">
                          <a href="/zycieistyl/">
                Strona kobiet
              </a>
                      </span>
          <a href="http://opole.naszemiasto.pl/artykul/studniowka-2018-garnitury-jaki-wybrac-koszula-krawat-mucha,2693656,artgal,t,id,tm.html">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/94/87/54ad4626eadc1_o,size,370x210,crop,0.0000x0.0000x0.9920x0.3740,q,70,h,b6ec88.jpg" class="lazy " alt="Garnitur na studniówkę: Jaki wybrać? [PORADY]" width="380" height="215"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/94/87/54ad4626eadc1_o,size,370x210,crop,0.0000x0.0000x0.9920x0.3740,q,70,h,b6ec88.jpg" class="" alt="Garnitur na studniówkę: Jaki wybrać? [PORADY]" width="380" height="215"></noscript>
                          <span class="apla icon-camera" title="Zdjęcia"></span>
                      </a>
        </div>
          <h4 class="ellipsis"><a href="http://opole.naszemiasto.pl/artykul/studniowka-2018-garnitury-jaki-wybrac-koszula-krawat-mucha,2693656,artgal,t,id,tm.html"> Studniówka 2018: Garnitury [JAKI WYBRAĆ?] koszula, krawat, mucha...</a></h4>
          <ul class="linkiPoziome clearfix">
                        <li class="typ"><a href="/nauka/studniowka/">Studniówka</a></li>
            <li class="data">
               
              <time datetime="2016-12-28 18:01:37">
                28/12/2016
              </time>
            </li>
                          <li class="komentarze"><i class="icon-bubble"></i>27</li>
                                  </ul>
              </article>
    </li>
  </ul>
</div>


                  </div>
  </section>
  <section class="sekcjaSzeroka end">
        <div class="subKontener">
              
                                  <section class="boks-katalog-firm">
  <a href="/pakiety/porownanie_pakietow.html" class="right button buttonDrugi">Dodaj Firmę</a>
  <h3 class="boxBelka"><a href="/firmy/">Katalog firm</a></h3>
  <ul class="large-block-grid-3 medium-block-grid-2 small-block-grid-1">
          <li>
        <a href="/firmy/,opole,47787,k1.html" data-znak="A" class="kategoria">
          <h4>Administracja i instytucje publiczne</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,opole,47787,6.html">domy spokojnej starości</a></li>
                      <li><a href="/firmy/,opole,47787,11.html">fundacje i instytucje charytatywne</a></li>
                      <li><a href="/firmy/,opole,47787,24.html">kościoły i świątynie</a></li>
                      <li><a href="/firmy/,opole,47787,60.html">urzędy - pozostałe</a></li>
                      <li><a href="/firmy/,opole,47787,77.html">urzędy pracy</a></li>
                      <li><a href="/firmy/,opole,47787,118.html">związki, stowarzyszenia</a></li>
                      <li><a href="/firmy/,opole,47787,135.html">zakony</a></li>
                      <li><a href="/firmy/,opole,47787,141.html">cmentarze</a></li>
                      <li><a href="/firmy/,opole,47787,176.html">urzędy pocztowe</a></li>
                      <li><a href="/firmy/,opole,47787,190.html">placówki dyplomatyczne</a></li>
                      <li><a href="/firmy/,opole,47787,218.html">partie polityczne</a></li>
                      <li><a href="/firmy/,opole,47787,337.html">sądy</a></li>
                      <li><a href="/firmy/,opole,47787,339.html">domy dziecka</a></li>
                      <li><a href="/firmy/,opole,47787,340.html">pomoc społeczna</a></li>
                      <li><a href="/firmy/,opole,47787,442.html">domy opieki społecznej</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,opole,47787,k2.html" data-znak="B" class="kategoria">
          <h4>Budownictwo i dom</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,opole,47787,140.html">firmy budowlane i deweloperzy</a></li>
                      <li><a href="/firmy/,opole,47787,154.html">biura nieruchomości</a></li>
                      <li><a href="/firmy/,opole,47787,371.html">odnawianie, renowacja</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,opole,47787,k3.html" data-znak="E" class="kategoria">
          <h4>Edukacja</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,opole,47787,15.html">przedszkola</a></li>
                      <li><a href="/firmy/,opole,47787,104.html">biblioteki, czytelnie</a></li>
                      <li><a href="/firmy/,opole,47787,105.html">domy studenckie</a></li>
                      <li><a href="/firmy/,opole,47787,138.html">szkoły i kursy językowe</a></li>
                      <li><a href="/firmy/,opole,47787,169.html">szkoły podstawowe</a></li>
                      <li><a href="/firmy/,opole,47787,170.html">szkoły ponadgimnazjalne</a></li>
                      <li><a href="/firmy/,opole,47787,172.html">gimnazja</a></li>
                      <li><a href="/firmy/,opole,47787,173.html">szkoły artystyczne</a></li>
                      <li><a href="/firmy/,opole,47787,222.html">nauka jazdy</a></li>
                      <li><a href="/firmy/,opole,47787,226.html">kursy i szkolenia</a></li>
                      <li><a href="/firmy/,opole,47787,286.html">stancje studenckie</a></li>
                      <li><a href="/firmy/,opole,47787,386.html">szkoły wyższe</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,opole,47787,k5.html" data-znak="G" class="kategoria">
          <h4>Gastronomia</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,opole,47787,20.html">kuchnia europejska</a></li>
                      <li><a href="/firmy/,opole,47787,21.html">kawiarnie i herbaciarnie</a></li>
                      <li><a href="/firmy/,opole,47787,25.html">bary</a></li>
                      <li><a href="/firmy/,opole,47787,34.html">pizzerie</a></li>
                      <li><a href="/firmy/,opole,47787,72.html">puby</a></li>
                      <li><a href="/firmy/,opole,47787,99.html">kuchnia polska</a></li>
                      <li><a href="/firmy/,opole,47787,101.html">kuchnia regionalna</a></li>
                      <li><a href="/firmy/,opole,47787,166.html">lodziarnie</a></li>
                      <li><a href="/firmy/,opole,47787,167.html">cukiernie</a></li>
                      <li><a href="/firmy/,opole,47787,230.html">restauracje</a></li>
                      <li><a href="/firmy/,opole,47787,253.html">catering</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,opole,47787,k14.html" data-znak="M" class="kategoria">
          <h4>Medycyna i zdrowie</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,opole,47787,33.html">apteki</a></li>
                      <li><a href="/firmy/,opole,47787,36.html">szpitale i kliniki</a></li>
                      <li><a href="/firmy/,opole,47787,115.html">przychodnie</a></li>
                      <li><a href="/firmy/,opole,47787,152.html">stomatolog</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,opole,47787,k12.html" data-znak="U" class="kategoria">
          <h4>Usługi</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,opole,47787,40.html">zakłady pogrzebowe</a></li>
                      <li><a href="/firmy/,opole,47787,187.html">organizacja imprez</a></li>
                      <li><a href="/firmy/,opole,47787,188.html">sale konferencyjne</a></li>
                      <li><a href="/firmy/,opole,47787,207.html">agencje reklamowe</a></li>
                      <li><a href="/firmy/,opole,47787,216.html">usługi inne</a></li>
                      <li><a href="/firmy/,opole,47787,239.html">usługi internetowe</a></li>
                      <li><a href="/firmy/,opole,47787,262.html">poligrafia, drukarnie</a></li>
                      <li><a href="/firmy/,opole,47787,265.html">usługi informatyczne</a></li>
                      <li><a href="/firmy/,opole,47787,278.html">usługi porządkowe</a></li>
                      <li><a href="/firmy/,opole,47787,297.html">usługi rtv i agd</a></li>
                      <li><a href="/firmy/,opole,47787,345.html">usługi fotograficzne i wideo</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,opole,47787,k4.html" data-znak="F" class="kategoria">
          <h4>Finanse i ubezpieczenia</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,opole,47787,22.html">doradztwo finansowe</a></li>
                      <li><a href="/firmy/,opole,47787,117.html">banki</a></li>
                      <li><a href="/firmy/,opole,47787,185.html">biura rachunkowe</a></li>
                      <li><a href="/firmy/,opole,47787,320.html">kredyty</a></li>
                      <li><a href="/firmy/,opole,47787,332.html">ubezpieczenia</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,opole,47787,k9.html" data-znak="R" class="kategoria">
          <h4>Rozrywka i kultura</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,opole,47787,2.html">teatry</a></li>
                      <li><a href="/firmy/,opole,47787,3.html">muzea</a></li>
                      <li><a href="/firmy/,opole,47787,4.html">galerie</a></li>
                      <li><a href="/firmy/,opole,47787,29.html">obiekty koncertowe i widowiskowe</a></li>
                      <li><a href="/firmy/,opole,47787,30.html">domy kultury</a></li>
                      <li><a href="/firmy/,opole,47787,51.html">kluby nocne</a></li>
                      <li><a href="/firmy/,opole,47787,186.html">media</a></li>
                      <li><a href="/firmy/,opole,47787,343.html">kluby</a></li>
                      <li><a href="/firmy/,opole,47787,373.html">centra zabaw dla dzieci</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,opole,47787,k13.html" data-znak="Z" class="kategoria">
          <h4>Zakupy</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,opole,47787,121.html">sklepy  inne</a></li>
                      <li><a href="/firmy/,opole,47787,189.html">komputery, oprogramowanie</a></li>
                      <li><a href="/firmy/,opole,47787,191.html">kwiaciarnie</a></li>
                      <li><a href="/firmy/,opole,47787,242.html">telefony komórkowe</a></li>
                      <li><a href="/firmy/,opole,47787,290.html">księgarnie</a></li>
                      <li><a href="/firmy/,opole,47787,301.html">hurtownie</a></li>
                  </ul>
      </li>
      </ul>
</section>
<script type="text/javascript">
  (function($) {
    $('.boks-katalog-firm .button').track('/lista_kategorii_firm/dodaj_firme');
    $('.boks-katalog-firm .kategoria').track({ href:'/lista_kategorii_firm/kategoria', licznik: true });
    $('.boks-katalog-firm .podkategorie a').track({ href:'/lista_kategorii_firm/podkategoria', licznik: true });
  }(jQuery));
</script>

                  </div>
  </section>

          </div>
        </div>
          </div>
  </div>

   <footer id="stopka-strona">
  <div class="stopkaPasek">
    <div class="row">
      <div class="medium-4 large-3 columns">
        <img src="https://s-nm.ppstatic.pl/g/naszemiasto_logo.svg" alt="Naszemiasto.pl" class="logoBiale">
      </div>
      <nav class="medium-8 large-9 columns">
        <ul id="stopka-linki" class="hide-for-small-only">
          <li><a href="http://naszemiasto.pl/onas/">O naszemiasto.pl</a></li>
          <li><a href="https://prywatnosc.polskapress.pl" target="_blank" rel="noopener">Prywatność</a></li>
          <li><a href="http://naszemiasto.pl/marketing/">Marketing</a></li>
          <li><a href="http://polskapress.pl/pl/kontakt/biuro-reklamy/reklama-opole">Reklama</a></li>
          <li>              <a href="http://kontakt.naszemiasto.pl/kontakt/redakcje_online/opolskie">Kontakt</a>
                      </li>
          <li><a href="http://kariera.gratka.pl/">Praca</a></li>
          <li ><a href="http://opole.naszemiasto.pl/regulamin/">Regulamin</a></li>
                      <li><a href="http://opole.naszemiasto.pl/mapa-serwisu/">Mapa serwisu</a></li>
                  </ul>
      </nav>
      <a href="#" id="kotwica" title="Przejdź na górę strony">Na górę strony</a>
    </div>
  </div>
  <div class="stronaKontent row">
    <div class="small-12 large-12 columns">
      <div class="serwisy row hide-for-small-only">
        <section class="small-3 large-3 columns">
          <h2>Serwisy branżowe:</h2>
          <ul>
            <li><a title="Ogłoszenia" href="https://gratka.pl/?utm_source=opole-nasze-miasto&utm_medium=gratka&utm_campaign=stopka">Ogłoszenia</a></li>
                          <li><a title="Mieszkania Opole" href="https://gratka.pl/nieruchomosci/mieszkania/opole?utm_source=opole-nasze-miasto&utm_medium=dom&utm_campaign=stopka">Mieszkania Opole</a></li>
                                      <li><a title="Domy Opole" href="https://gratka.pl/nieruchomosci/domy/opole?utm_source=opole-nasze-miasto&utm_medium=dom&utm_campaign=stopka">Domy Opole</a></li>
                        <li><a title="Motoryzacja" href="https://gratka.pl/motoryzacja?utm_source=opole-nasze-miasto&utm_medium=moto&utm_campaign=stopka">Motoryzacja</a></li>
                          <li><a title="Samochody Opole" href="https://gratka.pl/motoryzacja/osobowe/opole?utm_source=opole-nasze-miasto&utm_medium=moto&utm_campaign=stopka">Samochody Opole</a></li>
                        <li><a title="Praca" href="https://gratka.pl/praca?utm_source=opole-nasze-miasto&utm_medium=praca&utm_campaign=stopka">Praca</a></li>
                          <li><a title="Praca Opole" href="https://gratka.pl/praca/opole?utm_source=opole-nasze-miasto&utm_medium=praca&utm_campaign=stopka">Praca Opole</a></li>
                        <li><a title="Dom i ogród" href="https://gratka.pl/dom-ogrod?utm_source=opole-nasze-miasto&utm_medium=gratka&utm_campaign=stopka">Dom i ogród</a></li>
          </ul>
        </section>
        <section class="small-3 large-3 columns">
          <h2>Serwisy partnerskie:</h2>
          <ul>
            <li><a title="Polska Press Grupa" href="http://www.polskapress.pl/">Grupa wydawnicza</a></li>
            <li><a title="Wiadomości24 - Społecznościowy serwis dziennikarstwa obywatelskiego" href="http://www.wiadomosci24.pl/">Wiadomości</a></li>
            <li><a title="Polska" href="http://www.polskatimes.pl/">Najnowsze Informacje</a></li>
            <li><a title="Polska" href="http://www.polskatimes.pl/aktualnosci/">Aktualności</a></li>
            <li><a title="Motofakty - wszystko o samochodach" href="https://www.motofakty.pl">Samochody</a></li>
            <li><a title="Program TV" href="https://www.telemagazyn.pl/">Program TV</a></li>
            <li><a title="Piłka nożna" href="http://www.gol24.pl/">Piłka nożna</a></li>
            <li><a title="Dziennik Polski" href="http://www.dziennikpolski24.pl/">Dziennik Polski</a></li>
          </ul>
        </section>
        <section class="small-3 large-3 columns">
          <h2>Dzienniki regionalne:</h2>
          <ul>
            <li><a title="Dziennik Bałtycki - O Trójmieście i Pomorzu wiemy wszystko" href="http://www.dziennikbaltycki.pl/">www.dziennikbaltycki.pl</a></li>
            <li><a title="Dziennik Łódzki - internetowe wydanie dziennika regionalnego" href="http://www.dzienniklodzki.pl/">Wiadomości Łódź</a></li>
            <li><a title="Dziennik Zachodni - internetowe wydanie dziennika regionalnego" href="http://www.dziennikzachodni.pl/">Wiadomości Śląsk</a></li>
            <li><a title="Gazeta Krakowska - internetowe wydanie dziennika regionalnego" href="http://www.gazetakrakowska.pl/">Wiadomości Kraków</a></li>
            <li><a title="Gazeta Wrocławska - internetowe wydanie dziennika regionalnego" href="http://www.gazetawroclawska.pl/">Wiadomości Wrocław</a></li>
            <li><a title="Głos Wielkopolski - internetowe wydanie dziennika regionalnego" href="http://www.gloswielkopolski.pl/">Wiadomości Poznań</a></li>
            <li><a title="Kurier Lubelski - internetowe wydanie dziennika regionalnego" href="http://www.kurierlubelski.pl/">Wiadomości Lublin</a></li>
            <li><a title="Express Ilustrowany" href="http://www.expressilustrowany.pl/">Express Ilustrowany</a></li>
          </ul>
        </section>
        <section class="small-3 large-3 columns">
          <h2>Serwisy tematyczne:</h2>
          <ul>
                          <li><a title="Deweloperzy" href="http://opole.naszemiasto.pl/dom/">Deweloperzy</a></li>
                        <li><a title="Nekrologi" href="http://wspomnijbliskich.pl/">Nekrologi</a></li>
            <li><a title="Typowanie wyników" href="http://www.betfrog.pl/">Typowanie wyników</a></li>
          </ul>
        </section>
      </div>
      <div class="ochronaTresci">
        <div class="row">
          <p class="medium-8 large-8 columns">Polska Press sp. z.o.o informuje, że wszystkie treści ukazujące się w serwisie naszemiasto.pl podlegają ochronie.
            <a href="http://naszemiasto.pl/onas/">Dowiedz się więcej</a>.<br>
            Jesteś zainteresowany kupnem treści? <a href="http://naszemiasto.pl/reklama/">Dowiedz się więcej</a>.
          </p>
          <div class="medium-4 large-4 columns">
            <p class="copy textR">
              &copy; 2000-2018 <a rel="external" href="http://www.polskapress.pl">Polska Press Sp. z o.o.</a>
            </p>
          </div>
        </div>
      </div>
    </div>
  </div>
  

</footer>
            <div class="reklamaStopkaRWD" style="z-index: 10;">
          <div id='dfp-layer' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('layer');
                
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

              });
    </script>
  </div>

      </div>
              <div class="reklamaStopkaRWD">
          <div id='dfp-tapeta' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('tapeta');
                
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

              });
    </script>
  </div>

      </div>
      
<script type="text/javascript">
  GR('dodajOnload', function() {
    GR('p_linki_zewnetrzne', new RegExp('naszemiasto.pl', 'i'));
    });
  
  (function(tr){
    tr.push({elements: $('stopka-strona').getElementsByTagName('a'), href: '/stopka/link'});
    tr.push({elements: $('stopka-linki').getElementsByTagName('a'), href: '/stopka/link'});
  })(oG_OSA.tracking);
  

</script>
<script type="text/javascript">
  
  (function($) {
    var $urzadzenieTouch = $('html').hasClass('touch'),
        $schowajTimeout = 0;

    //chowanie elementow menu
    $.schowajElementyMenuStopki = (function() {
      var $szerokoscKontener = 0,
          $szerokoscPoczatkowa = 0,
          $szerokoscObliczona = 0,
          $menu = $('ul#stopka-linki'),
          $elementy = $('> li', $menu);

      $szerokoscKontener = $('ul#stopka-linki').parent().width();
      $szerokoscPoczatkowa = $szerokoscKontener - 165;

      if (0 > $szerokoscPoczatkowa) {
        return;
      }

      $elementy.each(function () {
        var $element = $(this);
        if ($element.is('#wiecej')) {
          return;
        }

        $szerokoscObliczona += $element.outerWidth();

        if ($szerokoscObliczona > $szerokoscPoczatkowa) {
          $element.hide();
          if (0 == $('li#wiecej', $menu).length) {
            $menu.append('<li id="wiecej"><a>Więcej</a><ul></ul></li>');
            if ($urzadzenieTouch) {
              $('li#wiecej', $menu).on('click', function(e) {
                $(this).toggleClass('aktywna');
              });
            } else {
              $('li#wiecej', $menu).on('mouseenter mouseleave', function(e) {
                e.stopPropagation();
                e.preventDefault();
                $(this).toggleClass('aktywna');
              });
            }
          }
          if (0 == $('li#wiecej ul li a[href="'+$('a', $element).attr('href')+'"]', $menu).length) {
            var $elementMenu = $('<li><a href="'+$('a', $element).eq(0).attr('href')+'">'+$('a', $element).eq(0).text()+'</a></li>');
            $('li#wiecej ul', $menu).append($elementMenu);
          }
        } else if (!$element.is(":visible")) {
          $element.show();
          $('li#wiecej ul li a[href="'+$('a', $element).attr('href')+'"]', $menu).parent().remove();
        }
      });
    });

    $.schowajElementyMenuStopki();
    $(window).resize(function() {
      clearTimeout($schowajTimeout);
      $schowajTimeout = setTimeout($.schowajElementyMenuStopki, 50);
    });


  })(jQuery);
  
</script>
<div id="statystyki">
<script type="text/javascript">
  jQuery(document).ready(function () {
    TrackUA.czyDebug = '';
    TrackUA.dodajKodSledzacy({
      trackingId: 'UA-1032830-1',
      cookieDomain: 'naszemiasto.pl'
      });
        TrackUA.dodajKodSledzacy({
      name: 'b',
      trackingId: 'UA-1032830-11',
      cookieDomain: 'naszemiasto.pl'
      });
            TrackUA.inicjalizujZdarzenia(oG_OSA.tracking);
          TrackUA.ustawDaneNiestandardowe('dimension2', '/opolskie/opole/hallo/');
        if (typeof adBlockTest == "undefined" && typeof MADSAdrequest == "undefined") {
      TrackUA.ustawDaneNiestandardowe('dimension3', 'adBlockOn');
    } else {
      TrackUA.ustawDaneNiestandardowe('dimension3', 'adBlockOff');
    }
    TrackUA.wyslijOdsloneStrony();

  });
</script>
</div>





<script>
  PPAds.queue.push(function() {
                            PPAds.app.getSlotTemplate().appendTargeting("miasto", "opole");
                                          PPAds.app.getSlotTemplate().appendTargeting("region", "opolskie");
                                          PPAds.app.getSlotTemplate().appendTargeting("typstr", "artykul");
                                          PPAds.app.getSlotTemplate().appendTargeting("idzas", "4741651");
                                          PPAds.app.getSlotTemplate().appendTargeting("kat", ["hallo"]);
                                          PPAds.app.getSlotTemplate().appendTargeting("tagi", ["18plus"]);
                    });
</script>

  <script type="text/javascript">
(function() {

(function(a){a(function(){a("img.lazy").removeClass("lazy").lazyload({effect:"fadeIn",failure_limit:100,threshold:100})})})(jQuery);
})();
</script>
  <script src="https://sso.ppapi.pl/rodo.js?pp_pr=null&pp_an=null"></script>
<script type="text/javascript">
    var czy_wlaczony_adblock = function () {
        return typeof adBlockTest === "undefined";
    };

    var pobierz_zaslepke_na_reklame = function () {
        return '<p style="margin-left: 40px; margin-bottom: 2px; text-align: left; font-size: 7pt; font-family: Verdana, Tahoma; color: #9d9d9d;">reklama</p>' +
            '<center><a href="https://www.gratka.pl/" target="blank"><img src="https://s-nm.ppstatic.pl/g/tymczasowe/gratka.png" style="height: 250px; width: 300px; margin-bottom: 15px;" /></a></center>';
    };

    (function ($) {

        if (czy_wlaczony_adblock()) {

            // punkt zaczepienia reklamy prawa1 w sekcji branzowej
            var prawaReklama = $('#prawa-reklama');
            // punkt zaczepienia w pozostałych podstronach
            var reklamaPrawa = $('#reklama-prawa1');

            if (prawaReklama.length > 0) {
                prawaReklama.prepend(pobierz_zaslepke_na_reklame());
            }
            if (reklamaPrawa.length > 0) {
                reklamaPrawa.prepend(pobierz_zaslepke_na_reklame());
            }

            // Jest różnica między wtyczką adblock a adblock-plus.
            // Adblock blokuje jeszcze klasy adPrawa i adBoks, dlatego jeszcze sprawdzamy czy nie jest display=none.
            // Jeżeli jest to wywalamy te klasy razem z id (id stworzone tylko dla potrzeb tego rozwiązania, nie s.
            if (prawaReklama.css("display") == "none") {
                prawaReklama.removeClass('adBoks');
                prawaReklama.removeAttr('id');
            }
            if (reklamaPrawa.css("display") == "none") {
                reklamaPrawa.removeClass('adPrawa');
                reklamaPrawa.removeAttr('id');
            }
        }
    })(jQuery);
</script>   <script type="text/javascript">
  
    (function($) {
      setTimeout(function(){
        $(document).foundation();
      }, 1000);
    })(jQuery);
  
  </script>
  <script type="text/javascript">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</script>
</body>
</html>
