<!DOCTYPE HTML>
<html lang="pl">
  <head>
     <meta charset="UTF-8">
<title>Opolanin został wyproszony z basenu. Według ratownika koszulka dla surferów nie jest do kąpieli - Opole - NaszeMiasto.pl</title>
<meta name="description" content="Opolanin, będący pod opieką poradni onkologicznej, został wyproszony z wody na basenie na Placu Róż, bo miał na sobie specjalny t-shirt chroniący przed promieniowaniem">
<meta name="keywords" content="Opole Wiadomości, Opole, Wiadomości, Błękitna Fala Opole,basen Opole">
<meta name="robots" content="index, follow">
<meta name="Author" content="Edyta Hanszke">
<meta name="google-site-verification" content="WcL3xqX8SIWy2nLyCBjViAbQOyDm0EDhn6HBSGWEHv0">
<link rel="canonical" href="http://www.nto.pl/artykul/13392603,opolanin-zostal-wyproszony-z-basenu-wedlug-ratownika-koszulka-dla-surferow-nie-jest-do-kapieli,id,t.html">
<meta property="fb:app_id" content="235398489840878">
<meta property="fb:admins" content="538240225">



<meta property="og:title" content="Opolanin został wyproszony z basenu. Według ratownika koszulka dla surferów nie jest do kąpieli">
<meta property="og:description" content="&amp;nbsp;">
<meta property="og:url" content="http://opole.naszemiasto.pl/artykul/opolanin-zostal-wyproszony-z-basenu-wedlug-ratownika,4752941,art,t,id,tm.html">
<meta property="og:type" content="article">
<meta property="article:published_time" content="2018-08-06 07:53:27">
<meta property="article:modified_time" content="2018-08-06 09:30:05">
<meta property="article:tag" content="Błękitna Fala Opole">
<meta property="article:tag" content="basen Opole">
<meta property="article:publisher" content="https://www.facebook.com/OpoleNM">
<meta property="article:author" content="Edyta Hanszke">
<meta property="article:section" content="Wiadomości">
<meta property="og:image" content="https://d-nm.ppstatic.pl/kadr/k/r/25/f7/5b67e244589e1_o,size,610x0,q,70,h,a25d21.jpg">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="610">
<meta property="og:image:height" content="300">
<meta property="og:site_name" content="opole.naszemiasto.pl">
<meta property="og:locale" content="pl_PL">


<link href="https://s-nm.ppstatic.pl/p/js/zewnetrzne/jquery.magnific-popup.css?a369d713705637" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/o/reklamy/ppa_slot.css?8bc90d13705637" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/foundation/normalize.css?36d95313705637" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/foundation/foundation.css?bfa73313705637" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/nm.css?053b4213705637" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/nm_naglowek.css?cb55c613705637" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/promo_box.css?acd72613705637" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/iconmoon.css?d06d2913705637" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/o/jquerytools/swiper.css?af234e13705637" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/stopka_nowa.css?eb605813705637" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/strony/sekcje_branzowe.css?26b27513705637" type="text/css" rel="stylesheet">

<link rel="apple-touch-icon" href="https://s-nm.ppstatic.pl/g/naszemiasto.png">

<link href="https://plus.google.com/106764585749746145721/posts/" rel="publisher">


<script>
function GR() { return; };
var oG_OSA = {'serwis':'nm','sUrl':'https://s-nm.ppstatic.pl', 'iframeReklama':'https://www.gratka.pl/reklama/', 'vat':{"stawka":0.23,"procent":23,"brutto":1.23} ,  wersja_serwisu: '13705637', tracking: [], 'typAnalytics': 'UA'};
</script>

<script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>

<script>if(GR&&!GR.DOM){jQuery=jQuery.noConflict(true);}</script>

<script src="https://s-nm.ppstatic.pl/o/js/osnowa.js?422a2013705637"></script>
<script src="https://s-nm.ppstatic.pl/o/js/urlmaildetect.js?2ce65e13705637"></script>
<script src="https://s-nm.ppstatic.pl/o/js/performance.js?cdb1c413705637"></script>
<script src="https://s-nm.ppstatic.pl/p/js/zewnetrzne/jquery.magnific-popup.min.js?1d3c0513705637"></script>
<script src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e324e73148850ab&amp;async=1?201808"></script>
<script src="https://s-nm.ppstatic.pl/p/js/sekcja_branzowa/moduly/material/aktualnosci.js?f208f913705637"></script>
<script src="https://s-nm.ppstatic.pl/o/jquerytools/jquery.iframeResizer.js?7bd09813705637"></script>
<script src="https://s-nm.ppstatic.pl/lib/adblockdetect/v1.0.0/js/ads/gemius/g.ad.adserver.adsrv/reklama.js?201808"></script>
<script src="https://s-nm.ppstatic.pl/lib/ppa/v2.6.2/js/main.js?201808" async></script>
<script src="//static.criteo.net/js/ld/publishertag.js" async></script>
<script src="https://s-nm.ppstatic.pl/o/js/track_ua.js?317dea13705637"></script>
<script src="https://s-nm.ppstatic.pl/p/js/track_ua.js?12594c13705637"></script>
<script src="https://s-nm.ppstatic.pl/p/js/contentstream.js?26565713705637"></script>
<script src="https://s-nm.ppstatic.pl/o/jquerytools/swiper.jquery.js?a639f713705637"></script>
<script src="https://s-nm.ppstatic.pl/p/js/jquery/jquery.sticky.js?54304313705637"></script>
<script src="https://s-nm.ppstatic.pl/p/js/foundation/foundation.js?6fe39313705637"></script>
<script src="https://s-nm.ppstatic.pl/p/js/foundation/foundation.reveal.js?788bf213705637"></script>
<script src="https://s-nm.ppstatic.pl/p/js/foundation/foundation.equalizer.js?12d53813705637"></script>
<script src="https://s-nm.ppstatic.pl/p/js/material/plywajace_wideo.js?e4333e13705637"></script>
<script src="https://s-nm.ppstatic.pl/p/js/zewnetrzne/modernizr.js?b3384913705637"></script>
<script src="https://s-nm.ppstatic.pl/o/jquerytools/jquery.autocomplete-1.2.18.js?ecc6b113705637"></script>
<script src="https://s-nm.ppstatic.pl/p/js/anty_ramka.js?7c32a013705637"></script>
<script src="https://s-nm.ppstatic.pl/o/jquerytools/jquery.lazyload-1.9.3.js?4b6e9d13705637"></script>
<script src="https://s-nm.ppstatic.pl/p/js/framework/pack.js?43128d13705637"></script>
<script src="https://s-nm.ppstatic.pl/p/js/jquery/jquery.dotdotdot.min.js?681ef613705637"></script>
<script src="https://s-nm.ppstatic.pl/o/js/pp-ads/ads.js?1b93c013705637"></script>
<script>disablePartnerContentApi = true;</script>
<script>oG_OSA.kodowanie = 'utf-8'</script>
<script>var czyMobilne = !1, czyTablet = !1;</script>



<link href="https://s-nm.ppstatic.pl/g/favicon.ico?13705637" rel="shortcut icon">
<script>
  var adblockstatus = typeof pp_adblock_is_off !== 'undefined' && pp_adblock_is_off ? 'adblock-off' : 'adblock-on';
</script>
  <script type="text/javascript">
  <!--//--><![CDATA[//><!--
  var gemius_identifier = 'zabrEK8ygA3wAT7_JR8pdLRILSqyQ9tkDmuuRRCmDYb.C7';
  var gemius_extraparameters = ["typ_strony=Artyku\u0142","kat_glowna=Wiadomo\u015bci","kat_pelna=Wiadomo\u015bci","autor=Edyta Hanszke","data_publikacji=2018-08-06-07-53-27","tytul=Opolanin zosta\u0142 wyproszony z basenu. Wed\u0142ug ratownika koszulka dla surfer\u00f3w nie jest do k\u0105pieli","user=x","userstatus=x","usersso=fe7a9ddca34be099bf5d659e17419258fa0ede0f","miejscowosc=Opole","region=Opolskie"];
  gemius_extraparameters.push('adblock=' + adblockstatus);
  gemius_extraparameters.push('hitflag=1');

  function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
    var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
      gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
      if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
    add(0, function(){gemius_extraparameters.forEach(function(param,i){if(param.indexOf('hitflag=')==0){
      gemius_extraparameters[i]='hitflag=2'}});add(1);});} catch (e) {}})(document,'script');
  //--><!]]>
  function gemiusPushAction(params, merge_params, gemius_id) {
    merge_params = typeof merge_params !== 'undefined' ? merge_params : true;
    gemius_id = typeof gemius_id !== 'undefined' ? gemius_id : '';
    params = merge_params ? gemius_extraparameters.concat(params) : params;
    gemius_event.apply(this, ['_action_', gemius_id].concat(params));
  }
  function gemiusPushView(params, merge_params, gemius_id) {
    merge_params = typeof merge_params !== 'undefined' ? merge_params : true;
    gemius_id = typeof gemius_id !== 'undefined' ? gemius_id : '';
    params = merge_params ? gemius_extraparameters.concat(params) : params;
    gemius_event.apply(this, ['_view_', gemius_id].concat(params));
  }
</script>


    <script>
    dataLayer = [{"zgody_uzytkownika":{"google_analytics":true,"yield_bird":true,"dfp":true,"ads_profiling":true,"adocean":true,"content_stream":true,"deep_bi":true,"exponea":true,"pixel_fb":true,"traqli":true,"twitter_widget":true,"okazjon":true,"youtube":true,"vimeo":true,"xlink":true,"tvp_player":true,"gemius":true,"hotjar":true,"plista":true,"pixel_dfp":true,"google_optimize":true,"google_adwords":true,"synerise":true,"rtb_house":true}}]
  </script>
      <noscript>
      <iframe src="//www.googletagmanager.com/ns.html?id=GTM-P7VS8G" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <script>
      (function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push({ 'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-P7VS8G');
    </script>
      <noscript>
      <iframe src="//www.googletagmanager.com/ns.html?id=GTM-N95S83" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <script>
      (function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push({ 'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-N95S83');
    </script>
  

     <meta http-equiv="X-UA-Compatible" content="IE=9" >
    <meta name="application-name" content="Naszemiasto.pl">
    <meta name="msapplication-tooltip" content="Naszemiasto.pl - sieć miejskich serwisów informacyjnych.">
    <meta name="msapplication-starturl" content="/">
    <meta name="msapplication-window" content="width=1024;height=768">
    <meta name="msapplication-navbutton-color" content="#fca947">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1">
    <meta name="msapplication-task" content="name=Zarejestruj się; action-uri=/rejestracja/; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <meta name="msapplication-task" content="name=Zaloguj się; action-uri=/logowanie; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <meta name="msapplication-task" content="name=Wydarzenia; action-uri=/wydarzenia/; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <meta name="msapplication-task" content="name=Rozrywka; action-uri=/rozrywka/; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <meta name="msapplication-task" content="name=Katalog firm; action-uri=/firmy/; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <!--[if IE 8 ]>
      <link href="https://s-nm.ppstatic.pl/p/css/foundation/foundation.ie8.css?13705637" type="text/css" rel="stylesheet">
      <script src="https://s-nm.ppstatic.pl/p/js/foundation/foundation.ie8.js?13705637" type="text/javascript"></script>
      <link href="https://s-nm.ppstatic.pl/p/css/nm2/ie8.css?13705637" type="text/css" rel="stylesheet">
      <script src="https://s-nm.ppstatic.pl/p/js/zewnetrzne/rem.js?13705637" type="text/javascript"></script>
    <![endif]-->
    <link href='http://fonts.googleapis.com/css?family=Source+Sans+Pro:400,500,600,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link href='http://fonts.googleapis.com/css?family=PT+Sans:400,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
  </head>

  <!--[if lt IE 7 ]> <body class="ie6"> <![endif]-->
  <!--[if IE 7 ]>    <body class="ie7"> <![endif]-->
  <!--[if IE 8 ]>    <body class="ie8"> <![endif]-->
  <!--[if IE 9 ]>    <body class="ie9"> <![endif]-->
  <!--[if (gt IE 9)|!(IE)]><!--> <body class="nm"> <!--<![endif]-->
      <script type="text/javascript">
  var __cmp = __cmp || function(methodName, params, callback) {
    __cmp.queue = __cmp.queue || [];
    __cmp.queue.push(function() {
        __cmp(methodName, params, callback)
      }
    );
  };

  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
          PPAds.setClientId('134579212');
            PPAds.app.getSlotTemplate()
        .setServiceName('naszemiasto')
        .setSectionName('pozostale')
        .setDefaultTargeting('typstr', 'pozostale');
  });

      PPAds.queue.push(function () {
  var _YB = _YB || {
    ab: function () {
      return(_YB.dool ? 'b' : 'a' + Math.floor(Math.random() * 10));
    },
    dc: function () {
      return(_YB.dool ? 'd' : 'c' + Math.floor(Math.random() * 20));
    },
    mx: function () {
      return(!_YB.dool ? 'x' : 'm' + Math.floor(Math.random() * 180));
    },
    tt: function () {
      return('tt' + Math.floor(Math.random() * 10));
    },
    bm: function () {
      return (Math.random() >= 0.1 ? '1' : '0');
    },
    dool: Math.random() >= 0.1
  };

  var _yt = new Date(),
  yb_th = _yt.getUTCHours() - 8,
  yb_tm = _yt.getUTCMinutes(),
  yb_wd = _yt.getUTCDay();
  if(yb_th < 0) {
    yb_th = 24 + yb_th;
    yb_wd -= 1;
  };
  if(yb_wd < 0) {
    yb_wd = 7 + yb_wd
  };

  PPAds.app.getSlotTemplate().setDefaultTargeting('yb_bm', _YB.bm());
  PPAds.app.getSlotTemplate().setDefaultTargeting('yb_ab', _YB.ab());
  PPAds.app.getSlotTemplate().setDefaultTargeting('yb_dc', _YB.dc());
  PPAds.app.getSlotTemplate().setDefaultTargeting('yb_mx', _YB.mx());
  PPAds.app.getSlotTemplate().setDefaultTargeting('yb_tt', _YB.tt());
  PPAds.app.getSlotTemplate().setDefaultTargeting('yb_ff', '' + Math.round(Math.random()));
  PPAds.app.getSlotTemplate().setDefaultTargeting('yb_th', yb_th.toString());
  PPAds.app.getSlotTemplate().setDefaultTargeting('yb_tm', yb_tm.toString());
  PPAds.app.getSlotTemplate().setDefaultTargeting('yb_wd', yb_wd.toString());
});


  
  window.addEventListener('load', function () {

        PPAds.queue.push(function () {
      PPAds.app.finish();
    });
    });
</script>

      <div class="adKontener">
    <div class="strefaGora">
                  <div id='dfp-gora1' class="ppa-slot">
  <script type="text/javascript">
    PPAds.queue.push(function () {
      var slot = PPAds.app.getSlot('gora1');
                        slot.appendResolution(750, 200);
                  slot.appendResolution(728, 90);
                  slot.appendResolution(750, 100);
                  slot.appendResolution(750, 300);
                  slot.appendResolution(980, 200);
                  slot.appendResolution(980, 300);
                  slot.appendResolution(1, 1);
            });
  </script>
</div>
  <div id="crt-b919790b" style="width:750px;height:200px;"></div>
<script type="text/javascript">
    var Criteo = Criteo || {};
    Criteo.events = Criteo.events || [];
    Criteo.events.push(function() {
        Criteo.DisplayAcceptableAdIfAdblocked({
            "zoneid": 846372,
            "width": 750,
            "height": 200,
            "containerid": "crt-b919790b",
            "collapseContainerIfNotAdblocked": true
        });
    });
</script>


          </div>
  </div>
         
<div id="fb-root"></div>
<script type="text/javascript">
(function() {
var fb_AppID = "235398489840878", fb_version = "v2.8";
window.fbAsyncInit=function(){FB.init({appId:fb_AppID,cookie:true,xfbml:true,version:fb_version});FB.getLoginStatus(function(a){jQuery(window).trigger("fb-init")});jQuery("#fb-root").trigger("facebook:init")};(function(c){var b,e="facebook-jssdk",a=c.getElementsByTagName("script")[0];if(c.getElementById(e)){return}b=c.createElement("script");b.id=e;b.async=true;b.src="//connect.facebook.net/pl_PL/sdk.js";a.parentNode.insertBefore(b,a)}(document));
})();
</script>
<header id="naglowek" class="wysoki">
    <div id='dfp-sponsoring' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('sponsoring');
                          slot.appendResolution(1920, 170);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.BEFORE);

              });
    </script>
  </div>

  <div class="row">
    <div class="lewa columns medium-6 large-5">
                                        <div class="nazwaSekcji hide-for-small">
          <a href="/wydarzenia/" title="Przejdź do sekcji wiadomości" id="logo-sekcji">wiadomości</a>
        </div>
            <div class="logoKontent clearfix">
        <div class="logo">          <a id="logo" class="logo-link" href="/" title="Przejdź do strony głównej miasta">
            <img id="logo-serwisu" class="logo-img" alt="Opole - NaszeMiasto.pl" src="https://s-nm.ppstatic.pl/g/naszemiasto_logo.svg">
          </a>
        </div>        <div class="zmianaMiasta">
          <a href="#" class="zmianaMiastaLink" title="Zmień miasto"><span class="zmianaMiastaNazwa">Opole</span> <i class="icon-arrow-right"></i></a>
        </div>
        <div class="zmianaMiastaZaslona">
          <a href="#" class="zmianaMiastaAnuluj icon-cross" title="Anuluj zmianę miasta"></a>
          <div class="zmianaMiastaPole">
            <input type="text" name="zmien_miasto" id="zmien-miasto" placeholder="Wpisz nazwę miasta które Cię interesuje...">
          </div>
        </div>
      </div>
      <a href="#" class="ikona-menu ikona-menu-mobile show-for-small"><span></span></a>
    </div>

    <div class="prawa columns medium-6 large-7">
      <a href="#" class="ikona-menu ikona-menu-deskop"><span></span></a>
      <ul class="pasek">
                  <li class="logowanie rozwin hide-for-small">
            <a class="ikona-konto"><span>Konto</span></a>
            <div class="warstwaKonto">
              <div class="warstwaKontent warstwaLogowanie">
                <p class="warstwaNaglowek">Logowanie</p>
                <form action="https://opole.naszemiasto.pl/logowanie/?url_powrotu=/artykul/opolanin-zostal-wyproszony-z-basenu-wedlug-ratownika,4752941,art,t,id,tm.html" method="post">
                  <input type="text" name="login" placeholder="Twój login">
                  <input type="password" name="haslo" placeholder="Twoje hasło">
                  <div class="textR">
                    <a href="/logowanie/?przypomnij_haslo=1" class="linkHaslo">Przypomnij hasło</a>
                    <button type="submit" value="Zaloguj się" class="button small btnZaloguj" data-track='{ "name":"logowanie"}'>Zaloguj się</button>
                  </div>
                </form>
                                  <div>
                    <a href="https://www.facebook.com/v2.8/dialog/oauth?client_id=235398489840878&amp;state=0c4d13ec4fef7c4de1988716fc0ec499&amp;response_type=code&amp;sdk=php-sdk-5.6.1&amp;redirect_uri=http%3A%2F%2Fopole.naszemiasto.pl%2Flogowanie%2Fautoryzacja%2F&amp;scope=email" class="button small expand logowanieFacebook facebook-zaloguj" data-track='{ "name":"logowanieFacebook"}'><span class="icon-facebook2"></span> Zaloguj się przez facebook</a>
                  </div>
                              </div>
              <div class="warstwaKontent warstwaRejestracja">
                <p class="warstwaNaglowek">Nie masz jeszcze konta?</p>
                <a href="/rejestracja/" class="button small expand btnRejestruj" data-track='{ "name":"rejestracja"}'>Zarejestruj konto</a>
              </div>
            </div>
          </li>
                <li class="hide-for-small">
          <a href="https://www.telemagazyn.pl" title="Program TV" class="ikona-tv"><span>telemagazyn</span></a>
        </li>
        <li class="hide-for-small">
          <a href="/newslettery/" title="Newsletter" class="ikona-newsletter"><span>newsletter</span></a>
        </li>
        <li class="hide-for-small">
          <a href="/firmy/" title="Katalog firm" class="ikona-katalog"><span>Firmy</span></a>
        </li>
        <li class="szukajka hide-for-small">
          <form action="/wyszukiwarka/" method="post">
            <input name="fraza" type="search" id="szukajka-input" placeholder="Szukaj w serwisie">
            <button type="submit" value="Szukaj" class="szukajkaBtn"><span class="ikona-szukaj"></span></button>
            <label class="szukajkaIkona" for="szukajka-input"><span class="ikona-szukaj"></span></label>
          </form>
        </li>
        <li class="szukajkaMobile show-for-small-only">
          <form action="/wyszukiwarka/" method="post">
            <input name="fraza" type="search" id="szukajka-input-2" placeholder="Szukaj w serwisie">
            <button type="submit" value="Szukaj" class="szukajkaBtn"><span class="ikona-szukaj"></span></button>
          </form>
        </li>
        <li class="show-for-small-only">
                        <ul class="uzytkownikMobile row small-collapse">
                <li class="columns small-6">
                  <a href="/logowanie/?url_powrotu=/artykul/opolanin-zostal-wyproszony-z-basenu-wedlug-ratownika,4752941,art,t,id,tm.html" class="button tiny expand">Logowanie</a>
                </li>
                <li class="columns small-6">
                  <a href="/rejestracja/?przekieruj_po_rejestracji=/artykul/opolanin-zostal-wyproszony-z-basenu-wedlug-ratownika,4752941,art,t,id,tm.html" class="button tiny expand">Rejestracja</a>
                </li>
              </ul>
                  </li>
      </ul>
              <div class="pogodaBoks">
          <a href="/pogoda/" title="Zachmurzenie częściowe. Bez opadów - opady nie są oczekiwane">
                          <span class="pogodaIkona animowane">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 29">
  <defs>
    <path id="mask-path" d="M0 0v9.7h13l5.2 4.6 6.1 3-.4 13.1 8.5-.8V0z"/>
  </defs>
  <clipPath id="mask">
    <use xlink:href="#mask-path" overflow="visible"/>
  </clipPath>
  <g class="warstwa-slonce masked">
    <g class="warstwa-slonce-tarcza st0">
      <path class="st1" d="M18.9 6.8c-4.1 0-7.5 3.4-7.5 7.5s3.4 7.5 7.5 7.5 7.5-3.4 7.5-7.5-3.4-7.5-7.5-7.5zm0 13c-3 0-5.5-2.5-5.5-5.5s2.5-5.5 5.5-5.5 5.5 2.5 5.5 5.5-2.5 5.5-5.5 5.5z"/>
      <path class="st0" d="M18.4 6.3c-4.1 0-7.5 3.4-7.5 7.5s3.4 7.5 7.5 7.5 7.5-3.4 7.5-7.5-3.4-7.5-7.5-7.5zm0 13c-3 0-5.5-2.5-5.5-5.5s2.5-5.5 5.5-5.5 5.5 2.5 5.5 5.5-2.5 5.5-5.5 5.5z"/>
    </g>
    <g class="warstwa-slonce-promienie st0">
      <path class="st1" d="M19.9 4.8c0 .6-.4 1-1 1s-1-.4-1-1v-3c0-.6.4-1 1-1s1 .5 1 1v3zm8.5 10.5c-.6 0-1-.4-1-1s.4-1 1-1h3c.6 0 1 .4 1 1s-.5 1-1 1h-3zm-2.1-7c-.4.4-1 .4-1.4 0-.4-.4-.4-1 0-1.4L27 4.8c.4-.4 1-.4 1.4 0s.4 1 0 1.4l-2.1 2.1zm-16.9 7h-3c-.6 0-1-.4-1-1s.5-1 1-1h3c.6 0 1 .4 1 1s-.4 1-1 1zm2.1-7L9.4 6.2c-.4-.4-.4-1 0-1.4.4-.4 1-.4 1.4 0l2.1 2.1c.4.4.4 1 0 1.4-.4.3-1 .3-1.4 0zm8.4 15.5v3c0 .6-.4 1-1 1s-1-.5-1-1v-3c0-.6.4-1 1-1s1 .3 1 1zm6.4-3.5l2.1 2.1c.4.4.4 1 0 1.4s-1 .4-1.4 0l-2.1-2.1c-.4-.4-.4-1 0-1.4s1-.4 1.4 0zm-14.8 0c.4-.4 1-.4 1.4 0s.4 1 0 1.4l-2.1 2.1c-.4.4-1 .4-1.4 0-.4-.4-.4-1 0-1.4l2.1-2.1z"/>
      <path class="st0" d="M19.4 4.3c0 .6-.4 1-1 1s-1-.4-1-1v-3c0-.6.4-1 1-1s1 .5 1 1v3zm8.5 10.5c-.6 0-1-.4-1-1s.4-1 1-1h3c.6 0 1 .4 1 1s-.5 1-1 1h-3zm-2.1-7c-.4.4-1 .4-1.4 0-.4-.4-.4-1 0-1.4l2.1-2.1c.4-.4 1-.4 1.4 0s.4 1 0 1.4l-2.1 2.1zm-16.9 7h-3c-.6 0-1-.4-1-1s.5-1 1-1h3c.6 0 1 .4 1 1s-.4 1-1 1zm2.1-7L8.9 5.7c-.4-.4-.4-1.1 0-1.5.4-.4 1-.4 1.4 0l2.1 2.1c.4.4.4 1 0 1.4-.4.4-1 .4-1.4.1zm8.4 15.5v3c0 .6-.4 1-1 1s-1-.5-1-1v-3c0-.6.4-1 1-1s1 .3 1 1zm6.4-3.5l2.1 2.1c.4.4.4 1 0 1.4s-1 .4-1.4 0l-2.1-2.1c-.4-.4-.4-1 0-1.4s1-.4 1.4 0zm-14.8 0c.4-.4 1-.4 1.4 0 .4.4.4 1 0 1.4l-2.1 2.1c-.4.4-1 .4-1.4 0-.4-.4-.4-1 0-1.4l2.1-2.1z"/>
    </g>
  </g>
  <g class="warstwa-chmura">
    <path class="st0" d="M24.9 16.5c-1.3-2.1-3.6-3.5-6.2-3.5-.9-1.5-2.1-2.8-3.7-3.7-.5-.2-1.5-.7-2-.9-1-.3-2-.5-3.1-.5C4.5 8 0 12.5 0 18s4.5 10 10 10h8.5c4.1 0 7.5-3.4 7.5-7.5 0-.8-.1-1.5-.3-2.2-.2-.5-.5-1.1-.8-1.8zM18.5 26H10c-4.4 0-8-3.6-8-8s3.6-8 8-8c1.1 0 2.1.2 3.1.6.5.2.9.4 1.3.7.4.3.8.6 1.1.9.8.8 1.5 1.8 1.9 2.8v.1c.3-.1.7-.1 1-.1 1.7 0 3.2.8 4.2 2 .5.6.8 1.2 1 1.9.2.5.2 1.1.2 1.6.2 3-2.3 5.5-5.3 5.5z"/>
    <path class="st1" d="M24.9 16.5c-1.3-2.1-3.6-3.5-6.2-3.5-.9-1.5-2.1-2.8-3.7-3.7-.5-.2-1.5-.7-2-.9-1-.3-2-.5-3.1-.5C4.5 8 0 12.5 0 18s4.5 10 10 10h8.5c4.1 0 7.5-3.4 7.5-7.5 0-.8-.1-1.5-.3-2.2-.2-.5-.5-1.1-.8-1.8zM18.5 26H10c-4.4 0-8-3.6-8-8s3.6-8 8-8c1.1 0 2.1.2 3.1.6.5.2.9.4 1.3.7.4.3.8.6 1.1.9.8.8 1.5 1.8 1.9 2.8v.1c.3-.1.7-.1 1-.1 1.7 0 3.2.8 4.2 2 .5.6.8 1.2 1 1.9.2.5.2 1.1.2 1.6.2 3-2.3 5.5-5.3 5.5z"/>
  </g>
</svg>

              </span>
                        <span class="pogodaTemp">19&deg;C</span>
          </a>
        </div>
            <nav id="menu-kontener" class="clear">
        <ul id="menu-poziom-pierwszy" class="menuJS">
                                                <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/kalendarz-imprez/">Kalendarz imprez</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/repertuar-kin/">Repertuar kin</a></li>
                                                            </ul>
                              </li>
                                                            <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/wydarzenia/">Wydarzenia</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/wydarzenia/regionalne/">Regionalne</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/rozrywka/kultura/">Kulturalne</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/wydarzenia/kryminalne/">Kryminalne</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/moto/wypadki/">Wypadki</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/moto/komunikacja/">Komunikacja</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/biznes/gospodarcze/">Gospodarcze</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/wydarzenia/rozmaitosci/">Rozmaitości</a></li>
                                                            </ul>
                              </li>
                                                            <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/sport/">Sport</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/sport/pilkanozna/">Piłka nożna</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/sport/siatkowka/">Siatkówka</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/sport/koszykowka/">Koszykówka</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/sport/bieganie/">Bieganie</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/biegi-w-polsce/">Biegi w Polsce</a></li>
                                                            </ul>
                              </li>
                                                            <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/rozrywka/">Rozrywka</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/rozrywka/koncerty-w-polsce/">Koncerty w Polsce</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/rozrywka/filmy/">Filmy</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/rozrywka/seriale/">Seriale</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/rozrywka/ksiazki/">Książki</a></li>
                                                            </ul>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/nauka/studniowka/">Studniówki</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/ogloszenia/">Ogłoszenia</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/firmy/">Katalog firm</a>
                              </li>
                                                            <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/nauka/">Nauka</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/nauka/podstawowka/">Podstawówka</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/gimnazjum/">Gimnazjum</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/liceum/">Liceum</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/matura/">Matura</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/studniowka/">Studniówka</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/studia/">Studia</a></li>
                                                            </ul>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/biznes/">Biznes</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/dom/">Dom</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/moto/">Moto</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/praca/">Praca</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/turystyka/">Turystyka</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/zycieistyl/">Życie i styl</a>
                              </li>
                              </ul>
      </nav>
    </div>
    <form id="form-mapa" method="post" class="schowaj">
      <div class="row">
        <div class="boxRegion columns medium-6 large-6">
          <p>Wybierz region</p>
          <div id="mapa-kraju"></div>
          <select id="select-wojewodztwa">
            <option value="">Wybierz region...</option>
            <option value="dolnoslaskie">Dolnośląskie</option>
            <option value="lubuskie">Lubuskie</option>
            <option value="malopolskie">Małopolskie</option>
            <option value="mazowieckie">Mazowieckie</option>
            <option value="opolskie">Opolskie</option>
            <option value="podkarpackie">Podkarpackie</option>
            <option value="podlaskie">Podlaskie</option>
            <option value="pomorskie">Pomorskie</option>
            <option value="slaskie">Ślaskie</option>
            <option value="swietokrzyskie">Świetokrzyskie</option>
            <option value="warminskomazurskie">Warmińsko Mazurskie</option>
            <option value="wielkopolskie">Wielkopolskie</option>
            <option value="zachodniopomorskie">Zachodnio Pomorskie</option>
            <option value="kujawskopomorskie">Kujawsko Pomorskie</option>
            <option value="lubelskie">Lubelskie</option>
            <option value="lodzkie">Łódzkie</option>
          </select>
        </div>
        <div class="boxRegion columns medium-6 large-6">
          <p>Wybierz miasto</p>
          <div id="scrollbar">
            <ul id="lista-miast"></ul>
          </div>
          <select name="miasto" id="miasto" size="1">
            <option value="">Wybierz miasto...</option>
          </select>
          <div class="clear">
            <button type="submit" id="button-wybor-miasta" class="button buttonDrugi expand">Przejdź do strony swojego miasta</button>
          </div>
        </div>
      </div>
    </form>
  </div>
</header>
<script type="text/javascript">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</script>



  

 
  <div class="stronaKontent row">
    <div class="small-12 large-12 columns">
                
<nav id="menu-sekcji">
    <ul class="poziom1">
                  <li class="">
          <a href="/wydarzenia/">Wydarzenia</a>
                  </li>
            </ul>
</nav>

                        <div id='dfp-gora2' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('gora2');
                          slot.appendResolution(980, 30);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

              });
    </script>
  </div>


                    <div class="row">  <nav id="lokalizator" class="box columns">
    <ol itemscope itemtype="http://schema.org/BreadcrumbList">
                    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                      <a itemprop="item" href="/"><span itemprop="name">Opole</span></a>
                    <meta itemprop="position" content="1" />
        </li>
                         <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                      <a itemprop="item" href="/wydarzenia/"><span itemprop="name">Wiadomości Opole, Wydarzenia Opole</span></a>
                    <meta itemprop="position" content="2" />
        </li>
                  
        <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="hide-for-small">
          <span itemprop="name">Opolanin został wyproszony z basenu. Według ratownika koszulka dla surferów nie jest do kąpieli</span>
          <meta itemprop="position" content="3" />
        </li>
              </ol>
  </nav>
  <script type="text/javascript">
      (function(tr){
          tr.push({elements: $('lokalizator').getElementsByTagName('a'), href: '/sciezka_nawigacyjna/link_do_strony'});
      })(oG_OSA.tracking);
  </script>
<header class="matNaglowek columns">
  <h1 class="matTytul">Opolanin został wyproszony z basenu. Według ratownika koszulka dla surferów nie jest do kąpieli</h1>
  
        
  
  <div class="matMeta">
                  <p class="autor">
          <b>Autor</b>: Edyta Hanszke        </p>
              <div class="matZrodlo">
      <span>
        2018-08-06, Aktualizacja:
                          dzisiaj
                09:30
      </span>
                    <b>źródło: </b> Nowa Trybuna Opolska
                  </div>
  </div>
  </header>
</div>
            <div id="karta" class="row">
                  <div id="kol-srodek" class="large-8 medium-12 columns">
            <article id="material-artykul" role="main">
   
    <div class="clearfix">
      <div id="dostepnosc">
  <a class="js-powiekszFont ikona" title="Powiększ font"><svg xmlns="http://www.w3.org/2000/svg" viewBox="-1 -3 25 25"><path d="M11.399 15.504l-.021-.021L7.071 3.997c-.271-.728-.645-1.061-1.228-1.061s-.936.312-1.227 1.061L.309 15.482c-.167.479-.229.708-.229.874 0 .396.354.708.832.708.396 0 .666-.208.833-.646l.895-2.497h6.43l.895 2.497c.146.438.417.646.833.646.457 0 .811-.313.811-.708 0-.125-.041-.312-.125-.562-.022-.062-.065-.187-.085-.29zm-8.24-3.06l2.663-7.511h.042l2.664 7.511H3.159zm18.323-8.236c-.201-.106-.309-.119-.723-.119h-2.352V1.726c0-.426-.012-.521-.117-.71-.131-.26-.438-.438-.746-.438-.318 0-.627.178-.756.438-.107.189-.119.296-.119.71v2.363h-2.355c-.426 0-.521.013-.711.119-.26.13-.438.438-.438.745 0 .319.178.627.438.757.189.106.297.118.711.118h2.355v2.344c0 .426.012.521.119.722.129.249.438.438.756.438.309 0 .615-.188.746-.438.105-.201.117-.308.117-.722V5.828h2.352c.426 0 .521-.012.723-.118.248-.13.438-.438.438-.757 0-.307-.19-.615-.438-.745z"/></svg></a>
  <a class="js-pomniejszFont ikona" title="Zmniejsz font"><svg xmlns="http://www.w3.org/2000/svg" viewBox="-1 -3 25 25"><path d="M11.399 15.504l-.021-.021L7.07 3.997c-.27-.728-.644-1.061-1.227-1.061-.582 0-.937.313-1.228 1.062L.309 15.482c-.167.479-.229.708-.229.874 0 .396.354.708.832.708.396 0 .666-.208.833-.646l.895-2.497h6.43l.895 2.497c.146.438.417.646.833.646.457 0 .811-.313.811-.708 0-.125-.041-.312-.125-.562-.022-.062-.065-.187-.085-.29zm-8.24-3.06l2.663-7.511h.041l2.664 7.511H3.159zm18.324-8.236c-.201-.106-.309-.119-.723-.119h-6.446c-.426 0-.521.013-.71.119-.26.13-.438.438-.438.745 0 .319.178.627.438.757.189.106.296.118.71.118h6.446c.426 0 .521-.012.723-.118.248-.13.438-.438.438-.757 0-.307-.19-.615-.438-.745z"/></svg></a>
  <a class="js-zmienKontrast ikona" title="Zmień ustawienia kontrastu"><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 438.533 438.533">
  <path d="M409.133 109.203c-19.608-33.592-46.205-60.189-79.798-79.796C295.736 9.801 259.058 0 219.273 0c-39.781 0-76.47 9.801-110.063 29.407-33.595 19.604-60.192 46.201-79.8 79.796C9.801 142.8 0 179.489 0 219.267c0 39.78 9.804 76.463 29.407 110.062 19.607 33.592 46.204 60.189 79.799 79.798 33.597 19.605 70.283 29.407 110.063 29.407s76.47-9.802 110.065-29.407c33.585-19.602 60.183-46.206 79.795-79.798 19.603-33.596 29.403-70.284 29.403-110.062.001-39.782-9.8-76.472-29.399-110.064zM219.27 374.579c-28.171 0-54.152-6.943-77.943-20.844-23.789-13.895-42.633-32.743-56.527-56.527-13.897-23.791-20.843-49.772-20.843-77.945 0-28.171 6.949-54.152 20.843-77.943 13.891-23.791 32.738-42.637 56.527-56.531 23.791-13.894 49.772-20.841 77.943-20.841v310.631z"/>
</svg>
</a>

  <script type="text/javascript">
    jQuery("#dostepnosc .js-powiekszFont").click(function(){
      var fontSize = parseInt(jQuery("#tresc").css('font-size'))
      if (fontSize < 24) {
        jQuery("#tresc").css("font-size", fontSize + 1 + "px")
      }
    })

    jQuery("#dostepnosc .js-pomniejszFont").click(function(){
      var fontSize = parseInt(jQuery("#tresc").css('font-size'))
      if (fontSize > 11) {
        jQuery("#tresc").css("font-size", fontSize - 1 + "px")
      }
    })

    jQuery("#dostepnosc .js-zmienKontrast").click(function(){
      jQuery("#material-artykul").toggleClass("kontrast");
    })
  </script>
</div>



    <figure class="zdjKontener zdjDuze">
      <a href="https://d-nm.ppstatic.pl/kadr/k/r/25/f7/5b67e244589e1_o.jpg?1533540605" rel="modul-n:zdjecie" title=" (&copy; Fot. sławomir Mielnik)">
        <div class="background-image" style="background-image: url('https://d-nm.ppstatic.pl/kadr/k/r/25/f7/5b67e244589e1_o,size,933x0,q,5,h,b412a7.jpg');"></div>
        <img class="blur" alt="Na basenie kobiety spokojnie mogą pływać w jednoczęściowym stroju, mężczyźni włożenie koszulki surfera muszą skonsultować wpierw z ratownikami i tłumaczyć się ze schorzeń  " src="https://d-nm.ppstatic.pl/kadr/k/r/25/f7/5b67e244589e1_o,size,933x0,q,5,h,b412a7.jpg">
        <img class="final-image" alt="Na basenie kobiety spokojnie mogą pływać w jednoczęściowym stroju, mężczyźni włożenie koszulki surfera muszą skonsultować wpierw z ratownikami i tłumaczyć się ze schorzeń  " src="https://d-nm.ppstatic.pl/kadr/k/r/25/f7/5b67e244589e1_o,size,933x0,q,70,h,7f267d.jpg">
              </a>
      <figcaption class="zdjOpis">
                  <p>Na basenie kobiety spokojnie mogą pływać w jednoczęściowym stroju, mężczyźni włożenie koszulki surfera muszą skonsultować wpierw z ratownikami i tłumaczyć się ze schorzeń   (&copy; Fot. sławomir Mielnik)</p>
              </figcaption>
    </figure>
      <div class="wyslijZdj clearfix">
  <p><b>Masz zdjęcie</b> do tego tematu?</p>
  <a rel="nofollow" href="#" class="button wyslijZdjecieLink" title="Wyślij zdjęcie">Wyślij</a>
</div>

    <script type="text/javascript">
      (function($) {
          var imageHeight = $('.zdjKontener .blur').height();
          $('.zdjKontener .background-image').css('height', imageHeight);
          $('.zdjKontener .blur').remove();
          $('.zdjKontener .final-image').load(function() {
              $('.background-image').remove();
              $('.final-image').css('position', 'relative');
          });
      })(jQuery);
  </script>



      
      <p class="zajawka">
    Opolanin, będący pod opieką poradni onkologicznej, został wyproszony z wody na basenie na Placu Róż, bo miał na sobie specjalny t-shirt chroniący przed promieniowaniem UV.
  </p>



<ul class="socialMediaPlywajace" id="social-media-plywajace">
  <li>
    <a class="fbShare">
      <span class="icon">&nbsp;</span>
      <div class="sharer">
        <iframe src="https://www.facebook.com/plugins/like.php?locale=pl_PL&amp;href=http://opole.naszemiasto.pl/artykul/opolanin-zostal-wyproszony-z-basenu-wedlug-ratownika,4752941,art,t,id,tm.html?utm_source=share-nm%26utm_source%3Dsocial-media-facebook%26utm_medium%3Dprzycisk-gora&amp;layout=button_count&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;share=true&amp;width=200&amp;height=20" scrolling="no"></iframe>
      </div>
    </a>
  </li>
    <li>
    <a class="tweetShare">
      <span class="icon">&nbsp;</span>
      <p class="sharer">Podziel się na Twitterze</p>
    </a>
  </li>
      <li>
    <a href="#form-komentarz" class="komentuj">
      <span class="icon">&nbsp;</span>
      <p class="sharer">Skomentuj</p>
    </a>
  </li>
  </ul>

  <script type="text/javascript">
(function() {
var url = "http:\/\/www.nto.pl\/artykul\/13392603,opolanin-zostal-wyproszony-z-basenu-wedlug-ratownika-koszulka-dla-surferow-nie-jest-do-kapieli,id,t.html", zgody_uzytkownika = "{\"google_analytics\":true,\"yield_bird\":true,\"dfp\":true,\"ads_profiling\":true,\"adocean\":true,\"content_stream\":true,\"deep_bi\":true,\"exponea\":true,\"pixel_fb\":true,\"traqli\":true,\"twitter_widget\":true,\"okazjon\":true,\"youtube\":true,\"vimeo\":true,\"xlink\":true,\"tvp_player\":true,\"gemius\":true,\"hotjar\":true,\"plista\":true,\"pixel_dfp\":true,\"google_optimize\":true,\"google_adwords\":true,\"synerise\":true,\"rtb_house\":true}";
(function(b){var a={extraMarginTop:30,ui:{range:"#social-media",tools:"#social-media-plywajace",topOffset:"#dostepnosc",article:"#material-artykul",header:"#naglowek"},el:{},param:{},anchor:{},elBind:function(){for(var c in this.ui){this.el[c]=b(this.ui[c])}},reset:function(){this.param={rangeOffset:this.el.range.offset(),articleOffset:this.el.article.offset(),headerHeigh:this.el.header.outerHeight(true)+this.extraMarginTop,toolsWidth:this.el.tools.outerWidth(true),toolsHeight:this.el.tools.outerHeight(true),toolsMarginTop:this.el.topOffset.outerHeight(true)};this.anchor={top:this.param.articleOffset.top,bottom:this.param.rangeOffset.top-this.param.toolsHeight-this.param.toolsMarginTop}},prepareCss:function(){var e=window.pageYOffset+this.param.headerHeigh,d=e>this.anchor.top,c=e<this.anchor.bottom;if(d&&c){return{position:"fixed",top:this.param.headerHeigh+this.param.toolsMarginTop,left:this.param.rangeOffset.left-this.param.toolsWidth-8}}return{position:"absolute",left:-this.param.toolsWidth,top:d?this.param.rangeOffset.top-this.param.articleOffset.top-this.param.toolsHeight:this.param.toolsMarginTop}},setPosition:function(){return this.el.tools.css(this.prepareCss())},init:function(){this.elBind();this.reset();this.setPosition()},onUpdate:function(){this.reset();this.setPosition()},onScroll:function(){this.param.headerHeigh=this.el.header.outerHeight(true)+this.extraMarginTop;this.setPosition()}};b(document).ready(function(){a.init();b(window).on("scroll",a.onScroll.bind(a));b(window).on("resize",a.onUpdate.bind(a));var c=setInterval(a.onUpdate.bind(a),1000);setTimeout(function(){clearInterval(c)},20000);zgody=JSON.parse(zgody_uzytkownika);if(zgody.twitter_widget){b.getScript("//platform.twitter.com/widgets.js",function(){b("#social-media-plywajace .tweetShare .sharer").click(function(d){d.preventDefault();window.open("//twitter.com/share?url="+encodeURI(url)+"%3Futm_source%3Dtwitter%26utm_medium%3Dprzycisk-udostepnij%26tw","Twitter",600,400)})})}})})(jQuery);
})();
</script>





  <div class="odciecieTresc">
            <div id='dfp-srodek1' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('srodek1');
                          slot.appendResolution(300, 250);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

              });
    </script>
  </div>

      <div id="rekomendacje">
  <ul class="listaZeZdjeciem">
              <li>
        <a href="/artykul/wojewoda-z-pis-kontroluje-pomysl-miejskich-radnych-pis-z,4753157,art,t,id,tm.html" title="Wojewoda z PiS kontroluje pomysł miejskich radnych PiS z Opola" event-param="article:4753157">
          <div class="img">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/e3/02/5b67fe7f530f7_o,size,125x90,q,70,h,f548e5.jpg" class="lazy " alt="Wojewoda z PiS kontroluje pomysł miejskich radnych PiS z Opola" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/e3/02/5b67fe7f530f7_o,size,125x90,q,70,h,f548e5.jpg" class="" alt="Wojewoda z PiS kontroluje pomysł miejskich radnych PiS z Opola" width="125" height="90"></noscript>
          </div>
          <div class="kontent">
            <p class="tytul">Wojewoda z PiS kontroluje pomysł miejskich radnych PiS z Opola</p>
          </div>
        </a>
      </li>
                <li>
        <a href="/artykul/szykuje-sie-wielka-wycinka-drzew-wzdluz-ul-ozimskiej-w,4752803,artgal,t,id,tm.html" title="Szykuje się wielka wycinka drzew wzdłuż ul. Ozimskiej w Opolu. &quot;Najpierw je ogłowiano, to jak miały przetrwać?&quot; [ZDJĘCIA]" event-param="article:4752803">
          <div class="img">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/be/38/5b673ee77e83b_o,size,125x90,q,70,h,860615.jpg" class="lazy " alt="Szykuje się wielka wycinka drzew wzdłuż ul. Ozimskiej w Opolu. &quot;Najpierw je ogłowiano, to jak miały przetrwać?&quot; [ZDJĘCIA]" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/be/38/5b673ee77e83b_o,size,125x90,q,70,h,860615.jpg" class="" alt="Szykuje się wielka wycinka drzew wzdłuż ul. Ozimskiej w Opolu. &quot;Najpierw je ogłowiano, to jak miały przetrwać?&quot; [ZDJĘCIA]" width="125" height="90"></noscript>
          </div>
          <div class="kontent">
            <p class="tytul">Szykuje się wielka wycinka drzew wzdłuż ul. Ozimskiej w Opolu. "Najpierw je...</p>
          </div>
        </a>
      </li>
                <li>
        <a href="/artykul/new-people-czyli-mlodzi-zdolni-w-koncercie-promenadowym-w,4752719,artgal,t,id,tm.html" title="New People, czyli młodzi zdolni w koncercie promenadowym w Opolu" event-param="article:4752719">
          <div class="img">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/d2/0b/5b672dafe1a29_o,size,125x90,q,70,h,e90ce1.jpg" class="lazy " alt="New People, czyli młodzi zdolni w koncercie promenadowym w Opolu" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/d2/0b/5b672dafe1a29_o,size,125x90,q,70,h,e90ce1.jpg" class="" alt="New People, czyli młodzi zdolni w koncercie promenadowym w Opolu" width="125" height="90"></noscript>
          </div>
          <div class="kontent">
            <p class="tytul">New People, czyli młodzi zdolni w koncercie promenadowym w Opolu</p>
          </div>
        </a>
      </li>
              <li class="cs schowaj" data-lr="rekomendacje"></li>
            </ul>
</div>

      </div>


  



 
  <div id="tresc">
    Pan Mirosław wybrał się na basen z 8-letnią córką. Wszedł do wody, żeby sprawować opiekę nad dzieckiem. Ponieważ z powodu znamion jest pod opieką poradni onkologicznej, miał na sobie specjalną sportową koszulkę do ochrony przed słońcem używaną m.in. przez surferów.  <br> <br> - Do wody. Surfowanie okazjonalne. Zapobiega podrażnieniom do godziny - czytamy w opisie koszulki na stronie internetowej sklepu.<br> <br> Tymczasem opolanin został wyproszony z niecki przez ratownika. <br> <br> - Tłumaczyłem, że muszę mieć taki strój na sobie, że to specjalna koszulka przeznaczona do pływania, ale nie nie przekonałem ratownika. Wyszedłem z obiektu szybciej niż zamierzałem z żalem i niesmakiem.<br> <br> Przedstawiciele basenu „Błękitna Fala” w odpowiedzi na skomentowanie tej sytuacji napisali, że pływanie w ubraniu jest zabronione, a koszulka jest ubraniem. <br> <br> - Pan powiedział, tylko że jest to koszulka dla surferów chroniąca przed promieniami UV.  Nic nie wspomniał o związanych z tym sprawach onkologicznych. Gdyby powiedział o swoich problemach, ratownik zadeklarował, że pozwoliłby na krótką kąpiel - czytamy w odpowiedzi.<br> <br> <br> <br> Administracja basenu podkreśla , że w tym samym czasie ratownik wyraził zgodę na przebywanie w basenie innemu mężczyźnie w koszulce, który wyjaśnił, że jest w niej z powodu licznych znamion, które musi chronić przed słońcem. <br> <br> - Nie mam ochoty opowiadać każdemu o swoich problemach zdrowotnych. Wyjaśniłem, że muszę mieć koszulkę do ochrony przed promieniowaniem. Sądziłem, że zostanie to przyjęte ze zrozumieniem - komentuje pan Mirosław. - Zamiast tego usłyszałam absurdalne wątpliwości, że nie wiadomo, w czym koszulka była prana i czy nie rozpuści się w wodzie.<br> <br> Maja Kozłowska, rzecznika prasowa Miejskiego Ośrodka Sportu i Rekreacji w Opolu, który zarządza basenami, dodaje, że zgodnie z zapisem w regulaminie przestrzegane jest przebywanie w wodzie w stroju kąpielowym sportowym, a w takiej jak opisywana sytuacji należy się skonsultować ze służbami ratowniczymi przed wejściem do wody.<br> <br> We regulaminie nie zdefiniowano, jak ma wyglądać obowiązujący strój kąpielowy. <br> <br> <b>Zobacz też: Letnie upały, jak reagować w razie udaru słonecznego?</b><br> <div class="flexVideo"><script defer class="XlinkEmbedScript" data-width="100%" data-height="422" data-url="https://get.x-link.pl/c73c6cd4-de5e-c65b-df7a-7556e6299737,795a38dd-2239-5462-7881-67c0b9a92fc3,embed.html" type="application/javascript" src="https://prodxnews1blob.blob.core.windows.net/cdn/js/xlink-i.js"></script></div><br> <br> <br> 
  </div>

      <br>
    <div class="zrodloArtykulu"><b>Źródło: </b><a href="http://www.nto.pl/artykul/13392603,opolanin-zostal-wyproszony-z-basenu-wedlug-ratownika-koszulka-dla-surferow-nie-jest-do-kapieli,id,t.html">Opolanin został wyproszony z basenu. Według ratownika koszulka dla surferów nie jest do kąpieli - Nowa Trybuna Opolska</a></div>
  

    
  


<ul class="opcje" id="social-media">
  <li class="ikonkaSpol fbShare">
    <a class="fbShare">
      <em>&nbsp;</em><span class="socialLabel">Udostępnij</span>
    </a>
  </li>
      <li class="ikonkaSpol tweetShare">
      <a class="tweetShare">
        <em>&nbsp;</em><span class="socialLabel">Tweetuj</span>
      </a>
    </li>
  
    <li class="ikonkaSpol komentuj">
    <a href="#form-komentarz" class="komentuj" title="Komentarze" rel="nofollow">
      <em>&nbsp;</em><span class="socialLabel">Komentarze</span><span class="licznik" id="komentarze-licznik"> 3</span>
    </a>
  </li>
  </ul>

<script type="text/javascript">
(function() {
var url = "http:\/\/www.nto.pl\/artykul\/13392603,opolanin-zostal-wyproszony-z-basenu-wedlug-ratownika-koszulka-dla-surferow-nie-jest-do-kapieli,id,t.html", zgody_uzytkownika = "{\"google_analytics\":true,\"yield_bird\":true,\"dfp\":true,\"ads_profiling\":true,\"adocean\":true,\"content_stream\":true,\"deep_bi\":true,\"exponea\":true,\"pixel_fb\":true,\"traqli\":true,\"twitter_widget\":true,\"okazjon\":true,\"youtube\":true,\"vimeo\":true,\"xlink\":true,\"tvp_player\":true,\"gemius\":true,\"hotjar\":true,\"plista\":true,\"pixel_dfp\":true,\"google_optimize\":true,\"google_adwords\":true,\"synerise\":true,\"rtb_house\":true}";
(function(a){a(".opcje a.fbShare").click(function(b){b.preventDefault();window.open("//www.facebook.com/sharer/sharer.php?u="+encodeURI(url)+"%3Futm_source%3Dfacebook%26utm_medium%3Dprzycisk-udostepnij%26fb","Facebook",600,400)});a.post("/ajax/facebook/liczba_udostepnien/",{url:"${url}?utm_source=facebook&utm_medium=przycisk-udostepnij"},function(b){if(b.liczba_udostepnien>0){a(".opcje .fbShare span").after('<span class="licznik"> '+b.liczba_udostepnien+"</span>")}},"json");zgody=JSON.parse(zgody_uzytkownika);if(zgody.twitter_widget){a.getScript("//platform.twitter.com/widgets.js",function(){a(".opcje  a.tweetShare").click(function(b){b.preventDefault();window.open("//twitter.com/share?url="+encodeURI(url)+"%3Futm_source%3Dtwitter%26utm_medium%3Dprzycisk-udostepnij%26tw","Twitter",600,400)})})}})(jQuery);
})();
</script>



  



  
  <div id="wysylanie-pliku-box" style="display:none;">
  <div class="wnetrze borderTop">
    <p class="boxBelka">Dodaj zdjęcie do materiału.</p>
    <a rel="nofollow" href="#" class="zamknijWyslijZdjecie">
      <img alt="Zamknij" src="https://s-nm.ppstatic.pl/g/ikonka_zamkniecia_x.png" title="Zamknij">
    </a>
    <form method="post" enctype="multipart/form-data" id="wysylanie_pliku">
      <input name="MAX_FILE_SIZE" type="hidden" value="5242880" />
      <div>
        <label for="zdjecie-autor" class="pozycjaEtykiety">Autor:</label>
        <input id="zdjecie-autor" type="text" class="inputWiekszy" name="autor" maxlength="40" required>
      </div>
      <div>
        <label for="zdjecie-opis" class="pozycjaEtykiety">Opis:</label>
        <textarea cols="35" rows="4" id="zdjecie-opis" class="inputWiekszy" name="opis"></textarea>
      </div>
      <div>
        <label for="zdjecie-plik" class="pozycjaEtykiety">Dodaj zdjęcie:</label>
        <input id="zdjecie-plik" type="file" name="plik" accept="image/*" required>
        <small>Maksymalny rozmiar pliku to 5 MB</small>
      </div>
      <div class="marginG">
        <input type="hidden" name="akcja" value="plik zapisz">
        <input class="button tiny" id="wyslij-zdjecie-plik-zapisz" type="submit" value="Zapisz plik">
        <input class="button tiny zamknijWyslijZdjecie" type="button" value="Anuluj">
      </div>
      <div id="blad_zgoda" class="komunikat komunikatBlad" style="display:none;">
        <p>Aby wysłać zdjęcie musisz zgodzić się z poniższym warunkiem.</p>
      </div>
      <div class="zogda">
        <input type="checkbox" class="left" id="wyslij-zdjecie-zgoda-wykorzystanie" required>
        <label id="label-zgoda" for="wyslij-zdjecie-zgoda-wykorzystanie">
          Oświadczam, że zapoznałem / zapoznałam się z treścią <a href="/regulamin" rel="external">regulaminu</a> w tym z zapisami informującymi o fakcie i zakresie przetwarzania moich danych osobowych oraz o osobie Administratora Danych Osobowych (ADO), i w pełni akceptuję ich treść.
        </label>
      </div>
    </form>
  </div>
</div>


  

  

  

  <header>
      <h2 class="boxBelka"><a href="/wydarzenia/">Wiadomości Opole, Wydarzenia Opole</a></h2>
  </header>
<section class="content-stream" id="czytaj-takze">
  <ul class="medium-block-grid-3 small-block-grid-1" data-lr="artykul">
          <li class="item">
        <a href="/artykul/wojewoda-z-pis-kontroluje-pomysl-miejskich-radnych-pis-z,4753157,art,t,id,tm.html" title="Wojewoda z PiS kontroluje pomysł miejskich radnych PiS z Opola" event-param="article:4753157">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/e3/02/5b67fe7f530f7_o,size,370x210,q,70,h,b8e67f.jpg" class="lazy " alt="Wojewoda z PiS kontroluje pomysł miejskich radnych PiS z Opola" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/e3/02/5b67fe7f530f7_o,size,370x210,q,70,h,b8e67f.jpg" class="" alt="Wojewoda z PiS kontroluje pomysł miejskich radnych PiS z Opola" width="300" height="210"></noscript>
          </div>
          <h3 class="title">Wojewoda z PiS kontroluje pomysł miejskich radnych PiS z Opola</h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/szykuje-sie-wielka-wycinka-drzew-wzdluz-ul-ozimskiej-w,4752803,artgal,t,id,tm.html" title="Szykuje się wielka wycinka drzew wzdłuż ul. Ozimskiej w Opolu. &quot;Najpierw je ogłowiano, to jak miały przetrwać?&quot; [ZDJĘCIA]" event-param="article:4752803">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/be/38/5b673ee77e83b_o,size,370x210,q,70,h,47a9e8.jpg" class="lazy " alt="Szykuje się wielka wycinka drzew wzdłuż ul. Ozimskiej w Opolu. &quot;Najpierw je ogłowiano, to jak miały przetrwać?&quot; [ZDJĘCIA]" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/be/38/5b673ee77e83b_o,size,370x210,q,70,h,47a9e8.jpg" class="" alt="Szykuje się wielka wycinka drzew wzdłuż ul. Ozimskiej w Opolu. &quot;Najpierw je ogłowiano, to jak miały przetrwać?&quot; [ZDJĘCIA]" width="300" height="210"></noscript>
          </div>
          <h3 class="title">Szykuje się wielka wycinka drzew wzdłuż ul. Ozimskiej w Opolu. &quot;Najpierw je ogłowiano, to jak miały przetrwać?&quot; [ZDJĘCIA]</h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/new-people-czyli-mlodzi-zdolni-w-koncercie-promenadowym-w,4752719,artgal,t,id,tm.html" title="New People, czyli młodzi zdolni w koncercie promenadowym w Opolu" event-param="article:4752719">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/d2/0b/5b672dafe1a29_o,size,370x210,q,70,h,f07227.jpg" class="lazy " alt="New People, czyli młodzi zdolni w koncercie promenadowym w Opolu" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/d2/0b/5b672dafe1a29_o,size,370x210,q,70,h,f07227.jpg" class="" alt="New People, czyli młodzi zdolni w koncercie promenadowym w Opolu" width="300" height="210"></noscript>
          </div>
          <h3 class="title">New People, czyli młodzi zdolni w koncercie promenadowym w Opolu</h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/sisters-mob-siostry-zakonne-tanczyly-na-opolskim-rynku,4752653,artgal,t,id,tm.html" title="Sisters Mob. Siostry zakonne tańczyły na opolskim Rynku [ZDJĘCIA I WIDEO]" event-param="article:4752653">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/da/b5/5b6716772c2f5_o,size,370x210,q,70,h,2cc4a7.jpg" class="lazy " alt="Sisters Mob. Siostry zakonne tańczyły na opolskim Rynku [ZDJĘCIA I WIDEO]" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/da/b5/5b6716772c2f5_o,size,370x210,q,70,h,2cc4a7.jpg" class="" alt="Sisters Mob. Siostry zakonne tańczyły na opolskim Rynku [ZDJĘCIA I WIDEO]" width="300" height="210"></noscript>
          </div>
          <h3 class="title">Sisters Mob. Siostry zakonne tańczyły na opolskim Rynku [ZDJĘCIA I WIDEO]</h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/pielgrzymka-motocyklistow-na-gore-sw-anny-duzo-zdjec,4752613,artgal,t,id,tm.html" title="Pielgrzymka motocyklistów na Górę św. Anny [DUŻO ZDJĘĆ]" event-param="article:4752613">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/a6/81/5b6708901735c_o,size,370x210,q,70,h,3bb827.jpg" class="lazy " alt="Pielgrzymka motocyklistów na Górę św. Anny [DUŻO ZDJĘĆ]" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/a6/81/5b6708901735c_o,size,370x210,q,70,h,3bb827.jpg" class="" alt="Pielgrzymka motocyklistów na Górę św. Anny [DUŻO ZDJĘĆ]" width="300" height="210"></noscript>
          </div>
          <h3 class="title">Pielgrzymka motocyklistów na Górę św. Anny [DUŻO ZDJĘĆ]</h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/strazacy-wyciagali-mezczyzne-z-jeziora-srebrnego-w-osowcu,4752599,art,t,id,tm.html" title="Strażacy wyciągali mężczyznę z Jeziora Srebrnego w Osowcu" event-param="article:4752599">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/cb/d0/5b6705b647e31_o,size,370x210,q,70,h,f2704f.jpg" class="lazy " alt="Strażacy wyciągali mężczyznę z Jeziora Srebrnego w Osowcu" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/cb/d0/5b6705b647e31_o,size,370x210,q,70,h,f2704f.jpg" class="" alt="Strażacy wyciągali mężczyznę z Jeziora Srebrnego w Osowcu" width="300" height="210"></noscript>
          </div>
          <h3 class="title">Strażacy wyciągali mężczyznę z Jeziora Srebrnego w Osowcu</h3>
        </a>
      </li>
      </ul>
</section>

<script type="text/javascript">
    (function(tr) {
        tr.push({ elements: jQuery('#czytaj-takze ul > li > a'), href: 'czytaj_takze_lista_material', licznik: true});
    }(oG_OSA.tracking));
</script>


  

  <aside id="quiz-pytanie" class="najnowszy-quiz">
  <header class="quizNaglowek">
    <div class="typ">test:</div>
    <div>
      <h2>QUIZ. Kultowe zawody z czasów PRL-u. Sprawdź, czy je pamiętasz!</h2>
    </div>
  </header>
  <form action="/quiz/pytanie/2,5826,quiz_kultowe_zawody_z_czasow_prlu_sprawdz_czy_je_pamietasz,n,q,t.html" method="post">
          <div class="kontent">
        
                  <p class="pytanie"><span>pytanie 1:</span> Najbardziej popularny zawód w PRL-u to:</p>
          
                <div class="row">
          
                      <div class="columns large-3">
                            <div class="zdjElement">
                <a href="https://d-nm.ppstatic.pl/quizy/k/r//1/33/72/5b55997bb8f6a_p.jpg?1532340097" target="_blank">
                  <img class="zdjeciePytania" src="https://d-nm.ppstatic.pl/kadr/quizy/k/r/1/33/72/5b55997bb8f6a_o,size,300x200,q,81,h,382365.jpg?1532340097"
                       alt="Najbardziej popularny zawód w PRL-u to:" data-autor="Autor zdjęcia: GSkibka/ Pixabay.com">
                  <span class="icon-search"></span>
                </a>
              </div>
            </div>
                    <div class="columns large-9 odpRamka">
                                                                                              <ul class="odpowiedzi pojedyncza">
                                                              <li>
                                    <label class="odp odpZeZdj">
                                                                                                        <input type="radio" name="pytanie_74068" value="252382">
                                        <span class="odpTresc">Robotnik</span>
                  </label>
                </li>
                                                              <li>
                                    <label class="odp odpZeZdj">
                                                                                                        <input type="radio" name="pytanie_74068" value="252384">
                                        <span class="odpTresc">Ostrzyciel noży</span>
                  </label>
                </li>
                                                              <li>
                                    <label class="odp odpZeZdj">
                                                                                                        <input type="radio" name="pytanie_74068" value="252386">
                                        <span class="odpTresc">Sprzedawca wody z saturatora</span>
                  </label>
                </li>
                                                              <li>
                                    <label class="odp odpZeZdj">
                                                                                                        <input type="radio" name="pytanie_74068" value="252388">
                                        <span class="odpTresc">Zegarmistrz</span>
                  </label>
                </li>
                          </ul>
          </div>
        </div>
      </div>
        <div class="quizStopka clearfix">
      <span class="nrStrony">1/13</span>
      <button type="submit" class="przejdzDalej button buttonDrugi right">
        Przejdź dalej
      </button>
    </div>
  </form>
</aside>
<script type="text/javascript">
(function() {

(function(b,a){b(".odpowiedzi li label input").click(function(){return false});b(".odpowiedzi li").click(function(){var c=b(this);if(c.closest(".odpowiedzi").hasClass("pojedyncza")){c.closest(".odpowiedzi li").addClass("wybrane").siblings("li").removeClass("wybrane");c.find("input").prop("checked",true)}else{if(c.closest(".odpowiedzi li").hasClass("wybrane")){c.closest(".odpowiedzi li").removeClass("wybrane");c.find("input").prop("checked",false)}else{c.closest(".odpowiedzi li").addClass("wybrane");c.find("input").prop("checked",true)}}return false});b(".przejdzDalej").first().click(function(g){var h=b(".odpowiedzi").first();var f=h.find("input").length>0?true:false;var c=f&&h.find("input:checked").length==0?true:false;if(c){if(h.find("#komunikat-zaznacz").length==0){var d=b("<div>",{id:"komunikat-zaznacz",text:"Zaznacz odpowiedź"});b(".quizStopka").append(d);setTimeout(function(){d.fadeOut("slow",function(){d.remove()})},3000)}g.preventDefault()}});if((window.location.hostname).indexOf("praca")==-1){jQuery(document).ready(function(){b(".zdjElement a").magnificPopup({type:"image",closeOnContentClick:true,fixedContentPos:true,closeBtnInside:false,zoom:{enabled:true,duration:300}})});a.push({elements:b(".zdjElement a"),href:"quiz/pytanie/zdjecie_powiekszenie"})}})(jQuery,oG_OSA.tracking);
})();
</script>


  

      <div class="adBoks clear">
        <div id='dfp-srodek2' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('srodek2');
                          slot.appendResolution(750, 200);
                  slot.appendResolution(750, 100);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

              });
    </script>
  </div>

    </div>
            <div id='dfp-intertext' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('intertext');
                
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

                  var url = 'https://emisja.pp.ns.adkontekst.pl/_/itxads/?hash=*fc0b56bea71c1b01c1e7f368bf804507&prefix=pp';
          slot.setSource(PPAds.source.SCRIPT, { url: url });
              });
    </script>
  </div>

      
<script>
  PPAds.queue.push(function() {
                            PPAds.app.getSlotTemplate().appendTargeting("typart", ["artykul"]);
                                          PPAds.app.getSlotTemplate().appendTargeting("tagi", ["blekitna-fala-opole","basen-opole"]);
                    });
</script>

    </div>
    <div class="clearfix">
          <section id="box-komentarze">
  <a name="skomentuj"></a>
  <header>
    <h2 class="boxBelka">
      Komentarze <b id="skomentuj-ilosc">(3)</b>    </h2>
  </header>
      
        <form id="form-komentarz" class="formKomentarz clearfix" action="#skomentuj" method="post">
  <div>
    <label for="komentarz-tresc-stopka">Treść komentarza:</label>
    <textarea name="komentarz[tresc]" rows="4" cols="96" placeholder="Napisz komentarz..." id="komentarz-tresc-stopka" required tabindex="1"></textarea>
  </div>
  
  <p class="komentarzRegulamin">
    Podane dane osobowe będą przetwarzane przez Polska Press Sp. z o.o. z siedzibą w Warszawie. Podanie danych jest dobrowolne.
  Pozostałe informacje na temat celu i zakresu przetwarzania danych osobowych oraz Twoich praw znajdziesz w regulaminie.
    Dodając komentarz akceptujesz <a href="/regulamin/" title="Regulamin komentarzy">regulamin</a>.
  </p>

  <p class="logowanie"><a href="/logowanie/?url_powrotu=/artykul/opolanin-zostal-wyproszony-z-basenu-wedlug-ratownika,4752941,art,t,id,tm.html">Zaloguj się</a> / <a href="/rejestracja/?przekieruj_po_rejestracji=/artykul/opolanin-zostal-wyproszony-z-basenu-wedlug-ratownika,4752941,art,t,id,tm.html">Zarejestruj się!</a></p>

  <div class="row">
    <div class="medium-5 large-5 columns">
      <label for="komentarz-autor-naglowek">Podpis:</label>
      <input type="text" name="komentarz[autor_pseudonim]" placeholder="Podpis" id="komentarz-autor-naglowek" value="" required tabindex="2">
    </div>
    <div class="medium-4 large-4 columns">
      <div class="kod">
        <img src="/kod_captcha/" alt="">
      </div>
      <div class="poleKod">
        <label for="komentarz-kod-naglowek">Wpisz kod:</label>
        <input type="text" name="komentarz[kod]" placeholder="Wpisz kod" id="komentarz-kod-naglowek" value="" required tabindex="3">
      </div>
    </div>
    <div class="medium-3 large-3 columns">
      <input id="btn-dodaj-komentarz" class="button small expand" name="akcja" type="submit" data-dodaj-na-fb="1" value="Dodaj komentarz" tabindex="5">
    </div>
  </div>

  <div>
      </div>

  <input type="hidden" name="komentarz-dodaj" value="1">
  <input type="checkbox" name="komentarz[regulamin]" value="1" id="komentarz-regulamin-naglowek" class="akceptujRegulamin hide" checked="checked">
  </form>

<form id="formularz-komentarze-odpowiedz" class="formKomentarz" method="post" style="display: none;">
  <input type="hidden" name="odpowiedz-post-rodzic" id="odpowiedz-post-rodzic" value="">
  <input type="hidden" name="odpowiedz-post-korzen" id="odpowiedz-post-korzen" value="">
  <input type="hidden" name="komentarz-dodaj" value="1">

  <div>
    <label for="komentarz-tresc-stopka">Treść komentarza:</label>
    <textarea name="komentarz[tresc]" rows="4" cols="96" placeholder="Napisz komentarz..." id="komentarz-tresc-odpowiedz" required></textarea>
  </div>

    <p class="komentarzRegulamin">
    Podane dane osobowe będą przetwarzane przez Polska Press Sp. z o.o. z siedzibą w Warszawie. Podanie danych jest dobrowolne.
  Pozostałe informacje na temat celu i zakresu przetwarzania danych osobowych oraz Twoich praw znajdziesz w regulaminie.
    Dodając komentarz akceptujesz <a href="/regulamin/" title="Regulamin komentarzy">regulamin</a>.
  </p>

  <p class="logowanie"><a href="/logowanie/?url_powrotu=/artykul/opolanin-zostal-wyproszony-z-basenu-wedlug-ratownika,4752941,art,t,id,tm.html">Zaloguj się</a> / <a href="/rejestracja/?przekieruj_po_rejestracji=/artykul/opolanin-zostal-wyproszony-z-basenu-wedlug-ratownika,4752941,art,t,id,tm.html">Zarejestruj się!</a></p>

    <div class="row">
      <div class="medium-5 large-5 columns">
        <label for="komentarz-autor-naglowek2">Podpis:</label>
        <input type="text" name="komentarz[autor_pseudonim]" placeholder="Podpis" id="komentarz-autor-naglowek2" value="" required>
      </div>
      <div class="medium-4 large-4 columns">
        <div class="kod">
          <img src="/kod_captcha/" alt="">
        </div>
        <div class="poleKod">
          <label for="komentarz-kod-naglowek2">Wpisz kod:</label>
          <input type="text" name="komentarz[kod]" placeholder="Wpisz kod" id="komentarz-kod-naglowek2" value="" required>
        </div>
      </div>
      <div class="medium-3 large-3 columns">
        <input id="btn-dodaj-odp" class="button small expand" name="akcja" type="submit" data-dodaj-na-fb="1" value="Dodaj komentarz">
      </div>
    </div>
    <input type="checkbox" name="komentarz[regulamin]" value="1" id="komentarz-regulamin-odpowiedz" class="akceptujRegulamin hide" checked="checked">
</form>


        <div id="komentarze" class="clearfix">
        <article class="komentarz">
        <div class="komentarzWnetrze" id="odpowiedz-11699581">
      <header>
        
                  <div class="ustawienia right">
            <a href="#" class="pokazUkryj icon-cog" title="Opcje komentarza"></a>
            <ul class="komentarzNarzedzia">
                            <li>
                <a href="/komentarze/post/zglos/11699581,fpid.html">zgłoś naruszenie</a>
              </li>
            </ul>
          </div>
                
                <time>2018-08-06 10:05:30</time>
        <h5 class="komentarzAutor">
                      <b>Darek7595 (gość)</b>
                    
                        </h5>
      </header>
            <p id="komr-11699581" class="komentarzTresc">
        Jaka dyrekcja tacy ratownicy . Bierni ale wierni .      </p>
      <footer>
        <a class="komentarzOdpowiedz" data-odpowiedz="11699581,0" href="#">odpowiedz</a>
                                <div id="komentarz-ocena-11699581" class="kciuki">
          <a href="#plus" class="kciukGora icon-handUp" id="plus-11699581" title="Oceń pozytywnie ten komentarz" rel="plus">
  0</a>
<a href="#minus" class="kciukDol icon-handDown" id="minus-11699581" title="Oceń negatywnie ten komentarz" rel="minus">
  0</a>

        </div>
              </footer>
    </div>
    <div id="padding-opinia-11699581" class="clearfix"></div>
  </article>
  <article class="komentarz">
        <div class="komentarzWnetrze" id="odpowiedz-11699551">
      <header>
        
                  <div class="ustawienia right">
            <a href="#" class="pokazUkryj icon-cog" title="Opcje komentarza"></a>
            <ul class="komentarzNarzedzia">
                            <li>
                <a href="/komentarze/post/zglos/11699551,fpid.html">zgłoś naruszenie</a>
              </li>
            </ul>
          </div>
                
                <time>2018-08-06 09:40:43</time>
        <h5 class="komentarzAutor">
                      <b>Ola (gość)</b>
                    
                        </h5>
      </header>
            <p id="komr-11699551" class="komentarzTresc">
        Niestety Mosir to taka instytucja państwowa ciepłych stołków, na tych obiektach klijent nigdy nie ma racji a pracownicy niedouczeni zawsze taka prywata      </p>
      <footer>
        <a class="komentarzOdpowiedz" data-odpowiedz="11699551,0" href="#">odpowiedz</a>
                                <div id="komentarz-ocena-11699551" class="kciuki">
          <a href="#plus" class="kciukGora icon-handUp" id="plus-11699551" title="Oceń pozytywnie ten komentarz" rel="plus">
   +1 </a>
<a href="#minus" class="kciukDol icon-handDown" id="minus-11699551" title="Oceń negatywnie ten komentarz" rel="minus">
   -1 </a>

        </div>
              </footer>
    </div>
    <div id="padding-opinia-11699551" class="clearfix"></div>
  </article>
  <article class="komentarz">
        <div class="komentarzWnetrze" id="odpowiedz-11699477">
      <header>
        
                  <div class="ustawienia right">
            <a href="#" class="pokazUkryj icon-cog" title="Opcje komentarza"></a>
            <ul class="komentarzNarzedzia">
                            <li>
                <a href="/komentarze/post/zglos/11699477,fpid.html">zgłoś naruszenie</a>
              </li>
            </ul>
          </div>
                
                <time>2018-08-06 08:35:17</time>
        <h5 class="komentarzAutor">
                      <b>MB (gość)</b>
                    
                        </h5>
      </header>
            <p id="komr-11699477" class="komentarzTresc">
        To już nie pierwsza taka sytuacja na miejskich obiektach, bzdurna interpretacja regulaminu przez niedoinformowanych ratowników zniechęca ludzi do korzystania z tych obiektów. W całym kraju nie ma problemu, a w Opolu muszą stwarzać z tym problemy. Jak dla mnie to zwykła zawiść ratowników.      </p>
      <footer>
        <a class="komentarzOdpowiedz" data-odpowiedz="11699477,0" href="#">odpowiedz</a>
                                <div id="komentarz-ocena-11699477" class="kciuki">
          <a href="#plus" class="kciukGora icon-handUp" id="plus-11699477" title="Oceń pozytywnie ten komentarz" rel="plus">
  0</a>
<a href="#minus" class="kciukDol icon-handDown" id="minus-11699477" title="Oceń negatywnie ten komentarz" rel="minus">
   -1 </a>

        </div>
              </footer>
    </div>
    <div id="padding-opinia-11699477" class="clearfix"></div>
  </article>
<script type="text/javascript">
oG_OSA.id_autor = '5065171';
</script>
    </div>
    
  </section>
<script type="text/javascript">
  var id_post =  0 ,
      id_post_rodzic =  0 ,
      id_post_korzen =  0 ,
      czyDlaZalogowanych = 0,
      idUzytkownik = 0;
  GR("zaladujPlikJS", "https://s-nm.ppstatic.pl/p/js/foundation/foundation.komentarze.js?13705637", "plik");
  GR('pAddthisUstawkomentarze');


  (function(tr) {
    tr.push({elements: GR('$$', 'dodajKomentarzPrzycisk'), href: '/material_karta_agregator/dodaj_komentarz_niezalogowany'});
    tr.push({elements: GR('$$', 'komentarzOdpowiedz'), href: '/material_karta_agregator/odpowiedz_na_komentarz'});
    tr.push({elements: GR('$$', 'komentarzWyslij'), href: '/material_karta_agregator/wyslij_komentarz'});
  })(oG_OSA.tracking);

</script>

                  <div class="tagi clearfix">
    <b>Więcej na temat:&nbsp;</b>
    <ul>
                        <li>
            <a class="tag" href="/tag/blekitna-fala-opole.html">
              Błękitna Fala Opole
            </a>
          </li>
                                <li>
            <a class="tag" href="/tag/basen-opole.html">
              basen Opole
            </a>
          </li>
                  </ul>
  </div>


      </div>
</article>
<script type="text/javascript">

(function(tr){
    tr.push({elements: GR('$$', 'tag'), href: '/material_karta_agregator/tag'});
})(oG_OSA.tracking);

</script>

    <div id='dfp-srodek3' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('srodek3');
                          slot.appendResolution(750, 200);
                  slot.appendResolution(750, 100);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

              });
    </script>
  </div>

<section id="Plista">
  <div data-widget="plista_widget_belowArticle"></div>
  <script type="text/javascript">
  if (!window.PLISTA || !PLISTA.publickey) {
      window.PLISTA = {
          publickey: 'b75c391d713d6d303cc5825d',
          item:           {
              objectid: '4752941',//unique ID, alphanumeric
              title: 'Opolanin został wyproszony z basenu. Według ratownika koszulka dla surferów nie jest do kąpieli - Opole - NaszeMiasto.pl',//max 255 characters
              text: 'Opolanin, będący pod opieką poradni onkologicznej, został wyproszony z wody na basenie na Placu Róż, bo miał na sobie specjalny t-shirt chroniący przed promieniowaniem',//max 255 characters
              url: 'http://opole.naszemiasto.pl/artykul/opolanin-zostal-wyproszony-z-basenu-wedlug-ratownika,4752941,art,t,id,tm.html',//max 1024 characters
              img: 'https://d-nm.ppstatic.pl/kadr/k/r/25/f7/5b67e244589e1_o,size,610x0,q,70,h,a25d21.jpg',//max 255 characters
              created_at: '1533534807'//UNIX timestamp
          }
                };
      (function(){
          var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];
          s.async='async';
          s.type='text/javascript';
          s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';
          s0.parentNode.insertBefore(s,s0);
      }());
  }
  //if possible place this script tag just before the closing body tag
  </script>
</section>
    <div id='dfp-okazjon' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('okazjon');
                          slot.appendResolution(750, 600);
                  slot.appendResolution(750, 500);
                  slot.appendResolution(750, 300);
                  slot.appendResolution(750, 200);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

              });
    </script>
  </div>


          </div>
                          <div id="kol-prawa" class="large-4 medium-12 columns show-for-large-up">
                    
<section class="aktualnosciLista polePrawa" data-czy-redaktor="" data-limit="5"
    data-id-kategorii="1" data-typ-listy="lista_male_zdjecia" data-pole-modulu="prawa"
    data-sortowanie="czas_dodania|d" data-wylacz-podkategorie="">
      <h2 class="boxBelka">
              Warto przeczytać
          </h2>
          <div data-listaKafelkiAktualnosci="div">
      <ul class="listaMaleKafle prawa medium-block-grid-3 large-block-grid-1 small-block-grid-1">
                     <li>
                    <a href="http://opole.naszemiasto.pl/artykul/wojewoda-z-pis-kontroluje-pomysl-miejskich-radnych-pis-z,4753157,art,t,id,tm.html">
            <div class="img">
                                                <span class="hide-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/e3/02/5b67fe7f530f7_o,size,125x90,q,70,h,f548e5.jpg" class="lazy " alt="Wojewoda z PiS kontroluje pomysł miejskich radnych PiS z Opola" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/e3/02/5b67fe7f530f7_o,size,125x90,q,70,h,f548e5.jpg" class="" alt="Wojewoda z PiS kontroluje pomysł miejskich radnych PiS z Opola" width="100" height="72"></noscript>
                  </span>
                  <span class="show-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/e3/02/5b67fe7f530f7_o,size,330x288,q,70,h,7c21cb.jpg" class="lazy " alt="Wojewoda z PiS kontroluje pomysł miejskich radnych PiS z Opola" width="330" height="288"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/e3/02/5b67fe7f530f7_o,size,330x288,q,70,h,7c21cb.jpg" class="" alt="Wojewoda z PiS kontroluje pomysł miejskich radnych PiS z Opola" width="330" height="288"></noscript>
                  </span>
                                                        </div>
          </a>
          <div class="kontent">
            <ul class="linkiPoziome clearfix">
                                          <li class="kategoria">
                                   <a href="/wydarzenia/">
                     <b>Wiadomości</b>
                   </a>
                              </li>
                                            <li class="data">
                                    Dzisiaj 09:53
                </li>
                          </ul>
            <a href="http://opole.naszemiasto.pl/artykul/wojewoda-z-pis-kontroluje-pomysl-miejskich-radnych-pis-z,4753157,art,t,id,tm.html">
                              <h3 class="tytul">Wojewoda z PiS kontroluje pomysł miejskich radnych PiS z Opola</h3>
                          </a>
          </div>
        </li>
                            <li>
                    <a href="http://opole.naszemiasto.pl/artykul/opolanin-zostal-wyproszony-z-basenu-wedlug-ratownika,4752941,art,t,id,tm.html">
            <div class="img">
                                                <span class="hide-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/25/f7/5b67e244589e1_o,size,125x90,q,70,h,69e617.jpg" class="lazy " alt="Został wyproszony z basenu, bo miał specjalną koszulkę" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/25/f7/5b67e244589e1_o,size,125x90,q,70,h,69e617.jpg" class="" alt="Został wyproszony z basenu, bo miał specjalną koszulkę" width="100" height="72"></noscript>
                  </span>
                  <span class="show-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/25/f7/5b67e244589e1_o,size,330x288,q,70,h,3b1eba.jpg" class="lazy " alt="Został wyproszony z basenu, bo miał specjalną koszulkę" width="330" height="288"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/25/f7/5b67e244589e1_o,size,330x288,q,70,h,3b1eba.jpg" class="" alt="Został wyproszony z basenu, bo miał specjalną koszulkę" width="330" height="288"></noscript>
                  </span>
                                                        </div>
          </a>
          <div class="kontent">
            <ul class="linkiPoziome clearfix">
                                          <li class="kategoria">
                                   <a href="/wydarzenia/">
                     <b>Wiadomości</b>
                   </a>
                              </li>
                                            <li class="komentarze"><i class="icon-bubble"></i>3</li>
                              <li class="data">
                                    Dzisiaj 07:53
                </li>
                          </ul>
            <a href="http://opole.naszemiasto.pl/artykul/opolanin-zostal-wyproszony-z-basenu-wedlug-ratownika,4752941,art,t,id,tm.html">
                              <h3 class="tytul">Opolanin został wyproszony z basenu. Według ratownika koszulka dla...</h3>
                          </a>
          </div>
        </li>
                            <li>
                    <a href="http://opole.naszemiasto.pl/artykul/szykuje-sie-wielka-wycinka-drzew-wzdluz-ul-ozimskiej-w,4752803,artgal,t,id,tm.html">
            <div class="img">
                                                <span class="hide-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/be/38/5b673ee77e83b_o,size,125x90,q,70,h,860615.jpg" class="lazy " alt="Szykuje się wielka wycinka drzew wzdłuż Ozimskiej w Opolu [ZDJĘCIA]" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/be/38/5b673ee77e83b_o,size,125x90,q,70,h,860615.jpg" class="" alt="Szykuje się wielka wycinka drzew wzdłuż Ozimskiej w Opolu [ZDJĘCIA]" width="100" height="72"></noscript>
                  </span>
                  <span class="show-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/be/38/5b673ee77e83b_o,size,330x288,q,70,h,fd05bb.jpg" class="lazy " alt="Szykuje się wielka wycinka drzew wzdłuż Ozimskiej w Opolu [ZDJĘCIA]" width="330" height="288"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/be/38/5b673ee77e83b_o,size,330x288,q,70,h,fd05bb.jpg" class="" alt="Szykuje się wielka wycinka drzew wzdłuż Ozimskiej w Opolu [ZDJĘCIA]" width="330" height="288"></noscript>
                  </span>
                                                            <span class="apla icon-camera" title="Zdjęcia"></span>
                          </div>
          </a>
          <div class="kontent">
            <ul class="linkiPoziome clearfix">
                                          <li class="kategoria">
                                   <a href="/wydarzenia/">
                     <b>Wiadomości</b>
                   </a>
                              </li>
                                            <li class="data">
                                    Wczoraj 20:16
                </li>
                          </ul>
            <a href="http://opole.naszemiasto.pl/artykul/szykuje-sie-wielka-wycinka-drzew-wzdluz-ul-ozimskiej-w,4752803,artgal,t,id,tm.html">
                              <h3 class="tytul">Szykuje się wielka wycinka drzew wzdłuż ul. Ozimskiej w Opolu. &quot;Najpierw...</h3>
                          </a>
          </div>
        </li>
                            <li>
                    <a href="http://opole.naszemiasto.pl/artykul/new-people-czyli-mlodzi-zdolni-w-koncercie-promenadowym-w,4752719,artgal,t,id,tm.html">
            <div class="img">
                                                <span class="hide-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/d2/0b/5b672dafe1a29_o,size,125x90,q,70,h,e90ce1.jpg" class="lazy " alt="New People, czyli młodzi zdolni w koncercie promenadowym w Opolu" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/d2/0b/5b672dafe1a29_o,size,125x90,q,70,h,e90ce1.jpg" class="" alt="New People, czyli młodzi zdolni w koncercie promenadowym w Opolu" width="100" height="72"></noscript>
                  </span>
                  <span class="show-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/d2/0b/5b672dafe1a29_o,size,330x288,q,70,h,802b5f.jpg" class="lazy " alt="New People, czyli młodzi zdolni w koncercie promenadowym w Opolu" width="330" height="288"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/d2/0b/5b672dafe1a29_o,size,330x288,q,70,h,802b5f.jpg" class="" alt="New People, czyli młodzi zdolni w koncercie promenadowym w Opolu" width="330" height="288"></noscript>
                  </span>
                                                            <span class="apla icon-camera" title="Zdjęcia"></span>
                          </div>
          </a>
          <div class="kontent">
            <ul class="linkiPoziome clearfix">
                                          <li class="kategoria">
                                   <a href="/wydarzenia/">
                     <b>Wiadomości</b>
                   </a>
                              </li>
                                            <li class="data">
                                    Wczoraj 19:01
                </li>
                          </ul>
            <a href="http://opole.naszemiasto.pl/artykul/new-people-czyli-mlodzi-zdolni-w-koncercie-promenadowym-w,4752719,artgal,t,id,tm.html">
                              <h3 class="tytul">New People, czyli młodzi zdolni w koncercie promenadowym w Opolu</h3>
                          </a>
          </div>
        </li>
                            <li>
                    <a href="http://opole.naszemiasto.pl/artykul/sisters-mob-siostry-zakonne-tanczyly-na-opolskim-rynku,4752653,artgal,t,id,tm.html">
            <div class="img">
                                                <span class="hide-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/da/b5/5b6716772c2f5_o,size,125x90,q,70,h,d29e49.jpg" class="lazy " alt="Sisters Mob. Siostry zakonne tańczyły na opolskim Rynku" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/da/b5/5b6716772c2f5_o,size,125x90,q,70,h,d29e49.jpg" class="" alt="Sisters Mob. Siostry zakonne tańczyły na opolskim Rynku" width="100" height="72"></noscript>
                  </span>
                  <span class="show-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/da/b5/5b6716772c2f5_o,size,330x288,q,70,h,feda10.jpg" class="lazy " alt="Sisters Mob. Siostry zakonne tańczyły na opolskim Rynku" width="330" height="288"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/da/b5/5b6716772c2f5_o,size,330x288,q,70,h,feda10.jpg" class="" alt="Sisters Mob. Siostry zakonne tańczyły na opolskim Rynku" width="330" height="288"></noscript>
                  </span>
                                                            <span class="apla icon-camera" title="Zdjęcia"></span>
                          </div>
          </a>
          <div class="kontent">
            <ul class="linkiPoziome clearfix">
                                          <li class="kategoria">
                                   <a href="/wydarzenia/">
                     <b>Wiadomości</b>
                   </a>
                              </li>
                                            <li class="data">
                                    Wczoraj 17:23
                </li>
                          </ul>
            <a href="http://opole.naszemiasto.pl/artykul/sisters-mob-siostry-zakonne-tanczyly-na-opolskim-rynku,4752653,artgal,t,id,tm.html">
                              <h3 class="tytul">Sisters Mob. Siostry zakonne tańczyły na opolskim Rynku [ZDJĘCIA I WIDEO]</h3>
                          </a>
          </div>
        </li>
                   </ul>
    </div>
    <div class="preloader clear schowaj"></div>
    </section>

      <div class="adBoks"  id="prawa-reklama">
      <div id='dfp-prawa1' class="ppa-slot">
  <script type="text/javascript">
    PPAds.queue.push(function () {
      var slot = PPAds.app.getSlot('prawa1');
                        slot.appendResolution(300, 600);
                  slot.appendResolution(300, 250);
                  slot.appendResolution(1, 1);
            });
  </script>
</div>
  <div id="crt-63313873" style="width:300px;height:250px;"></div>
<script type="text/javascript">
    var Criteo = Criteo || {};
    Criteo.events = Criteo.events || [];
    Criteo.events.push(function() {
        Criteo.DisplayAcceptableAdIfAdblocked({
            "zoneid": 846373,
            "width": 300,
            "height": 250,
            "containerid": "crt-63313873",
            "collapseContainerIfNotAdblocked": true
        });
    });
</script>


</div>
      
<style type="text/css">.b00944e0f1d985ep{margin-bottom:1.25rem}.b00944e0f1d985ep .dce4ecd53961e48x,.b00944e0f1d985ep .c57c35477f4fcdb50aacq{color:#828282;font-size:0.75rem;display:block;background-color:#f7f7f7;margin:0 -.46875rem}@media (min-width: 40em){.b00944e0f1d985ep .dce4ecd53961e48x,.b00944e0f1d985ep .c57c35477f4fcdb50aacq{margin:0}}.b00944e0f1d985ep .cc75ecfb5bc97e32q,.b00944e0f1d985ep .ef187254cf5es{margin:0 -.46875rem}@media (min-width: 40em){.b00944e0f1d985ep .cc75ecfb5bc97e32q,.b00944e0f1d985ep .ef187254cf5es{margin:0 -0.9375rem}}.b00944e0f1d985ep .c57c35477f4fcdb50aacq{text-align:right}.b00944e0f1d985ep .a2d26fe8419b52f0cd7dw{margin:0 -.46875rem}@media (min-width: 40em){.b00944e0f1d985ep .a2d26fe8419b52f0cd7dw{margin:0}}.b00944e0f1d985ep .cbb7485363c{margin:0 -.46875rem}@media (min-width: 40em){.b00944e0f1d985ep .cbb7485363c{margin:0 -0.9375rem}}.b00944e0f1d985ep .f98f9206850e0d7f4x{background-color:#0086E9;color:#fff;font-family:"Source Sans Pro",Arial,sans-serif;text-transform:uppercase;margin:0;padding:0 1rem;font-size:1.25rem;line-height:2.4}@media (min-width: 40em){.b00944e0f1d985ep .f98f9206850e0d7f4x{font-size:1.5rem;line-height:2}}@media (min-width: 64em){.b00944e0f1d985ep .f98f9206850e0d7f4x{font-size:1.5rem;line-height:2.2}}.b00944e0f1d985ep .f20d071ccef9e2d{display:block}.b00944e0f1d985ep .c9dcbe7f45p{transition:background-color .2s ease-in-out;background-color:#f47920;color:#fff;font-family:"HelveticaNeue",Arial,sans-serif;text-transform:uppercase;float:right;font-size:0.625rem;padding:0.5625rem 1rem;max-width:90px;text-align:center;font-weight:700}.b00944e0f1d985ep .c9dcbe7f45p:hover{background-color:#f5822f}@media (min-width: 64em){.b00944e0f1d985ep .c9dcbe7f45p{padding:0.6875rem 1rem}}.b00944e0f1d985ep .e56b690eed1o{padding:0.9375rem 0;border-top:1px solid #dedede;background-color:#fff}.b00944e0f1d985ep .e56b690eed1o:first-of-type{border-top:0}.b00944e0f1d985ep .e56b690eed1o:hover .e49ae8606b1e00car{color:#7e7e7e}.b00944e0f1d985ep .e56b690eed1o:hover .fd20e493fd14z{opacity:0.85}.b00944e0f1d985ep .d217903e961b4b{display:block;padding:0;overflow:hidden;line-height:1.2}@media (min-width: 480px) and (max-width: 40em){.b00944e0f1d985ep .d217903e961b4b{padding:0 2.813rem}}.b00944e0f1d985ep .e65923ba58a4g{background-color:#000;max-height:172px}.b00944e0f1d985ep .a8ae7d456fbj{width:30%;float:left;background-color:#000}.b00944e0f1d985ep .fd20e493fd14z{transition:opacity .2s ease-in-out;width:100%}.b00944e0f1d985ep .e49ae8606b1e00car{transition:color .2s ease-in-out;width:70%;float:right;margin:0;padding-left:0.625rem}</style>

<div class="b00944e0f1d985ep">
  <span class="dce4ecd53961e48x">ogłoszenia</span>
  <header class="a2d26fe8419b52f0cd7dw">
    <a class="c9dcbe7f45p" href="http://oferta.naszemiasto.pl/nam-lokalnie-opolskie" target="_blank" rel="nofollow noopener">zobacz ofertę</a>
    <h3 class="f98f9206850e0d7f4x"><a href="/firmy/" class="f20d071ccef9e2d" rel="noopener">Lokalne oferty</a></h3>
  </header>
  <ul class="a7a27d84ed245v">
                  <li class="e56b690eed1o">
          <a class="d217903e961b4b" href="https://www.ceneo.pl/Dermokosmetyki#cid=28073&crid=201898&pid=1947" target="_blank" rel="nofollow noopener">
            <div class="e65923ba58a4g">
              <img class="fd20e493fd14z" src="https://d-nm.ppstatic.pl/kadr/k/r/96/e8/5b4485102dcc4_o,size,700x172,q,100,h,f72d10.jpg" alt=""/>
            </div>
          </a>
        </li>
                        <li class="e56b690eed1o">
          <a class="d217903e961b4b" href="https://www.ceneo.pl/rankingi/ranking-fotelikow-samochodowych#cid=28073&crid=202700&pid=1947" target="_blank" rel="nofollow noopener">
            <div class="e65923ba58a4g">
              <img class="fd20e493fd14z" src="https://d-nm.ppstatic.pl/kadr/k/r/4f/c4/5b486f665bc2f_o,size,700x172,q,100,h,25a9d2.jpg" alt=""/>
            </div>
          </a>
        </li>
            </ul>
  <span class="c57c35477f4fcdb50aacq">koniec bloku ogłoszeń</span>
</div>
        
<section class="aktualnosciLista polePrawa" data-czy-redaktor="" data-limit="5"
    data-id-kategorii="7" data-typ-listy="lista_male_zdjecia" data-pole-modulu="prawa"
    data-sortowanie="czas_dodania|d" data-wylacz-podkategorie="">
      <h2 class="boxBelka">
              <a href="/rozrywka/">
              Wydarzenia dnia
              </a>
          </h2>
        <ul class="linkiPoziome linkiModul clearfix">
              <li><a href="artykuly/">Wszystkie artykuły</a></li>
              <li><a href="/warszawa-singera/">Warszawa Singera</a></li>
              <li><a href="/rozrywka/koncerty/">Koncerty</a></li>
              <li><a href="/rozrywka/imprezy/">Imprezy</a></li>
              <li><a href="/festiwale/">Festiwale</a></li>
          </ul>
        <div data-listaKafelkiAktualnosci="div">
      <ul class="listaMaleKafle prawa medium-block-grid-3 large-block-grid-1 small-block-grid-1">
                     <li>
                    <a href="http://opole.naszemiasto.pl/artykul/siesta-na-tarasie-67-5-minut-projekt-roztanczyl-opolan,4744069,gal,t,id,tm.html">
            <div class="img">
                                                <span class="hide-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/8b/31/5b5cd1edb5dd4_o,size,125x90,q,70,h,e62be4.jpg" class="lazy " alt="Siesta na tarasie. 67,5 Minut Projekt roztańczył opolan [zdjęcia]" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/8b/31/5b5cd1edb5dd4_o,size,125x90,q,70,h,e62be4.jpg" class="" alt="Siesta na tarasie. 67,5 Minut Projekt roztańczył opolan [zdjęcia]" width="100" height="72"></noscript>
                  </span>
                  <span class="show-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/8b/31/5b5cd1edb5dd4_o,size,330x288,q,70,h,f239f8.jpg" class="lazy " alt="Siesta na tarasie. 67,5 Minut Projekt roztańczył opolan [zdjęcia]" width="330" height="288"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/8b/31/5b5cd1edb5dd4_o,size,330x288,q,70,h,f239f8.jpg" class="" alt="Siesta na tarasie. 67,5 Minut Projekt roztańczył opolan [zdjęcia]" width="330" height="288"></noscript>
                  </span>
                                                            <span class="apla icon-camera" title="Zdjęcia"></span>
                          </div>
          </a>
          <div class="kontent">
            <ul class="linkiPoziome clearfix">
                                          <li class="kategoria">
                                   <a href="/rozrywka/">
                     <b>Rozrywka</b>
                   </a>
                              </li>
                                            <li class="data">
                                    28/07/2018
                </li>
                          </ul>
            <a href="http://opole.naszemiasto.pl/artykul/siesta-na-tarasie-67-5-minut-projekt-roztanczyl-opolan,4744069,gal,t,id,tm.html">
                              <h3 class="tytul">Siesta na tarasie. 67,5 Minut Projekt roztańczył opolan [zdjęcia]</h3>
                          </a>
          </div>
        </li>
                            <li>
                    <a href="http://opole.naszemiasto.pl/artykul/dni-twierdzy-nysa-2018-przyjedzie-200-rekonstruktorow-z,4741649,art,t,id,tm.html">
            <div class="img">
                                                <span class="hide-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/08/7a/5b59d5a608ec1_o,size,125x90,q,70,h,13f711.jpg" class="lazy " alt="Nysa zaprasza na Dni Twierdzy. Będzie wielka bitwa" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/08/7a/5b59d5a608ec1_o,size,125x90,q,70,h,13f711.jpg" class="" alt="Nysa zaprasza na Dni Twierdzy. Będzie wielka bitwa" width="100" height="72"></noscript>
                  </span>
                  <span class="show-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/08/7a/5b59d5a608ec1_o,size,330x288,q,70,h,69d735.jpg" class="lazy " alt="Nysa zaprasza na Dni Twierdzy. Będzie wielka bitwa" width="330" height="288"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/08/7a/5b59d5a608ec1_o,size,330x288,q,70,h,69d735.jpg" class="" alt="Nysa zaprasza na Dni Twierdzy. Będzie wielka bitwa" width="330" height="288"></noscript>
                  </span>
                                                        </div>
          </a>
          <div class="kontent">
            <ul class="linkiPoziome clearfix">
                                          <li class="kategoria">
                                   <a href="/rozrywka/">
                     <b>Rozrywka</b>
                   </a>
                              </li>
                                            <li class="data">
                                    26/07/2018
                </li>
                          </ul>
            <a href="http://opole.naszemiasto.pl/artykul/dni-twierdzy-nysa-2018-przyjedzie-200-rekonstruktorow-z,4741649,art,t,id,tm.html">
                              <h3 class="tytul">Dni Twierdzy Nysa 2018. Przyjedzie 200 rekonstruktorów z Polski i...</h3>
                          </a>
          </div>
        </li>
                            <li>
                    <a href="http://opole.naszemiasto.pl/artykul/piknik-piastowski-na-bloniach-politechniki-opolskiej-co-w,4740949,art,t,id,tm.html">
            <div class="img">
                                                <span class="hide-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/89/8a/5b599587b9684_o,size,125x90,q,70,h,47edc1.jpg" class="lazy " alt="Piknik Piastowski na błoniach Politechniki Opolskiej. Co w programie? " width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/89/8a/5b599587b9684_o,size,125x90,q,70,h,47edc1.jpg" class="" alt="Piknik Piastowski na błoniach Politechniki Opolskiej. Co w programie? " width="100" height="72"></noscript>
                  </span>
                  <span class="show-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/89/8a/5b599587b9684_o,size,330x288,q,70,h,0f9f66.jpg" class="lazy " alt="Piknik Piastowski na błoniach Politechniki Opolskiej. Co w programie? " width="330" height="288"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/89/8a/5b599587b9684_o,size,330x288,q,70,h,0f9f66.jpg" class="" alt="Piknik Piastowski na błoniach Politechniki Opolskiej. Co w programie? " width="330" height="288"></noscript>
                  </span>
                                                        </div>
          </a>
          <div class="kontent">
            <ul class="linkiPoziome clearfix">
                                          <li class="kategoria">
                                   <a href="/rozrywka/">
                     <b>Rozrywka</b>
                   </a>
                              </li>
                                            <li class="data">
                                    26/07/2018
                </li>
                          </ul>
            <a href="http://opole.naszemiasto.pl/artykul/piknik-piastowski-na-bloniach-politechniki-opolskiej-co-w,4740949,art,t,id,tm.html">
                              <h3 class="tytul">Piknik Piastowski na błoniach Politechniki Opolskiej. Co w programie? </h3>
                          </a>
          </div>
        </li>
                            <li>
                    <a href="http://opole.naszemiasto.pl/artykul/opole-na-weekend-27-29-lipca-co-dzieje-sie-w-miescie,4740745,galop,t,id,tm.html">
            <div class="img">
                                                <span class="hide-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/bd/95/5b59b89a3c902_o,size,125x90,q,70,h,ecaf18.jpg" class="lazy " alt="Opole na weekend 27-29 lipca. Co dzieje się w mieście? [koncerty, wydarzenia, imprezy]" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/bd/95/5b59b89a3c902_o,size,125x90,q,70,h,ecaf18.jpg" class="" alt="Opole na weekend 27-29 lipca. Co dzieje się w mieście? [koncerty, wydarzenia, imprezy]" width="100" height="72"></noscript>
                  </span>
                  <span class="show-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/bd/95/5b59b89a3c902_o,size,330x288,q,70,h,067590.jpg" class="lazy " alt="Opole na weekend 27-29 lipca. Co dzieje się w mieście? [koncerty, wydarzenia, imprezy]" width="330" height="288"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/bd/95/5b59b89a3c902_o,size,330x288,q,70,h,067590.jpg" class="" alt="Opole na weekend 27-29 lipca. Co dzieje się w mieście? [koncerty, wydarzenia, imprezy]" width="330" height="288"></noscript>
                  </span>
                                                            <span class="apla icon-camera" title="Zdjęcia"></span>
                          </div>
          </a>
          <div class="kontent">
            <ul class="linkiPoziome clearfix">
                                          <li class="kategoria">
                                   <a href="/rozrywka/">
                     <b>Rozrywka</b>
                   </a>
                              </li>
                                            <li class="data">
                                    26/07/2018
                </li>
                          </ul>
            <a href="http://opole.naszemiasto.pl/artykul/opole-na-weekend-27-29-lipca-co-dzieje-sie-w-miescie,4740745,galop,t,id,tm.html">
                              <h3 class="tytul">Opole na weekend 27-29 lipca. Co dzieje się w mieście? [koncerty,...</h3>
                          </a>
          </div>
        </li>
                            <li>
                    <a href="http://opole.naszemiasto.pl/artykul/6-aeropiknik-w-paczkowie-balonowy-puchar-polski-nad-zalewem,4738677,artgal,t,id,tm.html">
            <div class="img">
                                                <span class="hide-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/20/ef/5b58509246fd9_o,size,125x90,q,70,h,8880c1.jpg" class="lazy " alt="6. Aeropiknik w Paczkowie. Balonowy Puchar Polski nad Zalewem Paczkowskim. Na niebie zobaczymy " width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/20/ef/5b58509246fd9_o,size,125x90,q,70,h,8880c1.jpg" class="" alt="6. Aeropiknik w Paczkowie. Balonowy Puchar Polski nad Zalewem Paczkowskim. Na niebie zobaczymy " width="100" height="72"></noscript>
                  </span>
                  <span class="show-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/20/ef/5b58509246fd9_o,size,330x288,q,70,h,95545c.jpg" class="lazy " alt="6. Aeropiknik w Paczkowie. Balonowy Puchar Polski nad Zalewem Paczkowskim. Na niebie zobaczymy " width="330" height="288"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/20/ef/5b58509246fd9_o,size,330x288,q,70,h,95545c.jpg" class="" alt="6. Aeropiknik w Paczkowie. Balonowy Puchar Polski nad Zalewem Paczkowskim. Na niebie zobaczymy " width="330" height="288"></noscript>
                  </span>
                                                            <span class="apla icon-camera" title="Zdjęcia"></span>
                          </div>
          </a>
          <div class="kontent">
            <ul class="linkiPoziome clearfix">
                                          <li class="kategoria">
                                   <a href="/wydarzenia/regionalne/">
                     <b>Z regionu</b>
                   </a>
                              </li>
                                            <li class="data">
                                    25/07/2018
                </li>
                          </ul>
            <a href="http://opole.naszemiasto.pl/artykul/6-aeropiknik-w-paczkowie-balonowy-puchar-polski-nad-zalewem,4738677,artgal,t,id,tm.html">
                              <h3 class="tytul">6. Aeropiknik w Paczkowie. Balonowy Puchar Polski nad Zalewem...</h3>
                          </a>
          </div>
        </li>
                   </ul>
    </div>
    <div class="preloader clear schowaj"></div>
      <ul class="nawigatorKropkowy" data-nawigatorAktualnosci="ul">
        <li class="strzalkaLewo" data-strzalkaLewoAktualnosci="li"></li>
                  <li class="kropka aktywny" data-kropkaAktualnosci="li"></li>
                  <li class="kropka " data-kropkaAktualnosci="li"></li>
                  <li class="kropka " data-kropkaAktualnosci="li"></li>
                  <li class="kropka " data-kropkaAktualnosci="li"></li>
                  <li class="kropka " data-kropkaAktualnosci="li"></li>
                <li class="strzalkaPrawo" data-strzalkaPrawoAktualnosci="li"></li>
    </ul>
      <div class='btnWiecej'>
    <a href="/rozrywka/" title="Zobacz więcej z kategorii Wydarzenia dnia">Więcej</a>
  </div>
  </section>

      <iframe class="box  " id="iframe_595ec94ad82c6a760141719d51bd8849" src="http:////get.x-link.pl/a5d3e8da-8193-8322-e74c-fad4ed128b34,24749f9a-0454-e628-3f64-7ddc0f87f9c5,embed.html" width="100%" height="200"></iframe> 
<script type="text/javascript">
jQuery('#iframe_595ec94ad82c6a760141719d51bd8849').iFrameSizer({
    log: false,
    contentWindowBodyMargin:0,
    doHeight:true,
    doWidth:false,
    interval:0,
    enablePublicMethods:true
});
</script>
      <div class="adBoks"  id="prawa-reklama">
      <div id='dfp-prawa1' class="ppa-slot">
  <script type="text/javascript">
    PPAds.queue.push(function () {
      var slot = PPAds.app.getSlot('prawa1');
                        slot.appendResolution(300, 600);
                  slot.appendResolution(300, 250);
                  slot.appendResolution(1, 1);
            });
  </script>
</div>
  <div id="crt-63313873" style="width:300px;height:250px;"></div>
<script type="text/javascript">
    var Criteo = Criteo || {};
    Criteo.events = Criteo.events || [];
    Criteo.events.push(function() {
        Criteo.DisplayAcceptableAdIfAdblocked({
            "zoneid": 846373,
            "width": 300,
            "height": 250,
            "containerid": "crt-63313873",
            "collapseContainerIfNotAdblocked": true
        });
    });
</script>


</div>
      <div class="adBoks" >
      <div id='dfp-prawa2' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('prawa2');
                          slot.appendResolution(300, 250);
                  slot.appendResolution(300, 125);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

              });
    </script>
  </div>


</div>
      <section id="boks-do-rezerwatora" class="boxTlo borderTop sekcjaWaska">
    <h2 class="boxBelka">Polecane</h2>
                  <ul class="listaZeZdjeciem">
          <li>
                      <a href="http://opole.naszemiasto.pl/artykul/nie-bedzie-pradu-opole-i-opolskie-sprawdz-kiedy-i-gdzie,4753405,art,t,id,tm.html" title="Nie będzie prądu: Opole i opolskie. Sprawdź kiedy i gdzie [PRZERWY W DOSTAWIE PRĄDU - SIERPIEŃ]">
              <div class="img">
                <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/3b/6b/5b68184a7ec14_o,size,125x90,q,70,h,7e750a.jpg" class="lazy " alt="Nie będzie prądu: Opole i opolskie. Sprawdź kiedy i gdzie [PRZERWY W DOSTAWIE PRĄDU - SIERPIEŃ]" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/3b/6b/5b68184a7ec14_o,size,125x90,q,70,h,7e750a.jpg" class="" alt="Nie będzie prądu: Opole i opolskie. Sprawdź kiedy i gdzie [PRZERWY W DOSTAWIE PRĄDU - SIERPIEŃ]" width="125" height="90"></noscript>
              </div>
              <div class="kontent">
                <ul class="linkiPoziome clearfix">
                  <li class="artSpons"></li>
                </ul>
                <p class="tytul">Nie będzie prądu: Opole i opolskie. Sprawdź kiedy i gdzie [PRZERWY W DOSTAWIE...</p>
              </div>
            </a>
                      </li>
         </ul>
         <ul class="listaMaterialow">
                           <li >
          <div class="oznDuze">
           <a href="http://opole.naszemiasto.pl/artykul/wojewoda-z-pis-kontroluje-pomysl-miejskich-radnych-pis-z,4753157,art,t,id,tm.html">
                          Wojewoda z PiS kontroluje pomysł miejskich radnych PiS z Opola
                       </a>
          </div>
                                                                              <li >
          <div class="oznDuze">
           <a href="http://opole.naszemiasto.pl/artykul/opolanin-zostal-wyproszony-z-basenu-wedlug-ratownika,4752941,art,t,id,tm.html">
                          Został wyproszony z basenu, bo miał specjalną koszulkę
                       </a>
          </div>
                                                <span class="ikonaOpinie icon-bubble">3</span>
                                                    <li >
          <div class="oznDuze">
           <a href="http://opole.naszemiasto.pl/artykul/szykuje-sie-wielka-wycinka-drzew-wzdluz-ul-ozimskiej-w,4752803,artgal,t,id,tm.html">
                          Szykuje się wielka wycinka drzew wzdłuż Ozimskiej w Opolu [ZDJĘCIA]
                       </a>
          </div>
                                      <span class="ikonaFoto icon-camera"></span>
                                                              <li >
          <div class="oznDuze">
           <a href="http://opole.naszemiasto.pl/artykul/new-people-czyli-mlodzi-zdolni-w-koncercie-promenadowym-w,4752719,artgal,t,id,tm.html">
                          New People, czyli młodzi zdolni w koncercie promenadowym w Opolu
                       </a>
          </div>
                                      <span class="ikonaFoto icon-camera"></span>
                                                    </ul>
  </section>
  
  <script type="text/javascript">
  (function($, t) {
    t.push({elements: $('#boks-do-rezerwatora a'), href: '/boks_do_rezerwatora', licznik: true});
  } (GR.DOM, oG_OSA.tracking));
  </script>
  

      <div class="adBoks" >
      <div id='dfp-prawa3' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('prawa3');
                          slot.appendResolution(300, 250);
                  slot.appendResolution(300, 125);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

              });
    </script>
  </div>


</div>
      <div class="adBoks" >
      <div id='dfp-prawa4' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('prawa4');
                          slot.appendResolution(300, 250);
                  slot.appendResolution(300, 125);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

              });
    </script>
  </div>


</div>
      
  <section class="boxTlo borderTop">
  <h2 class="boxBelka">
    <a href="/firmy/">Firmy</a>
  </h2>
  <ul class="listaMaterialow marginG">
          <li><a href="/firmy/kina,opole.html">kina</a></li>
          <li><a href="/firmy/teatry,opole.html">teatry</a></li>
          <li><a href="/firmy/puby,opole.html">puby</a></li>
          <li><a href="/firmy/urzedy-miasta-i-gminy,opole.html">urzędy miasta i gminy</a></li>
          <li><a href="/firmy/restauracje,opole.html">restauracje</a></li>
      </ul>
</section>
          </div>
              </div>
              <div id="kol-szeroka" class="row">
          <div class="columns">
              <section class="sekcjaSzeroka sbHallo">
          <h3 class="boxBelka">
        <a href="#" class="belkaToggle show-for-small-only">
  <span class="icon-arrow-up-light"></span>
</a>

                  <a href="/hallo/">Hallo</a>
              </h3>
        <div class="subKontener">
              
                                  <div class="kafle" data-id="/hallo/">
  <div class="kafleWiersz row">
    <div class="columns medium-6">
      <article class="kafel kafelDuzy">
        <a href="http://opole.naszemiasto.pl/artykul/najpiekniejsze-dziewczyny-na-pol-and-rock-2018-oto,4749913,artgal,t,id,tm.html">
          <div class="img">
            <span class="hide-for-small-only">
             <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/7a/b3/5b640fbb2a07c_o,size,577x487,q,70,h,15d563.jpg" class="lazy " alt="Najpiękniejsze dziewczyny na Pol&#039;and&#039;Rock 2018. Oto ładniejsza strona dawnego Woodstocku [ZDJĘCIA]" width="577" height="487"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/7a/b3/5b640fbb2a07c_o,size,577x487,q,70,h,15d563.jpg" class="" alt="Najpiękniejsze dziewczyny na Pol&#039;and&#039;Rock 2018. Oto ładniejsza strona dawnego Woodstocku [ZDJĘCIA]" width="577" height="487"></noscript>
            </span>
            <span class="show-for-small-only">
              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/7a/b3/5b640fbb2a07c_o,size,125x90,q,70,h,b13ec4.jpg" class="lazy " alt="Najpiękniejsze dziewczyny na Pol&#039;and&#039;Rock 2018. Oto ładniejsza strona dawnego Woodstocku [ZDJĘCIA]" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/7a/b3/5b640fbb2a07c_o,size,125x90,q,70,h,b13ec4.jpg" class="" alt="Najpiękniejsze dziewczyny na Pol&#039;and&#039;Rock 2018. Oto ładniejsza strona dawnego Woodstocku [ZDJĘCIA]" width="125" height="90"></noscript>
            </span>
                          <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                      </div>
          <h3 class="kafelTytul">Najpiękniejsze dziewczyny na Pol'and'Rock 2018. Oto ładniejsza strona dawnego Woodstocku [ZDJĘCIA]</h3>
        </a>
              </article>
    </div>
    <div class="columns medium-6">
      <article class="kafel kafelPoziomy kafelOdstep">
        <a href="http://opole.naszemiasto.pl/artykul/pol-and-rock-2018-dawny-woodstock-najciekawsze-przebrania,4749911,artgal,t,id,tm.html">
          <div class="img">
            <span class="hide-for-small-only">
              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/d1/40/5b640e4f24d90_o,size,577x236,q,70,h,f7056a.jpg" class="lazy " alt="Pol&#039;and&#039;Rock 2018, dawny Woodstock. Najciekawsze przebrania podczas 24. imprezy w Kostrzynie " width="577" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/d1/40/5b640e4f24d90_o,size,577x236,q,70,h,f7056a.jpg" class="" alt="Pol&#039;and&#039;Rock 2018, dawny Woodstock. Najciekawsze przebrania podczas 24. imprezy w Kostrzynie " width="577" height="236"></noscript>
            </span>
            <span class="show-for-small-only">
              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/d1/40/5b640e4f24d90_o,size,125x90,q,70,h,abc19f.jpg" class="lazy " alt="Pol&#039;and&#039;Rock 2018, dawny Woodstock. Najciekawsze przebrania podczas 24. imprezy w Kostrzynie " width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/d1/40/5b640e4f24d90_o,size,125x90,q,70,h,abc19f.jpg" class="" alt="Pol&#039;and&#039;Rock 2018, dawny Woodstock. Najciekawsze przebrania podczas 24. imprezy w Kostrzynie " width="125" height="90"></noscript>
            </span>
                          <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                      </div>
          <h3 class="kafelTytul">Pol'and'Rock 2018, dawny Woodstock. Najciekawsze przebrania podczas 24. imprezy w Kostrzynie nad Odrą [ZDJĘCIA]</h3>
        </a>
              </article>
      <div class="row">
        <div class="columns medium-6">
          <article class="kafel kafelMaly">
            <a href="http://opole.naszemiasto.pl/artykul/one-wiedza-jak-sie-ubrac-15-najciekawszych-stylizacji,4753275,gal,t,id,tm.html">
              <div class="img">
                <span class="hide-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/d6/85/5b6809698a429_o,size,281x236,q,70,h,d3bcc1.jpg" class="lazy " alt="One wiedzą jak się ubrać! 15 najciekawszych stylizacji festiwalowych" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/d6/85/5b6809698a429_o,size,281x236,q,70,h,d3bcc1.jpg" class="" alt="One wiedzą jak się ubrać! 15 najciekawszych stylizacji festiwalowych" width="281" height="236"></noscript>
                </span>
                <span class="show-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/d6/85/5b6809698a429_o,size,125x90,q,70,h,081532.jpg" class="lazy " alt="One wiedzą jak się ubrać! 15 najciekawszych stylizacji festiwalowych" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/d6/85/5b6809698a429_o,size,125x90,q,70,h,081532.jpg" class="" alt="One wiedzą jak się ubrać! 15 najciekawszych stylizacji festiwalowych" width="125" height="90"></noscript>
                </span>
                                  <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                              </div>
              <h3 class="kafelTytul">One wiedzą jak się ubrać! 15 najciekawszych stylizacji festiwalowych</h3>
            </a>
                      </article>
        </div>
        <div class="columns medium-6">
          <article class="kafel kafelMaly">
            <a href="http://opole.naszemiasto.pl/artykul/kapiel-w-blocie-pol-and-rock-2018-blotne-zabawy-na-dawnym,4749927,artgal,t,id,tm.html">
              <div class="img">
                <span class="hide-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/66/05/5b65bec9b8f3e_o,size,281x236,q,70,h,f548c5.jpg" class="lazy " alt="Kąpiel w błocie Pol&#039;and&#039;Rock 2018. Błotne zabawy na dawnym Woodstocku. Tak festiwalowicze radzą " width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/66/05/5b65bec9b8f3e_o,size,281x236,q,70,h,f548c5.jpg" class="" alt="Kąpiel w błocie Pol&#039;and&#039;Rock 2018. Błotne zabawy na dawnym Woodstocku. Tak festiwalowicze radzą " width="281" height="236"></noscript>
                </span>
                <span class="show-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/66/05/5b65bec9b8f3e_o,size,125x90,q,70,h,06760c.jpg" class="lazy " alt="Kąpiel w błocie Pol&#039;and&#039;Rock 2018. Błotne zabawy na dawnym Woodstocku. Tak festiwalowicze radzą " width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/66/05/5b65bec9b8f3e_o,size,125x90,q,70,h,06760c.jpg" class="" alt="Kąpiel w błocie Pol&#039;and&#039;Rock 2018. Błotne zabawy na dawnym Woodstocku. Tak festiwalowicze radzą " width="125" height="90"></noscript>
                </span>
                                  <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                              </div>
              <h3 class="kafelTytul">Kąpiel w błocie Pol'and'Rock 2018. Błotne zabawy na dawnym Woodstocku. Tak festiwalowicze radzą sobie z upałami [ZDJĘCIA]</h3>
            </a>
                      </article>
        </div>
      </div>
    </div>
  </div>
  <div class="kafleWiersz row">
    <div class="columns medium-6">
      <div class="row">
        <div class="columns medium-6">
          <article class="kafel kafelMaly">
            <a href="http://opole.naszemiasto.pl/artykul/slub-koscielny-odchodzi-do-lamusa-coraz-mniej-slubow,4751147,gal,t,id,tm.html">
              <div class="img">
                <span class="hide-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/0f/29/5b6450ad1784f_o,size,281x236,q,70,h,742a17.jpg" class="lazy " alt="Ślub kościelny? Odchodzi do lamusa" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/0f/29/5b6450ad1784f_o,size,281x236,q,70,h,742a17.jpg" class="" alt="Ślub kościelny? Odchodzi do lamusa" width="281" height="236"></noscript>
                </span>
                <span class="show-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/0f/29/5b6450ad1784f_o,size,125x90,q,70,h,b664d0.jpg" class="lazy " alt="Ślub kościelny? Odchodzi do lamusa" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/0f/29/5b6450ad1784f_o,size,125x90,q,70,h,b664d0.jpg" class="" alt="Ślub kościelny? Odchodzi do lamusa" width="125" height="90"></noscript>
                </span>
                                  <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                              </div>
              <h3 class="kafelTytul">Ślub kościelny odchodzi do lamusa? Coraz mniej ślubów wyznaniowych w Polsce. Mocny spadek w ciągu ostatnich 7 lat [RAPORT + GALERIA]</h3>
            </a>
                      </article>
        </div>
        <div class="columns medium-6">
          <article class="kafel kafelMaly">
            <a href="http://opole.naszemiasto.pl/artykul/ceny-nad-polskim-morzem-jest-drogo,4750855,artgal,t,id,tm.html">
              <div class="img">
                <span class="hide-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/dc/c5/5b6432e723440_o,size,281x236,q,70,h,9e856a.jpg" class="lazy " alt="Ceny nad polskim morzem. Jest drogo?                           " width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/dc/c5/5b6432e723440_o,size,281x236,q,70,h,9e856a.jpg" class="" alt="Ceny nad polskim morzem. Jest drogo?                           " width="281" height="236"></noscript>
                </span>
                <span class="show-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/dc/c5/5b6432e723440_o,size,125x90,q,70,h,311ce6.jpg" class="lazy " alt="Ceny nad polskim morzem. Jest drogo?                           " width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/dc/c5/5b6432e723440_o,size,125x90,q,70,h,311ce6.jpg" class="" alt="Ceny nad polskim morzem. Jest drogo?                           " width="125" height="90"></noscript>
                </span>
                                  <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                              </div>
              <h3 class="kafelTytul">Ceny nad polskim morzem. Jest drogo?                           </h3>
            </a>
                      </article>
        </div>
      </div>
    </div>
    <div class="columns medium-6">
      <article class="kafel kafelPoziomy">
        <a href="http://opole.naszemiasto.pl/artykul/trasy-wszystkich-pielgrzymek-do-czestochowy-mapa,4750815,gal,t,id,tm.html">
          <div class="img">
            <span class="hide-for-small-only">
              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/1d/af/5b642f1a44d5e_o,size,577x236,q,70,h,042708.jpg" class="lazy " alt="Trasy wszystkich pielgrzymek do Częstochowy [MAPA]" width="577" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/1d/af/5b642f1a44d5e_o,size,577x236,q,70,h,042708.jpg" class="" alt="Trasy wszystkich pielgrzymek do Częstochowy [MAPA]" width="577" height="236"></noscript>
            </span>
            <span class="show-for-small-only">
              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/1d/af/5b642f1a44d5e_o,size,125x90,q,70,h,01159b.jpg" class="lazy " alt="Trasy wszystkich pielgrzymek do Częstochowy [MAPA]" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/1d/af/5b642f1a44d5e_o,size,125x90,q,70,h,01159b.jpg" class="" alt="Trasy wszystkich pielgrzymek do Częstochowy [MAPA]" width="125" height="90"></noscript>
            </span>
                          <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                      </div>
          <h3 class="kafelTytul">Trasy wszystkich pielgrzymek do Częstochowy [MAPA]</h3>
        </a>
              </article>
    </div>
  </div>
</div>

  
                  </div>
  </section>
  <section class="sekcjaSzeroka">
        <div class="subKontener">
              
                                  <div class="czteryKafleLista sbBiznes" data-equalizer data-id="/biznes/">
  <div class="row">
    <header class="belkaPrzesun columns medium-4 large-3  sbBiznes">
      <h3 class="boxBelka">
        <a href="/biznes/">Strefa Biznesu</a>
        <a href="#" class="belkaToggle show-for-small-only">
  <span class="icon-arrow-up-light"></span>
</a>

      </h3>
    </header>
  </div>

    
  <div class="row subKontener elementyListy">
    <div class="columns medium-8 large-9 medium-push-4 large-push-3" data-equalizer-watch>
      <div class="kafle">
                              <article class="kafel kafelPoziomy kafelOdstep elementListy" >
              <a href="http://opole.naszemiasto.pl/artykul/smietankowka-oleska-warta-miliony-mleczarnia-w-olesnie,4748861,artwid,t,id,tm.html">
                <div class="img">
                  <span class="hide-for-small-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/7c/80/5b62a76121002_o,size,1169x420,q,90,h,a22cd7.jpg" class="lazy " alt="Śmietankówka oleska warta miliony. Mleczarnia w Oleśnie otwiera halę do produkcji nalewki i wprowadza dwa nowe smaki [wideo]" width="873" height="314"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/7c/80/5b62a76121002_o,size,1169x420,q,90,h,a22cd7.jpg" class="" alt="Śmietankówka oleska warta miliony. Mleczarnia w Oleśnie otwiera halę do produkcji nalewki i wprowadza dwa nowe smaki [wideo]" width="873" height="314"></noscript>
                  </span>
                  <span class="show-for-small-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/7c/80/5b62a76121002_o,size,125x90,q,70,h,12d326.jpg" class="lazy " alt="Śmietankówka oleska warta miliony. Mleczarnia w Oleśnie otwiera halę do produkcji nalewki i wprowadza dwa nowe smaki [wideo]" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/7c/80/5b62a76121002_o,size,125x90,q,70,h,12d326.jpg" class="" alt="Śmietankówka oleska warta miliony. Mleczarnia w Oleśnie otwiera halę do produkcji nalewki i wprowadza dwa nowe smaki [wideo]" width="100" height="72"></noscript>
                  </span>
                                                            <span class="apla icon-video" title="Wideo"></span>
                                                      </div>
                <h3 class="kafelTytul">Śmietankówka oleska warta miliony. Mleczarnia w Oleśnie otwiera halę do produkcji nalewki i wprowadza dwa nowe smaki [wideo]</h3>
              </a>
                          </article>
            <div class="row">
                    
                                                                <div class="columns medium-4 elementListy" >
                <article class="kafel kafelMaly">
                                    <a href="http://opole.naszemiasto.pl/artykul/posiadacze-karty-duzej-rodziny-na-stacjach-circle-k-beda,4749321,art,t,id,tm.html">
                    <div class="img">
                                              <span class="hide-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/54/1b/5b62d808b6637_o,size,281x236,q,70,h,3509ee.jpg" class="lazy " alt="Posiadacze Karty Dużej Rodziny na stacjach Circle K będą mogli kupować tańsze paliwo, mniej płacić za myjnię i jedzenie " width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/54/1b/5b62d808b6637_o,size,281x236,q,70,h,3509ee.jpg" class="" alt="Posiadacze Karty Dużej Rodziny na stacjach Circle K będą mogli kupować tańsze paliwo, mniej płacić za myjnię i jedzenie " width="281" height="236"></noscript>
                        </span>
                        <span class="show-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/54/1b/5b62d808b6637_o,size,125x90,q,70,h,ec505c.jpg" class="lazy " alt="Posiadacze Karty Dużej Rodziny na stacjach Circle K będą mogli kupować tańsze paliwo, mniej płacić za myjnię i jedzenie " width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/54/1b/5b62d808b6637_o,size,125x90,q,70,h,ec505c.jpg" class="" alt="Posiadacze Karty Dużej Rodziny na stacjach Circle K będą mogli kupować tańsze paliwo, mniej płacić za myjnię i jedzenie " width="100" height="72"></noscript>
                        </span>
                                                                </div>
                    <h3 class="kafelTytul">
                                              Z Kartą Dużej Rodziny na tych stacjach paliw zapłacisz mniej
                                          </h3>
                  </a>
                                  </article>
              </div>
                                
                                                                <div class="columns medium-4 elementListy" >
                <article class="kafel kafelMaly">
                                    <a href="http://opole.naszemiasto.pl/artykul/jak-zmienily-sie-ceny-towarow-i-uslug-w-ciagu-ostatnich-8,4742279,artgal,t,id,tm.html">
                    <div class="img">
                                              <span class="hide-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/bc/51/5b5adab4d6a28_o,size,281x236,q,70,h,7ba23a.jpg" class="lazy " alt="Jak zmieniły się ceny towarów i usług w ciągu ostatnich 8 lat? Statystyki GUS-u [PORÓWNANIE]" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/bc/51/5b5adab4d6a28_o,size,281x236,q,70,h,7ba23a.jpg" class="" alt="Jak zmieniły się ceny towarów i usług w ciągu ostatnich 8 lat? Statystyki GUS-u [PORÓWNANIE]" width="281" height="236"></noscript>
                        </span>
                        <span class="show-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/bc/51/5b5adab4d6a28_o,size,125x90,q,70,h,719e1f.jpg" class="lazy " alt="Jak zmieniły się ceny towarów i usług w ciągu ostatnich 8 lat? Statystyki GUS-u [PORÓWNANIE]" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/bc/51/5b5adab4d6a28_o,size,125x90,q,70,h,719e1f.jpg" class="" alt="Jak zmieniły się ceny towarów i usług w ciągu ostatnich 8 lat? Statystyki GUS-u [PORÓWNANIE]" width="100" height="72"></noscript>
                        </span>
                                                                    <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                                          </div>
                    <h3 class="kafelTytul">
                                              Jak zmieniły się ceny w ciągu ostatnich 8 lat? [PORÓWNANIE]
                                          </h3>
                  </a>
                                  </article>
              </div>
                                
                                                                <div class="columns medium-4 elementListy" >
                <article class="kafel kafelMaly">
                                    <a href="http://opole.naszemiasto.pl/artykul/podrobki-w-przesylce-kurierskiej-do-opolanki-inspektorzy,4747575,artgal,t,id,tm.html">
                    <div class="img">
                                              <span class="hide-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/30/1a/5b61595769fd6_o,size,281x236,q,70,h,ee001c.jpg" class="lazy " alt="Podróbki w przesyłce kurierskiej do opolanki. Inspektorzy zarekwirowali przesyłkę z Wólki Kosowskiej" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/30/1a/5b61595769fd6_o,size,281x236,q,70,h,ee001c.jpg" class="" alt="Podróbki w przesyłce kurierskiej do opolanki. Inspektorzy zarekwirowali przesyłkę z Wólki Kosowskiej" width="281" height="236"></noscript>
                        </span>
                        <span class="show-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/30/1a/5b61595769fd6_o,size,125x90,q,70,h,2f38dc.jpg" class="lazy " alt="Podróbki w przesyłce kurierskiej do opolanki. Inspektorzy zarekwirowali przesyłkę z Wólki Kosowskiej" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/30/1a/5b61595769fd6_o,size,125x90,q,70,h,2f38dc.jpg" class="" alt="Podróbki w przesyłce kurierskiej do opolanki. Inspektorzy zarekwirowali przesyłkę z Wólki Kosowskiej" width="100" height="72"></noscript>
                        </span>
                                                                    <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                                          </div>
                    <h3 class="kafelTytul">
                                              Podróbki w przesyłce kurierskiej do opolanki [ZDJĘCIA]
                                          </h3>
                  </a>
                                  </article>
              </div>
                                            </div>
          
                                  </div>
    </div>
    <div class="columns medium-4 large-3 medium-pull-8 large-pull-9">
      <div class="tlo" data-equalizer-watch>
        <ul class="listaMaterialy">
                                    <li class="elementListy" >
                                <a href="http://opole.naszemiasto.pl/artykul/we-wtorek-zostal-otwarty-nowy-sklep-w-turawa-park-co-w-nim,4747081,art,t,id,tm.html" class="ellipsis">Nowy sklep w Turawa Park. Co w nim kupisz?</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-07-31 15:08:54">31/07/2018</time>
                  </li>
                  <li class="autor"></li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://opole.naszemiasto.pl/artykul/biedronka-przy-sportowej-w-ozimku-otwarta-po-remoncie,4740999,art,t,id,tm.html" class="ellipsis">Biedronka w Ozimku otwarta po remoncie</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-07-26 11:38:40">26/07/2018</time>
                  </li>
                  <li class="autor"></li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://opole.naszemiasto.pl/artykul/jak-zmienily-sie-ceny-w-ciagu-ostatnich-8-lat-porownanie,4740827,artgal,t,id,tm.html" class="ellipsis">Jak zmieniły się ceny w ciągu ostatnich 8 lat? [PORÓWNANIE]</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-07-26 10:30:10">26/07/2018</time>
                  </li>
                  <li class="autor">TK, JK</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://opole.naszemiasto.pl/artykul/wchodza-nowe-smaki-smietankowki-oleskiej-kakaowy-i-kawowy,4734511,art,t,id,tm.html" class="ellipsis">Wchodzą nowe smaki śmietankówki oleskiej: kakaowy i kawowy</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-07-22 11:42:37">22/07/2018</time>
                  </li>
                  <li class="autor">Mirosław Dragon</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://opole.naszemiasto.pl/artykul/placa-minimalna-znowu-wzrosnie-sprawdz-ile-zarobisz-od,4683459,art,t,id,tm.html" class="ellipsis">Płaca minimalna znowu wzrośnie. Sprawdź, ile zarobisz od stycznia 2019</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-06-11 10:31:50">11/06/2018</time>
                  </li>
                  <li class="autor">KS</li>
                                      <li class="komentarze"><i class="icon-bubble"></i>14</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://opole.naszemiasto.pl/artykul/nasi-zolnierze-cwiczyli-na-slynnym-poligonie-w-zaganiu,4665035,artgal,t,id,tm.html" class="ellipsis">Nasi żołnierze ćwiczyli na słynnym poligonie w Żaganiu [ZDJĘCIA]</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-05-28 10:11:56">28/05/2018</time>
                  </li>
                  <li class="autor">Sławomir Draguła</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://opole.naszemiasto.pl/artykul/action-w-karolince-w-opolu-co-kupisz-w-nowym-sklepie-w,4649384,artgal,t,id,tm.html" class="ellipsis">Action w Karolince w Opolu. Co kupisz w nowym sklepie w centrum handlowym? </a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-05-16 10:25:39">16/05/2018</time>
                  </li>
                  <li class="autor">Tomasz Wróblewski</li>
                                                    </ul>
                              </li>
            
                                          </ul>
      </div>
    </div>
  </div>

  </div>


                  </div>
  </section>
  <section class="sekcjaSzeroka">
        <div class="subKontener">
              
                                  <div class="czteryKafleLista sbPraca" data-equalizer data-id="/praca/">
  <div class="row">
    <header class="belkaPrzesun columns medium-4 large-3  medium-push-8 large-push-9 sbPraca">
      <h3 class="boxBelka">
        <a href="/praca/">Praca</a>
        <a href="#" class="belkaToggle show-for-small-only">
  <span class="icon-arrow-up-light"></span>
</a>

      </h3>
    </header>
  </div>

    
  <div class="row subKontener elementyListy">
    <div class="columns medium-8 large-9" data-equalizer-watch>
      <div class="kafle">
                              <article class="kafel kafelPoziomy kafelOdstep elementListy" >
              <a href="http://opole.naszemiasto.pl/artykul/zarobki-w-sluzbie-wieziennej-tyle-zarabiaja-straznicy-stawki,4750697,gal,t,id,tm.html">
                <div class="img">
                  <span class="hide-for-small-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/90/16/5b6423f34c275_o,size,1169x420,q,90,h,c57141.jpg" class="lazy " alt="Zarobki w służbie więziennej. Tyle zarabiają strażnicy! [STAWKI]" width="873" height="314"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/90/16/5b6423f34c275_o,size,1169x420,q,90,h,c57141.jpg" class="" alt="Zarobki w służbie więziennej. Tyle zarabiają strażnicy! [STAWKI]" width="873" height="314"></noscript>
                  </span>
                  <span class="show-for-small-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/90/16/5b6423f34c275_o,size,125x90,q,70,h,8dd048.jpg" class="lazy " alt="Zarobki w służbie więziennej. Tyle zarabiają strażnicy! [STAWKI]" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/90/16/5b6423f34c275_o,size,125x90,q,70,h,8dd048.jpg" class="" alt="Zarobki w służbie więziennej. Tyle zarabiają strażnicy! [STAWKI]" width="100" height="72"></noscript>
                  </span>
                                      <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                                  </div>
                <h3 class="kafelTytul">Zarobki w służbie więziennej. Tyle zarabiają strażnicy! [STAWKI]</h3>
              </a>
                          </article>
            <div class="row">
                    
                                                                <div class="columns medium-4 elementListy" >
                <article class="kafel kafelMaly">
                                    <a href="http://opole.naszemiasto.pl/artykul/10-rzeczy-na-ktore-rekruterzy-zwracaja-uwage-podczas,4750551,gal,t,id,tm.html">
                    <div class="img">
                                              <span class="hide-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/95/c9/5b64189039cf1_o,size,281x236,q,70,h,152532.jpg" class="lazy " alt="10 rzeczy, na które rekruterzy zwracają uwagę podczas rozmowy o pracę" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/95/c9/5b64189039cf1_o,size,281x236,q,70,h,152532.jpg" class="" alt="10 rzeczy, na które rekruterzy zwracają uwagę podczas rozmowy o pracę" width="281" height="236"></noscript>
                        </span>
                        <span class="show-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/95/c9/5b64189039cf1_o,size,125x90,q,70,h,3afe9c.jpg" class="lazy " alt="10 rzeczy, na które rekruterzy zwracają uwagę podczas rozmowy o pracę" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/95/c9/5b64189039cf1_o,size,125x90,q,70,h,3afe9c.jpg" class="" alt="10 rzeczy, na które rekruterzy zwracają uwagę podczas rozmowy o pracę" width="100" height="72"></noscript>
                        </span>
                                                                    <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                                          </div>
                    <h3 class="kafelTytul">
                                              10 rzeczy, na które rekruterzy zwracają uwagę
                                          </h3>
                  </a>
                                  </article>
              </div>
                                
                                                                <div class="columns medium-4 elementListy" >
                <article class="kafel kafelMaly">
                                    <a href="http://opole.naszemiasto.pl/artykul/filtry-do-wody-pitnej-dostawa-wody-rozwiazanie-najlepsze-do,4748157,art,t,id,tm.html">
                    <div class="img">
                                              <span class="hide-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/c4/ee/5b61950e94df6_o,size,281x236,q,70,h,bd5edc.jpg" class="lazy " alt="Filtry do wody pitnej - dostawa wody, rozwiązanie najlepsze do biura?" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/c4/ee/5b61950e94df6_o,size,281x236,q,70,h,bd5edc.jpg" class="" alt="Filtry do wody pitnej - dostawa wody, rozwiązanie najlepsze do biura?" width="281" height="236"></noscript>
                        </span>
                        <span class="show-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/c4/ee/5b61950e94df6_o,size,125x90,q,70,h,bc6213.jpg" class="lazy " alt="Filtry do wody pitnej - dostawa wody, rozwiązanie najlepsze do biura?" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/c4/ee/5b61950e94df6_o,size,125x90,q,70,h,bc6213.jpg" class="" alt="Filtry do wody pitnej - dostawa wody, rozwiązanie najlepsze do biura?" width="100" height="72"></noscript>
                        </span>
                                                                </div>
                    <h3 class="kafelTytul">
                                              Filtry do wody pitnej - dostawa wody, rozwiązanie najlepsze do biura?
                                          </h3>
                  </a>
                                  </article>
              </div>
                                
                                                                <div class="columns medium-4 elementListy" >
                <article class="kafel kafelMaly">
                                    <a href="http://opole.naszemiasto.pl/artykul/upal-w-pracy-6-praw-ktore-przysluguja-pracownikom-zdjecia,4743051,artgal,t,id,tm.html">
                    <div class="img">
                                              <span class="hide-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/e9/1a/5b5b29f385e1e_o,size,281x236,q,70,h,0d8da6.jpg" class="lazy " alt="Upał w pracy. 6 praw, które przysługują pracownikom [ZDJĘCIA]" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/e9/1a/5b5b29f385e1e_o,size,281x236,q,70,h,0d8da6.jpg" class="" alt="Upał w pracy. 6 praw, które przysługują pracownikom [ZDJĘCIA]" width="281" height="236"></noscript>
                        </span>
                        <span class="show-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/e9/1a/5b5b29f385e1e_o,size,125x90,q,70,h,cfc699.jpg" class="lazy " alt="Upał w pracy. 6 praw, które przysługują pracownikom [ZDJĘCIA]" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/e9/1a/5b5b29f385e1e_o,size,125x90,q,70,h,cfc699.jpg" class="" alt="Upał w pracy. 6 praw, które przysługują pracownikom [ZDJĘCIA]" width="100" height="72"></noscript>
                        </span>
                                                                    <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                                          </div>
                    <h3 class="kafelTytul">
                                              Upał w pracy. 6 praw, które przysługują pracownikom [ZDJĘCIA]
                                          </h3>
                  </a>
                                  </article>
              </div>
                                            </div>
          
                                  </div>
    </div>
    <div class="columns medium-4 large-3">
      <div class="tlo" data-equalizer-watch>
        <ul class="listaMaterialy">
                                    <li class="elementListy" >
                                <a href="http://opole.naszemiasto.pl/artykul/5-najwiekszych-gaf-w-cv-nie-rob-tego-jesli-chcesz-dostac,4727633,galop,t,id,tm.html" class="ellipsis">5 największych gaf w CV. Nie rób tego, jeśli chcesz dostać pracę</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-07-16 13:12:58">16/07/2018</time>
                  </li>
                  <li class="autor">Anna Bartosiewicz</li>
                                      <li class="komentarze"><i class="icon-bubble"></i>6</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://opole.naszemiasto.pl/artykul/gdzie-szukac-pracy-w-miescie-w-ktorym-jej-nie-ma,4549696,art,t,id,tm.html" class="ellipsis">Gdzie szukać pracy w mieście, w którym jej nie ma?</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-02-26 09:26:04">26/02/2018</time>
                  </li>
                  <li class="autor"> </li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://opole.naszemiasto.pl/artykul/jak-nas-kontroluja-w-pracy-oto-8-tajnych-sposobow-naszych,4327383,galop,t,id,tm.html" class="ellipsis">Jak nas kontrolują w pracy? Oto 8 tajnych sposobów naszych szefów [PRZEGLĄD]</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2017-11-28 16:21:03">28/11/2017</time>
                  </li>
                  <li class="autor">STUL</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://opole.naszemiasto.pl/artykul/czy-na-pewno-jestes-zadowolonym-i-szczesliwym-pracownikiem,4297536,galop,t,id,tm.html" class="ellipsis">Czy na pewno jesteś zadowolonym i szczęśliwym pracownikiem? [RAPORT]</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2017-11-02 11:01:48">02/11/2017</time>
                  </li>
                  <li class="autor">red</li>
                                                    </ul>
                              </li>
            
                                          </ul>
      </div>
    </div>
  </div>

  </div>


                  </div>
  </section>
  <section class="sekcjaSzeroka">
        <div class="subKontener">
              
                                  <div class="trzyJedynki">
  <ul class="medium-block-grid-3 small-block-grid-1" data-equalizer>
    <li>
      <article class="jedynkaMaterial boxTlo" data-equalizer-watch  data-id="/nauka/">
        <div class="img minusPadding">
          <span class="boxBelka belkaMala sbNiebieski">
                          <a href="/nauka/">
                Nauka
              </a>
                      </span>
          <a href="http://opole.naszemiasto.pl/artykul/opolska-medycyna-ma-dopiero-rok-a-chetnych-do-studiowania,4728343,art,t,id,tm.html">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/d0/cb/5b4d8157f29b4_o,size,370x210,q,70,h,157c0a.jpg" class="lazy " alt="Opolska medycyna ma dopiero rok, a chętnych do studiowania istny tłum - 16 osób na jedno miejsce" width="380" height="215"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/d0/cb/5b4d8157f29b4_o,size,370x210,q,70,h,157c0a.jpg" class="" alt="Opolska medycyna ma dopiero rok, a chętnych do studiowania istny tłum - 16 osób na jedno miejsce" width="380" height="215"></noscript>
                      </a>
        </div>
        <h4 class="ellipsis"><a href="http://opole.naszemiasto.pl/artykul/opolska-medycyna-ma-dopiero-rok-a-chetnych-do-studiowania,4728343,art,t,id,tm.html"> Opolska medycyna ma dopiero rok, a chętnych do studiowania istny tłum -...</a></h4>
        <ul class="linkiPoziome clearfix">
                    <li class="typ"><a href="/nauka/">Nauka</a></li>
          <li class="data">
             
            <time datetime="2018-07-17 07:40:35">
              17/07/2018
            </time>
          </li>
                      <li class="komentarze"><i class="icon-bubble"></i>1</li>
                            </ul>
              </article>
    </li>
    <li>
      <article class="jedynkaMaterial boxTlo" data-equalizer-watch  data-id="/turystyka/">
        <div class="img minusPadding">
          <span class="boxBelka belkaMala sbTurystyka">
                          <a href="/turystyka/">
                Turystyka
              </a>
                      </span>
          <a href="http://opole.naszemiasto.pl/artykul/gucio-ma-rok-a-juz-zwiedzil-spory-kawalek-swiata,4744835,art,t,id,tm.html">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/60/00/5b5eb38f0305d_o,size,370x210,q,70,h,94e83f.jpg" class="lazy " alt="Podróżowanie z niemowlakiem może być przyjemne! [GOŚĆ NTO]" width="380" height="215"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/60/00/5b5eb38f0305d_o,size,370x210,q,70,h,94e83f.jpg" class="" alt="Podróżowanie z niemowlakiem może być przyjemne! [GOŚĆ NTO]" width="380" height="215"></noscript>
                      </a>
        </div>
        <h4 class="ellipsis"><a href="http://opole.naszemiasto.pl/artykul/gucio-ma-rok-a-juz-zwiedzil-spory-kawalek-swiata,4744835,art,t,id,tm.html"> Gucio ma rok, a już zwiedził spory kawałek świata. Podróżowanie z...</a></h4>
        <ul class="linkiPoziome clearfix">
                    <li class="typ"><a href="/turystyka/">Turystyka</a></li>
          <li class="data">
             
            <time datetime="2018-07-30 08:45:37">
              30/07/2018
            </time>
          </li>
                            </ul>
              </article>
    </li>
    <li>
      <article class="jedynkaMaterial boxTlo" data-equalizer-watch  data-id="/zycieistyl/">
        <div class="img minusPadding">
          <span class="boxBelka belkaMala sbStyl">
                          <a href="/zycieistyl/">
                Strona kobiet
              </a>
                      </span>
          <a href="http://opole.naszemiasto.pl/artykul/studniowka-2018-garnitury-jaki-wybrac-koszula-krawat-mucha,2693656,artgal,t,id,tm.html">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/94/87/54ad4626eadc1_o,size,370x210,crop,0.0000x0.0000x0.9920x0.3740,q,70,h,b6ec88.jpg" class="lazy " alt="Garnitur na studniówkę: Jaki wybrać? [PORADY]" width="380" height="215"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/94/87/54ad4626eadc1_o,size,370x210,crop,0.0000x0.0000x0.9920x0.3740,q,70,h,b6ec88.jpg" class="" alt="Garnitur na studniówkę: Jaki wybrać? [PORADY]" width="380" height="215"></noscript>
                          <span class="apla icon-camera" title="Zdjęcia"></span>
                      </a>
        </div>
          <h4 class="ellipsis"><a href="http://opole.naszemiasto.pl/artykul/studniowka-2018-garnitury-jaki-wybrac-koszula-krawat-mucha,2693656,artgal,t,id,tm.html"> Studniówka 2018: Garnitury [JAKI WYBRAĆ?] koszula, krawat, mucha...</a></h4>
          <ul class="linkiPoziome clearfix">
                        <li class="typ"><a href="/nauka/studniowka/">Studniówka</a></li>
            <li class="data">
               
              <time datetime="2016-12-28 18:01:37">
                28/12/2016
              </time>
            </li>
                          <li class="komentarze"><i class="icon-bubble"></i>27</li>
                                  </ul>
              </article>
    </li>
  </ul>
</div>


                  </div>
  </section>
  <section class="sekcjaSzeroka end">
        <div class="subKontener">
              
                                  <section class="boks-katalog-firm">
  <a href="/pakiety/porownanie_pakietow.html" class="right button buttonDrugi">Dodaj Firmę</a>
  <h3 class="boxBelka"><a href="/firmy/">Katalog firm</a></h3>
  <ul class="large-block-grid-3 medium-block-grid-2 small-block-grid-1">
          <li>
        <a href="/firmy/,opole,47787,k1.html" data-znak="A" class="kategoria">
          <h4>Administracja i instytucje publiczne</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,opole,47787,6.html">domy spokojnej starości</a></li>
                      <li><a href="/firmy/,opole,47787,11.html">fundacje i instytucje charytatywne</a></li>
                      <li><a href="/firmy/,opole,47787,24.html">kościoły i świątynie</a></li>
                      <li><a href="/firmy/,opole,47787,60.html">urzędy - pozostałe</a></li>
                      <li><a href="/firmy/,opole,47787,77.html">urzędy pracy</a></li>
                      <li><a href="/firmy/,opole,47787,118.html">związki, stowarzyszenia</a></li>
                      <li><a href="/firmy/,opole,47787,135.html">zakony</a></li>
                      <li><a href="/firmy/,opole,47787,141.html">cmentarze</a></li>
                      <li><a href="/firmy/,opole,47787,176.html">urzędy pocztowe</a></li>
                      <li><a href="/firmy/,opole,47787,190.html">placówki dyplomatyczne</a></li>
                      <li><a href="/firmy/,opole,47787,218.html">partie polityczne</a></li>
                      <li><a href="/firmy/,opole,47787,337.html">sądy</a></li>
                      <li><a href="/firmy/,opole,47787,339.html">domy dziecka</a></li>
                      <li><a href="/firmy/,opole,47787,340.html">pomoc społeczna</a></li>
                      <li><a href="/firmy/,opole,47787,442.html">domy opieki społecznej</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,opole,47787,k2.html" data-znak="B" class="kategoria">
          <h4>Budownictwo i dom</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,opole,47787,140.html">firmy budowlane i deweloperzy</a></li>
                      <li><a href="/firmy/,opole,47787,154.html">biura nieruchomości</a></li>
                      <li><a href="/firmy/,opole,47787,371.html">odnawianie, renowacja</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,opole,47787,k3.html" data-znak="E" class="kategoria">
          <h4>Edukacja</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,opole,47787,15.html">przedszkola</a></li>
                      <li><a href="/firmy/,opole,47787,104.html">biblioteki, czytelnie</a></li>
                      <li><a href="/firmy/,opole,47787,105.html">domy studenckie</a></li>
                      <li><a href="/firmy/,opole,47787,138.html">szkoły i kursy językowe</a></li>
                      <li><a href="/firmy/,opole,47787,169.html">szkoły podstawowe</a></li>
                      <li><a href="/firmy/,opole,47787,170.html">szkoły ponadgimnazjalne</a></li>
                      <li><a href="/firmy/,opole,47787,172.html">gimnazja</a></li>
                      <li><a href="/firmy/,opole,47787,173.html">szkoły artystyczne</a></li>
                      <li><a href="/firmy/,opole,47787,222.html">nauka jazdy</a></li>
                      <li><a href="/firmy/,opole,47787,226.html">kursy i szkolenia</a></li>
                      <li><a href="/firmy/,opole,47787,286.html">stancje studenckie</a></li>
                      <li><a href="/firmy/,opole,47787,386.html">szkoły wyższe</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,opole,47787,k5.html" data-znak="G" class="kategoria">
          <h4>Gastronomia</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,opole,47787,20.html">kuchnia europejska</a></li>
                      <li><a href="/firmy/,opole,47787,21.html">kawiarnie i herbaciarnie</a></li>
                      <li><a href="/firmy/,opole,47787,25.html">bary</a></li>
                      <li><a href="/firmy/,opole,47787,34.html">pizzerie</a></li>
                      <li><a href="/firmy/,opole,47787,72.html">puby</a></li>
                      <li><a href="/firmy/,opole,47787,99.html">kuchnia polska</a></li>
                      <li><a href="/firmy/,opole,47787,101.html">kuchnia regionalna</a></li>
                      <li><a href="/firmy/,opole,47787,166.html">lodziarnie</a></li>
                      <li><a href="/firmy/,opole,47787,167.html">cukiernie</a></li>
                      <li><a href="/firmy/,opole,47787,230.html">restauracje</a></li>
                      <li><a href="/firmy/,opole,47787,253.html">catering</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,opole,47787,k14.html" data-znak="M" class="kategoria">
          <h4>Medycyna i zdrowie</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,opole,47787,33.html">apteki</a></li>
                      <li><a href="/firmy/,opole,47787,36.html">szpitale i kliniki</a></li>
                      <li><a href="/firmy/,opole,47787,115.html">przychodnie</a></li>
                      <li><a href="/firmy/,opole,47787,152.html">stomatolog</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,opole,47787,k12.html" data-znak="U" class="kategoria">
          <h4>Usługi</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,opole,47787,40.html">zakłady pogrzebowe</a></li>
                      <li><a href="/firmy/,opole,47787,187.html">organizacja imprez</a></li>
                      <li><a href="/firmy/,opole,47787,188.html">sale konferencyjne</a></li>
                      <li><a href="/firmy/,opole,47787,207.html">agencje reklamowe</a></li>
                      <li><a href="/firmy/,opole,47787,216.html">usługi inne</a></li>
                      <li><a href="/firmy/,opole,47787,239.html">usługi internetowe</a></li>
                      <li><a href="/firmy/,opole,47787,262.html">poligrafia, drukarnie</a></li>
                      <li><a href="/firmy/,opole,47787,265.html">usługi informatyczne</a></li>
                      <li><a href="/firmy/,opole,47787,278.html">usługi porządkowe</a></li>
                      <li><a href="/firmy/,opole,47787,297.html">usługi rtv i agd</a></li>
                      <li><a href="/firmy/,opole,47787,345.html">usługi fotograficzne i wideo</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,opole,47787,k4.html" data-znak="F" class="kategoria">
          <h4>Finanse i ubezpieczenia</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,opole,47787,22.html">doradztwo finansowe</a></li>
                      <li><a href="/firmy/,opole,47787,117.html">banki</a></li>
                      <li><a href="/firmy/,opole,47787,185.html">biura rachunkowe</a></li>
                      <li><a href="/firmy/,opole,47787,320.html">kredyty</a></li>
                      <li><a href="/firmy/,opole,47787,332.html">ubezpieczenia</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,opole,47787,k9.html" data-znak="R" class="kategoria">
          <h4>Rozrywka i kultura</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,opole,47787,2.html">teatry</a></li>
                      <li><a href="/firmy/,opole,47787,3.html">muzea</a></li>
                      <li><a href="/firmy/,opole,47787,4.html">galerie</a></li>
                      <li><a href="/firmy/,opole,47787,29.html">obiekty koncertowe i widowiskowe</a></li>
                      <li><a href="/firmy/,opole,47787,30.html">domy kultury</a></li>
                      <li><a href="/firmy/,opole,47787,51.html">kluby nocne</a></li>
                      <li><a href="/firmy/,opole,47787,186.html">media</a></li>
                      <li><a href="/firmy/,opole,47787,343.html">kluby</a></li>
                      <li><a href="/firmy/,opole,47787,373.html">centra zabaw dla dzieci</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,opole,47787,k13.html" data-znak="Z" class="kategoria">
          <h4>Zakupy</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,opole,47787,121.html">sklepy  inne</a></li>
                      <li><a href="/firmy/,opole,47787,189.html">komputery, oprogramowanie</a></li>
                      <li><a href="/firmy/,opole,47787,191.html">kwiaciarnie</a></li>
                      <li><a href="/firmy/,opole,47787,242.html">telefony komórkowe</a></li>
                      <li><a href="/firmy/,opole,47787,290.html">księgarnie</a></li>
                      <li><a href="/firmy/,opole,47787,301.html">hurtownie</a></li>
                  </ul>
      </li>
      </ul>
</section>
<script type="text/javascript">
  (function($) {
    $('.boks-katalog-firm .button').track('/lista_kategorii_firm/dodaj_firme');
    $('.boks-katalog-firm .kategoria').track({ href:'/lista_kategorii_firm/kategoria', licznik: true });
    $('.boks-katalog-firm .podkategorie a').track({ href:'/lista_kategorii_firm/podkategoria', licznik: true });
  }(jQuery));
</script>

                  </div>
  </section>

          </div>
        </div>
          </div>
  </div>

   <footer id="stopka-strona">
  <div class="stopkaPasek">
    <div class="row">
      <div class="medium-4 large-3 columns">
        <img src="https://s-nm.ppstatic.pl/g/naszemiasto_logo.svg" alt="Naszemiasto.pl" class="logoBiale">
      </div>
      <nav class="medium-8 large-9 columns">
        <ul id="stopka-linki" class="hide-for-small-only">
          <li><a href="http://naszemiasto.pl/onas/">O naszemiasto.pl</a></li>
          <li><a href="https://prywatnosc.polskapress.pl" target="_blank" rel="noopener">Prywatność</a></li>
          <li><a href="http://naszemiasto.pl/marketing/">Marketing</a></li>
          <li><a href="http://polskapress.pl/pl/kontakt/biuro-reklamy/reklama-opole">Reklama</a></li>
          <li>              <a href="http://kontakt.naszemiasto.pl/kontakt/redakcje_online/opolskie">Kontakt</a>
                      </li>
          <li><a href="http://kariera.gratka.pl/">Praca</a></li>
          <li ><a href="http://opole.naszemiasto.pl/regulamin/">Regulamin</a></li>
                      <li><a href="http://opole.naszemiasto.pl/mapa-serwisu/">Mapa serwisu</a></li>
                  </ul>
      </nav>
      <a href="#" id="kotwica" title="Przejdź na górę strony">Na górę strony</a>
    </div>
  </div>
  <div class="stronaKontent row">
    <div class="small-12 large-12 columns">
      <div class="serwisy row hide-for-small-only">
        <section class="small-3 large-3 columns">
          <h2>Serwisy branżowe:</h2>
          <ul>
            <li><a title="Ogłoszenia" href="https://gratka.pl/?utm_source=opole-nasze-miasto&utm_medium=gratka&utm_campaign=stopka">Ogłoszenia</a></li>
                          <li><a title="Mieszkania Opole" href="https://gratka.pl/nieruchomosci/mieszkania/opole?utm_source=opole-nasze-miasto&utm_medium=dom&utm_campaign=stopka">Mieszkania Opole</a></li>
                                      <li><a title="Domy Opole" href="https://gratka.pl/nieruchomosci/domy/opole?utm_source=opole-nasze-miasto&utm_medium=dom&utm_campaign=stopka">Domy Opole</a></li>
                        <li><a title="Motoryzacja" href="https://gratka.pl/motoryzacja?utm_source=opole-nasze-miasto&utm_medium=moto&utm_campaign=stopka">Motoryzacja</a></li>
                          <li><a title="Samochody Opole" href="https://gratka.pl/motoryzacja/osobowe/opole?utm_source=opole-nasze-miasto&utm_medium=moto&utm_campaign=stopka">Samochody Opole</a></li>
                        <li><a title="Praca" href="https://gratka.pl/praca?utm_source=opole-nasze-miasto&utm_medium=praca&utm_campaign=stopka">Praca</a></li>
                          <li><a title="Praca Opole" href="https://gratka.pl/praca/opole?utm_source=opole-nasze-miasto&utm_medium=praca&utm_campaign=stopka">Praca Opole</a></li>
                        <li><a title="Dom i ogród" href="https://gratka.pl/dom-ogrod?utm_source=opole-nasze-miasto&utm_medium=gratka&utm_campaign=stopka">Dom i ogród</a></li>
          </ul>
        </section>
        <section class="small-3 large-3 columns">
          <h2>Serwisy partnerskie:</h2>
          <ul>
            <li><a title="Polska Press Grupa" href="http://www.polskapress.pl/">Grupa wydawnicza</a></li>
            <li><a title="Wiadomości24 - Społecznościowy serwis dziennikarstwa obywatelskiego" href="http://www.wiadomosci24.pl/">Wiadomości</a></li>
            <li><a title="Polska" href="http://www.polskatimes.pl/">Najnowsze Informacje</a></li>
            <li><a title="Polska" href="http://www.polskatimes.pl/aktualnosci/">Aktualności</a></li>
            <li><a title="Motofakty - wszystko o samochodach" href="https://www.motofakty.pl">Samochody</a></li>
            <li><a title="Program TV" href="https://www.telemagazyn.pl/">Program TV</a></li>
            <li><a title="Piłka nożna" href="http://www.gol24.pl/">Piłka nożna</a></li>
            <li><a title="Dziennik Polski" href="http://www.dziennikpolski24.pl/">Dziennik Polski</a></li>
          </ul>
        </section>
        <section class="small-3 large-3 columns">
          <h2>Dzienniki regionalne:</h2>
          <ul>
            <li><a title="Dziennik Bałtycki - O Trójmieście i Pomorzu wiemy wszystko" href="http://www.dziennikbaltycki.pl/">www.dziennikbaltycki.pl</a></li>
            <li><a title="Dziennik Łódzki - internetowe wydanie dziennika regionalnego" href="http://www.dzienniklodzki.pl/">Wiadomości Łódź</a></li>
            <li><a title="Dziennik Zachodni - internetowe wydanie dziennika regionalnego" href="http://www.dziennikzachodni.pl/">Wiadomości Śląsk</a></li>
            <li><a title="Gazeta Krakowska - internetowe wydanie dziennika regionalnego" href="http://www.gazetakrakowska.pl/">Wiadomości Kraków</a></li>
            <li><a title="Gazeta Wrocławska - internetowe wydanie dziennika regionalnego" href="http://www.gazetawroclawska.pl/">Wiadomości Wrocław</a></li>
            <li><a title="Głos Wielkopolski - internetowe wydanie dziennika regionalnego" href="http://www.gloswielkopolski.pl/">Wiadomości Poznań</a></li>
            <li><a title="Kurier Lubelski - internetowe wydanie dziennika regionalnego" href="http://www.kurierlubelski.pl/">Wiadomości Lublin</a></li>
            <li><a title="Express Ilustrowany" href="http://www.expressilustrowany.pl/">Express Ilustrowany</a></li>
          </ul>
        </section>
        <section class="small-3 large-3 columns">
          <h2>Serwisy tematyczne:</h2>
          <ul>
                          <li><a title="Deweloperzy" href="http://opole.naszemiasto.pl/dom/">Deweloperzy</a></li>
                        <li><a title="Nekrologi" href="http://wspomnijbliskich.pl/">Nekrologi</a></li>
            <li><a title="Typowanie wyników" href="http://www.betfrog.pl/">Typowanie wyników</a></li>
          </ul>
        </section>
      </div>
      <div class="ochronaTresci">
        <div class="row">
          <p class="medium-8 large-8 columns">Polska Press sp. z.o.o informuje, że wszystkie treści ukazujące się w serwisie naszemiasto.pl podlegają ochronie.
            <a href="http://naszemiasto.pl/onas/">Dowiedz się więcej</a>.<br>
            Jesteś zainteresowany kupnem treści? <a href="http://naszemiasto.pl/reklama/">Dowiedz się więcej</a>.
          </p>
          <div class="medium-4 large-4 columns">
            <p class="copy textR">
              &copy; 2000-2018 <a rel="external" href="http://www.polskapress.pl">Polska Press Sp. z o.o.</a>
            </p>
          </div>
        </div>
      </div>
    </div>
  </div>
  

</footer>
            <div class="reklamaStopkaRWD" style="z-index: 10;">
          <div id='dfp-layer' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('layer');
                
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

              });
    </script>
  </div>

      </div>
              <div class="reklamaStopkaRWD">
          <div id='dfp-tapeta' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('tapeta');
                
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

              });
    </script>
  </div>

      </div>
      
<script type="text/javascript">
  GR('dodajOnload', function() {
    GR('p_linki_zewnetrzne', new RegExp('naszemiasto.pl', 'i'));
    });
  
  (function(tr){
    tr.push({elements: $('stopka-strona').getElementsByTagName('a'), href: '/stopka/link'});
    tr.push({elements: $('stopka-linki').getElementsByTagName('a'), href: '/stopka/link'});
  })(oG_OSA.tracking);
  

</script>
<script type="text/javascript">
  
  (function($) {
    var $urzadzenieTouch = $('html').hasClass('touch'),
        $schowajTimeout = 0;

    //chowanie elementow menu
    $.schowajElementyMenuStopki = (function() {
      var $szerokoscKontener = 0,
          $szerokoscPoczatkowa = 0,
          $szerokoscObliczona = 0,
          $menu = $('ul#stopka-linki'),
          $elementy = $('> li', $menu);

      $szerokoscKontener = $('ul#stopka-linki').parent().width();
      $szerokoscPoczatkowa = $szerokoscKontener - 165;

      if (0 > $szerokoscPoczatkowa) {
        return;
      }

      $elementy.each(function () {
        var $element = $(this);
        if ($element.is('#wiecej')) {
          return;
        }

        $szerokoscObliczona += $element.outerWidth();

        if ($szerokoscObliczona > $szerokoscPoczatkowa) {
          $element.hide();
          if (0 == $('li#wiecej', $menu).length) {
            $menu.append('<li id="wiecej"><a>Więcej</a><ul></ul></li>');
            if ($urzadzenieTouch) {
              $('li#wiecej', $menu).on('click', function(e) {
                $(this).toggleClass('aktywna');
              });
            } else {
              $('li#wiecej', $menu).on('mouseenter mouseleave', function(e) {
                e.stopPropagation();
                e.preventDefault();
                $(this).toggleClass('aktywna');
              });
            }
          }
          if (0 == $('li#wiecej ul li a[href="'+$('a', $element).attr('href')+'"]', $menu).length) {
            var $elementMenu = $('<li><a href="'+$('a', $element).eq(0).attr('href')+'">'+$('a', $element).eq(0).text()+'</a></li>');
            $('li#wiecej ul', $menu).append($elementMenu);
          }
        } else if (!$element.is(":visible")) {
          $element.show();
          $('li#wiecej ul li a[href="'+$('a', $element).attr('href')+'"]', $menu).parent().remove();
        }
      });
    });

    $.schowajElementyMenuStopki();
    $(window).resize(function() {
      clearTimeout($schowajTimeout);
      $schowajTimeout = setTimeout($.schowajElementyMenuStopki, 50);
    });


  })(jQuery);
  
</script>
<div id="statystyki">
<script type="text/javascript">
  jQuery(document).ready(function () {
    TrackUA.czyDebug = '';
    TrackUA.dodajKodSledzacy({
      trackingId: 'UA-1032830-1',
      cookieDomain: 'naszemiasto.pl'
      });
        TrackUA.dodajKodSledzacy({
      name: 'b',
      trackingId: 'UA-1032830-11',
      cookieDomain: 'naszemiasto.pl'
      });
            TrackUA.inicjalizujZdarzenia(oG_OSA.tracking);
          TrackUA.ustawDaneNiestandardowe('dimension2', '/opolskie/opole/wiadomosci/');
        if (typeof adBlockTest == "undefined" && typeof MADSAdrequest == "undefined") {
      TrackUA.ustawDaneNiestandardowe('dimension3', 'adBlockOn');
    } else {
      TrackUA.ustawDaneNiestandardowe('dimension3', 'adBlockOff');
    }
    TrackUA.wyslijOdsloneStrony();

  });
</script>
</div>





<script>
  PPAds.queue.push(function() {
                            PPAds.app.getSlotTemplate().appendTargeting("miasto", "opole");
                                          PPAds.app.getSlotTemplate().appendTargeting("region", "opolskie");
                                          PPAds.app.getSlotTemplate().appendTargeting("typstr", "artykul");
                                          PPAds.app.getSlotTemplate().appendTargeting("idzas", "4752941");
                                          PPAds.app.getSlotTemplate().appendTargeting("kat", ["wiadomosci"]);
                    });
</script>

  <script type="text/javascript">
(function() {

(function(a){a(function(){a("img.lazy").removeClass("lazy").lazyload({effect:"fadeIn",failure_limit:100,threshold:100})})})(jQuery);
})();
</script>
  <script src="https://sso.ppapi.pl/rodo.js?pp_pr=null&pp_an=null"></script>
<script type="text/javascript">
    var czy_wlaczony_adblock = function () {
        return typeof adBlockTest === "undefined";
    };

    var pobierz_zaslepke_na_reklame = function () {
        return '<p style="margin-left: 40px; margin-bottom: 2px; text-align: left; font-size: 7pt; font-family: Verdana, Tahoma; color: #9d9d9d;">reklama</p>' +
            '<center><a href="https://www.gratka.pl/" target="blank"><img src="https://s-nm.ppstatic.pl/g/tymczasowe/gratka.png" style="height: 250px; width: 300px; margin-bottom: 15px;" /></a></center>';
    };

    (function ($) {

        if (czy_wlaczony_adblock()) {

            // punkt zaczepienia reklamy prawa1 w sekcji branzowej
            var prawaReklama = $('#prawa-reklama');
            // punkt zaczepienia w pozostałych podstronach
            var reklamaPrawa = $('#reklama-prawa1');

            if (prawaReklama.length > 0) {
                prawaReklama.prepend(pobierz_zaslepke_na_reklame());
            }
            if (reklamaPrawa.length > 0) {
                reklamaPrawa.prepend(pobierz_zaslepke_na_reklame());
            }

            // Jest różnica między wtyczką adblock a adblock-plus.
            // Adblock blokuje jeszcze klasy adPrawa i adBoks, dlatego jeszcze sprawdzamy czy nie jest display=none.
            // Jeżeli jest to wywalamy te klasy razem z id (id stworzone tylko dla potrzeb tego rozwiązania, nie s.
            if (prawaReklama.css("display") == "none") {
                prawaReklama.removeClass('adBoks');
                prawaReklama.removeAttr('id');
            }
            if (reklamaPrawa.css("display") == "none") {
                reklamaPrawa.removeClass('adPrawa');
                reklamaPrawa.removeAttr('id');
            }
        }
    })(jQuery);
</script>   <script type="text/javascript">
  
    (function($) {
      setTimeout(function(){
        $(document).foundation();
      }, 1000);
    })(jQuery);
  
  </script>
  <script type="text/javascript">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</script>
</body>
</html>
