<!DOCTYPE HTML>
<html lang="pl">
  <head>
     <meta charset="UTF-8">
<title>Strażacy ochotnicy dostaną nowoczesny sprzęt ratowniczy - Opole - NaszeMiasto.pl</title>
<meta name="description" content="Ochotnicze Straże Pożarne w całej Polsce otrzymały nowoczesny sprzęt ratowniczy o wartości ponad 100 milionów złotych.">
<meta name="keywords" content="Opole Wiadomości, Opole, Wiadomości, ochotnicza straż pożarna opolskie,osp opole">
<meta name="robots" content="index, follow">
<meta name="Author" content="Sławomir Draguła ">
<meta name="google-site-verification" content="WcL3xqX8SIWy2nLyCBjViAbQOyDm0EDhn6HBSGWEHv0">
<link rel="canonical" href="http://opole.naszemiasto.pl/artykul/strazacy-ochotnicy-dostana-nowoczesny-sprzet-ratowniczy,4409108,art,t,id,tm.html">
<meta property="fb:app_id" content="235398489840878">
<meta property="fb:admins" content="538240225">



<meta property="og:title" content="Strażacy ochotnicy dostaną nowoczesny sprzęt ratowniczy">
<meta property="og:description" content="&amp;nbsp;">
<meta property="og:url" content="http://opole.naszemiasto.pl/artykul/strazacy-ochotnicy-dostana-nowoczesny-sprzet-ratowniczy,4409108,art,t,id,tm.html">
<meta property="og:type" content="article">
<meta property="article:published_time" content="2018-02-14 10:37:42">
<meta property="article:modified_time" content="2018-02-14 10:37:42">
<meta property="article:tag" content="ochotnicza straż pożarna opolskie">
<meta property="article:tag" content="osp opole">
<meta property="article:publisher" content="https://www.facebook.com/OpoleNM">
<meta property="article:author" content="Sławomir Draguła ">
<meta property="article:section" content="Z regionu">
<meta property="og:image" content="https://d-nm.ppstatic.pl/kadr/k/r/a7/4f/5a840199cac78_o,size,610x0,q,70,h,a6138d.jpg">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="610">
<meta property="og:image:height" content="300">
<meta property="og:site_name" content="opole.naszemiasto.pl">
<meta property="og:locale" content="pl_PL">


<link href="https://s-nm.ppstatic.pl/p/js/zewnetrzne/jquery.magnific-popup.css?a369d79077444" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/o/reklamy/ppa_slot.css?8bc90d9077444" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/o/css/cookies.css?261f999077444" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/foundation/normalize.css?36d9539077444" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/foundation/foundation.css?5770eb9077444" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/nm.css?8f903e9077444" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/nm_naglowek.css?f93f9e9077444" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/promo_box.css?24e6709077444" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/iconmoon.css?d06d299077444" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/o/jquerytools/swiper.css?af234e9077444" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/stopka_nowa.css?eb60589077444" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/strony/sekcje_branzowe.css?26b2759077444" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/o/css/atlas.css?48dc8c9077444" type="text/css" rel="stylesheet">

<link rel="apple-touch-icon" href="https://s-nm.ppstatic.pl/g/naszemiasto.png">

<link href="https://plus.google.com/106764585749746145721/posts/" rel="publisher">


<script>
function GR() { return; };
var oG_OSA = {'serwis':'nm','sUrl':'https://s-nm.ppstatic.pl','adOceanEmiter':'', 'adOceanPreviewId':'es0MDtR27TJ5qmPbU1oLvl44zanRnCboWYQVAmmCUj..77', 'iframeReklama':'http://www.gratka.pl/reklama/', 'vat':{"stawka":0.23,"procent":23,"brutto":1.23} , trybReklamy: 'new',  wersja_serwisu: '9077444', tracking: [], 'typAnalytics': 'UA'};
</script>

<script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>

<script>if(GR&&!GR.DOM){jQuery=jQuery.noConflict(true);}</script>

<script src="https://s-nm.ppstatic.pl/o/js/osnowa.js?6faab39077444"></script>
<script src="https://s-nm.ppstatic.pl/o/js/urlmaildetect.js?2ce65e9077444"></script>
<script src="https://s-nm.ppstatic.pl/p/js/zewnetrzne/jquery.magnific-popup.min.js?1d3c059077444"></script>
<script src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e324e73148850ab&amp;async=1?201802"></script>
<script src="//d24rtvkqjwgutp.cloudfront.net/ef7b7d33-edd7-4700-ac79-94ab7f6f6aca/yb.js?201802"></script>
<script src="https://s-nm.ppstatic.pl/lib/adblockdetect/v1.0.0/js/ads/gemius/g.ad.adserver.adsrv/reklama.js?201802"></script>
<script src="https://s-nm.ppstatic.pl/lib/ppa/v2.0.0/js/main.js?201802" async></script>
<script src="https://s-nm.ppstatic.pl/o/js/track_ua.js?317dea9077444"></script>
<script src="https://s-nm.ppstatic.pl/p/js/track_ua.js?12594c9077444"></script>
<script src="https://s-nm.ppstatic.pl/p/js/contentstream.js?2656579077444"></script>
<script src="https://s-nm.ppstatic.pl/o/jquerytools/swiper.jquery.js?a639f79077444"></script>
<script src="https://s-nm.ppstatic.pl/p/js/jquery/jquery.sticky.js?5430439077444"></script>
<script src="https://s-nm.ppstatic.pl/p/js/foundation/foundation.js?6fe3939077444"></script>
<script src="https://s-nm.ppstatic.pl/p/js/foundation/foundation.reveal.js?788bf29077444"></script>
<script src="https://s-nm.ppstatic.pl/p/js/foundation/foundation.equalizer.js?12d5389077444"></script>
<script src="https://s-nm.ppstatic.pl/p/js/material/plywajace_wideo.js?e4333e9077444"></script>
<script src="https://s-nm.ppstatic.pl/p/js/zewnetrzne/modernizr.js?b338499077444"></script>
<script src="https://s-nm.ppstatic.pl/o/jquerytools/jquery.autocomplete-1.2.18.js?ecc6b19077444"></script>
<script src="https://s-nm.ppstatic.pl/p/js/anty_ramka.js?7c32a09077444"></script>
<script src="https://s-nm.ppstatic.pl/o/jquerytools/jquery.lazyload-1.9.3.js?4b6e9d9077444"></script>
<script src="https://s-nm.ppstatic.pl/p/js/framework/pack.js?43128d9077444"></script>
<script src="https://s-nm.ppstatic.pl/p/js/jquery/jquery.dotdotdot.min.js?681ef69077444"></script>
<script src="https://s-nm.ppstatic.pl/o/js/pp-ads/ads.js?1b93c09077444"></script>
<script>var adMiejsce = {"wszystkieStrony_dol1":"adoceanadqhmkgsgoey","wszystkieStrony_fiszka":"adoceanadnidrjpqsot","wszystkieStrony_gora1":"adoceanadkjkhnmkhts","wszystkieStrony_gora2":"adoceanadxjrnqjemsn","wszystkieStrony_layer":"adoceanadukieexnqni","wszystkieStrony_okazjon":"adoceanadrlpkhuhfhh","test_wszystkieStrony_prawa0":"adoceangratkaplwokrjuqifu","wszystkieStrony_prawa1":"adoceanadomgrkrrjrc","wszystkieStrony_prawa2":"adoceanadlnnhoolomx","wszystkieStrony_prawa3":"adoceanadyneobmfths","wszystkieStrony_prawa4":"adoceanadvolefjphbr","wszystkieStrony_srodek1":"adoceanadspcliwimlm","wszystkieStrony_srodek2":"adoceanadpakrltsqvh","wszystkieStrony_srodek3":"adoceanadmbrhpqmfag","wszystkieStrony_srodek4":"adoceanadzbiocogkvb","wszystkieStrony_tapeta":"adoceanadwcpeglqofw","wszystkieStrony_verboomInterText":"adoceanadtdgljiktar","wszystkieStrony_brandingWinieta":"adoceanadlhcjhlmssd","wszystkieStrony_galeria":"adoceanadqgfsoverqy","wszystkieStrony_srodek5":"adoceanadkjnlkwhpmi"};

  var adO = {"keys":["nie,opolskie,opole,brandingwinieta,artykul,artykul,ros,zregionu,wiadomosci,zregionu,id_material_4409108"],"vars":[],"kodMaster":"zK0H1X.IN381uksiarQzxniTMnBojf3MtV.NoxaLQ1z.07","adOceanPreviewId":"es0MDtR27TJ5qmPbU1oLvl44zanRnCboWYQVAmmCUj..77"};

  var hasFlash = (
    (navigator.plugins !== "undefined" && typeof navigator.plugins["Shockwave Flash"] === "object")
    || (window.ActiveXObject && (new ActiveXObject("ShockwaveFlash.ShockwaveFlash")) !== false)
  );

  if (adO.hasOwnProperty('keys')) {
    if (hasFlash) {
      adO.keys.push('flash');
    }

      }

    GR('wywolajReklamy', 1, adO);
  </script>
<script>oG_OSA.kodowanie = 'utf-8'</script>
<script>var czyMobilne = !1, czyTablet = !1;</script>



<link href="https://s-nm.ppstatic.pl/g/favicon.ico" rel="shortcut icon">
<script src="https://s-nm.ppstatic.pl/o/js/gemius/g.ad.adserver.adsrv/reklama.js" type="text/javascript"></script>

<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var gemius_identifier = 'zabrEK8ygA3wAT7_JR8pdLRILSqyQ9tkDmuuRRCmDYb.C7';
    var gemius_extraparameters = ["typ_strony=Artyku\u0142","kat_glowna=Wiadomo\u015bci","kat_pelna=Wiadomo\u015bci","autor=S\u0142awomir Dragu\u0142a ","data_publikacji=2018-02-14-10-37-42","tytul=Stra\u017cacy ochotnicy dostan\u0105 nowoczesny sprz\u0119t ratowniczy","user=x","userstatus=x","usersso=096757db61dea3499de5942eac14e176c4f1dbfe","miejscowosc=Opole","region=Opolskie"];
    var gemius_slownik = {"W_ADBLOCK":"adblock","ADBLOCK_ON":"adblock-on","ADBLOCK_OFF":"adblock-off","W_HITFLAG":"hitflag"};
    var aofon = typeof gemius_aofon !== 'undefined' && gemius_aofon ? gemius_slownik.ADBLOCK_OFF : gemius_slownik.ADBLOCK_ON;
    gemius_extraparameters.push(gemius_slownik.W_ADBLOCK+'=' + aofon);
    gemius_extraparameters.push(gemius_slownik.W_HITFLAG+'=1');

    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
    var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
    gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
    if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
    add(0, function(){gemius_extraparameters.forEach(function(param,i){if(param.indexOf(gemius_slownik.W_HITFLAG+'=')==0){
    gemius_extraparameters[i]=gemius_slownik.W_HITFLAG+'=2'}});add(1);});} catch (e) {}})(document,'script');
    //--><!]]>
    function gemiusPushAction(params, merge_params, gemius_id) {
        merge_params = typeof merge_params !== 'undefined' ? merge_params : true;
        gemius_id = typeof gemius_id !== 'undefined' ? gemius_id : '';
        params = merge_params ? gemius_extraparameters.concat(params) : params;
        gemius_event.apply(this, ['_action_', gemius_id].concat(params));
    }
    function gemiusPushView(params, merge_params, gemius_id) {
        merge_params = typeof merge_params !== 'undefined' ? merge_params : true;
        gemius_id = typeof gemius_id !== 'undefined' ? gemius_id : '';
        params = merge_params ? gemius_extraparameters.concat(params) : params;
        gemius_event.apply(this, ['_view_', gemius_id].concat(params));
    }
    
</script>
     <meta http-equiv="X-UA-Compatible" content="IE=9" >
    <meta name="application-name" content="Naszemiasto.pl">
    <meta name="msapplication-tooltip" content="Naszemiasto.pl - sieć miejskich serwisów informacyjnych.">
    <meta name="msapplication-starturl" content="/">
    <meta name="msapplication-window" content="width=1024;height=768">
    <meta name="msapplication-navbutton-color" content="#fca947">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1">
    <meta name="msapplication-task" content="name=Zarejestruj się; action-uri=/rejestracja/; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <meta name="msapplication-task" content="name=Zaloguj się; action-uri=/logowanie; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <meta name="msapplication-task" content="name=Wydarzenia; action-uri=/wydarzenia/; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <meta name="msapplication-task" content="name=Rozrywka; action-uri=/rozrywka/; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <meta name="msapplication-task" content="name=Katalog firm; action-uri=/firmy/; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <!--[if IE 8 ]>
      <link href="https://s-nm.ppstatic.pl/p/css/foundation/foundation.ie8.css?9077444" type="text/css" rel="stylesheet">
      <script src="https://s-nm.ppstatic.pl/p/js/foundation/foundation.ie8.js?9077444" type="text/javascript"></script>
      <link href="https://s-nm.ppstatic.pl/p/css/nm2/ie8.css?9077444" type="text/css" rel="stylesheet">
      <script src="https://s-nm.ppstatic.pl/p/js/zewnetrzne/rem.js?9077444" type="text/javascript"></script>
    <![endif]-->
    <link href='http://fonts.googleapis.com/css?family=Source+Sans+Pro:400,500,600,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link href='http://fonts.googleapis.com/css?family=PT+Sans:400,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
  </head>

  <!--[if lt IE 7 ]> <body class="ie6"> <![endif]-->
  <!--[if IE 7 ]>    <body class="ie7"> <![endif]-->
  <!--[if IE 8 ]>    <body class="ie8"> <![endif]-->
  <!--[if IE 9 ]>    <body class="ie9"> <![endif]-->
  <!--[if (gt IE 9)|!(IE)]><!--> <body> <!--<![endif]-->
       
  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P7VS8G" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push({ 'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P7VS8G');</script>
  <!-- End Google Tag Manager -->

      <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N95S83" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push({ 'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-N95S83');</script>
    <!-- End Google Tag Manager -->
  

      <div id="adWinieta" class="clear">
        <script type="text/javascript">
(function() {
var nazwaMiejsca = "wszystkieStrony_brandingWinieta";
(function(c){function a(d){var i=c("#logo-serwisu"),e=c("#logo-nm"),l=c(".zmienMiasto"),h=i.css("background-color"),k="ukryj",j="left",f="#ffffff",g=5;if(h!=="transparent"&&h.substring(0,4)!=="rgba"){f=h}if("default"===d){i.addClass(k);j="";f="";g=""}else{i.removeClass(k)}e.css({"float":j,"background-color":f,padding:g});c("#nazwa-miasta").css({"background-color":f,padding:g});c("small","#naglowek-ikony").css({"background-color":f})}function b(){var d=c("img","#adWinieta").width(),k=c(window).width(),h=c("#adWinieta"),f=h.children("div"),e=c("header").first(),i=e.height(),g=(d>=k)?-(d-k)/2:"",o=-(i+15),m=1,l=25,n="relative",j=c("#menu-kontener").height();if(k<960){h.hide();a("default");o="";m="";l="";n="";j=""}else{h.show()}c("body").css({"padding-top":j});h.css("margin-left",g);f.css("left",g)}GR("wstawReklame",{nazwa:nazwaMiejsca,rodzic:"#adWinieta",mierzOkno:true,pokazUkryjRodzica:true,onServerEmission:function(){c("#adWinieta").hide();c(".strefaGora").remove();setTimeout(function(){a();b()},100);c(window).resize(function(){a();b()})}})})(jQuery);
})();
</script>
    </div>
  <script type="text/javascript">
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
        PPAds.setClientId('134579212');
        PPAds.app.getSlotTemplate()
        .setServiceName('naszemiasto')
        .setSectionName('pozostale')
        .setDefaultTargeting('typstr', 'pozostale');
  });

      PPAds.queue.push(function () {
      var _YB = _YB || {
        bm: function () {
          return (Math.random() >= 0.1 ? '1' : '0');
        }
      };
      PPAds.app.getSlotTemplate().setDefaultTargeting('yb_bm', _YB.bm());
    })
  
  window.addEventListener('load', function () {
      PPAds.queue.push(function() {
      if (window.Yieldbird) {
        Yieldbird.run({
          'domain': 'naszemiasto.pl'
        });
      }
    });
      PPAds.queue.push(function () {
      PPAds.app.finish();
    });
  });
</script>

      <div class="adKontener">
    <div class="strefaGora">
                <div id='dfp-gora1' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('gora1');
                          slot.appendResolution(750, 200);
                  slot.appendResolution(728, 90);
                  slot.appendResolution(750, 100);
                  slot.appendResolution(750, 300);
                  slot.appendResolution(980, 200);
                  slot.appendResolution(980, 300);
                      });
    </script>
  </div>

          </div>
  </div>
    
       
<div id="fb-root"></div>
<script type="text/javascript">
(function() {
var fb_AppID = "235398489840878", fb_version = "v2.8";
window.fbAsyncInit=function(){FB.init({appId:fb_AppID,cookie:true,xfbml:true,version:fb_version});FB.getLoginStatus(function(a){jQuery(window).trigger("fb-init")});jQuery("#fb-root").trigger("facebook:init")};(function(c){var b,e="facebook-jssdk",a=c.getElementsByTagName("script")[0];if(c.getElementById(e)){return}b=c.createElement("script");b.id=e;b.async=true;b.src="//connect.facebook.net/pl_PL/sdk.js";a.parentNode.insertBefore(b,a)}(document));
})();
</script>
<header id="naglowek" class="wysoki">
  <div class="row">
    <div class="lewa columns medium-6 large-5">
                                        <div class="nazwaSekcji hide-for-small">
          <a href="/wydarzenia/" title="Przejdź do sekcji wiadomości" id="logo-sekcji">wiadomości</a>
        </div>
            <div class="logoKontent clearfix">
        <div class="logo">          <a id="logo" class="logo-link" href="/" title="Przejdź do strony głównej miasta">
            <img id="logo-serwisu" class="logo-img" alt="Opole - NaszeMiasto.pl" src="https://s-nm.ppstatic.pl/g/naszemiasto_logo.svg">
          </a>
        </div>        <div class="zmianaMiasta">
          <a href="#" class="zmianaMiastaLink" title="Zmień miasto"><span class="zmianaMiastaNazwa">Opole</span> <i class="icon-arrow-right"></i></a>
        </div>
        <div class="zmianaMiastaZaslona">
          <a href="#" class="zmianaMiastaAnuluj icon-cross" title="Anuluj zmianę miasta"></a>
          <div class="zmianaMiastaPole">
            <input type="text" name="zmien_miasto" id="zmien-miasto" placeholder="Wpisz nazwę miasta które Cię interesuje...">
          </div>
        </div>
      </div>
      <a href="#" class="ikona-menu ikona-menu-mobile show-for-small"><span></span></a>
    </div>

    <div class="prawa columns medium-6 large-7">
      <a href="#" class="ikona-menu ikona-menu-deskop"><span></span></a>
      <ul class="pasek">
                  <li class="logowanie rozwin hide-for-small">
            <a class="ikona-konto"><span>Konto</span></a>
            <div class="warstwaKonto">
              <div class="warstwaKontent warstwaLogowanie">
                <p class="warstwaNaglowek">Logowanie</p>
                <form action="/logowanie/?url_powrotu=/artykul/strazacy-ochotnicy-dostana-nowoczesny-sprzet-ratowniczy,4409108,art,t,id,tm.html" method="post">
                  <input type="text" name="login" placeholder="Twój login">
                  <input type="password" name="haslo" placeholder="Twoje hasło">
                  <div class="textR">
                    <a href="/logowanie/?przypomnij_haslo=1" class="linkHaslo">Przypomnij hasło</a>
                    <button type="submit" value="Zaloguj się" class="button small btnZaloguj" data-track='{ "name":"logowanie"}'>Zaloguj się</button>
                  </div>
                </form>
                                  <div>
                    <a href="https://www.facebook.com/v2.8/dialog/oauth?client_id=235398489840878&amp;state=3d6062fefa6bfd42a30a3d95fe504a4a&amp;response_type=code&amp;sdk=php-sdk-5.6.1&amp;redirect_uri=http%3A%2F%2Fopole.naszemiasto.pl%2Flogowanie%2Fautoryzacja%2F&amp;scope=email" class="button small expand logowanieFacebook facebook-zaloguj" data-track='{ "name":"logowanieFacebook"}'><span class="icon-facebook2"></span> Zaloguj się przez facebook</a>
                  </div>
                              </div>
              <div class="warstwaKontent warstwaRejestracja">
                <p class="warstwaNaglowek">Nie masz jeszcze konta?</p>
                <a href="/rejestracja/" class="button small expand btnRejestruj" data-track='{ "name":"rejestracja"}'>Zarejestruj konto</a>
              </div>
            </div>
          </li>
                <li class="hide-for-small">
          <a href="https://www.telemagazyn.pl" title="Program TV" class="ikona-tv"><span>telemagazyn</span></a>
        </li>
        <li class="hide-for-small">
          <a href="/newslettery/" title="Newsletter" class="ikona-newsletter"><span>newsletter</span></a>
        </li>
        <li class="hide-for-small">
          <a href="/firmy/" title="Katalog firm" class="ikona-katalog"><span>Firmy</span></a>
        </li>
        <li class="szukajka hide-for-small">
          <form action="/wyszukiwarka/" method="post">
            <input name="fraza" type="search" id="szukajka-input" placeholder="Szukaj w serwisie">
            <button type="submit" value="Szukaj" class="szukajkaBtn"><span class="ikona-szukaj"></span></button>
            <label class="szukajkaIkona" for="szukajka-input"><span class="ikona-szukaj"></span></label>
          </form>
        </li>
        <li class="szukajkaMobile show-for-small-only">
          <form action="/wyszukiwarka/" method="post">
            <input name="fraza" type="search" id="szukajka-input-2" placeholder="Szukaj w serwisie">
            <button type="submit" value="Szukaj" class="szukajkaBtn"><span class="ikona-szukaj"></span></button>
          </form>
        </li>
        <li class="show-for-small-only">
                        <ul class="uzytkownikMobile row small-collapse">
                <li class="columns small-6">
                  <a href="/logowanie/?url_powrotu=/artykul/strazacy-ochotnicy-dostana-nowoczesny-sprzet-ratowniczy,4409108,art,t,id,tm.html" class="button tiny expand">Logowanie</a>
                </li>
                <li class="columns small-6">
                  <a href="/rejestracja/?przekieruj_po_rejestracji=/artykul/strazacy-ochotnicy-dostana-nowoczesny-sprzet-ratowniczy,4409108,art,t,id,tm.html" class="button tiny expand">Rejestracja</a>
                </li>
              </ul>
                  </li>
      </ul>
              <div class="pogodaBoks">
          <a href="/pogoda/" title="Zachmurzenie częściowe. Bez istotnych opadów - 0,0-0,3 mm/12 h">
                          <span class="pogodaIkona animowane">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 29">
  <g class="warstwa-ksiezyc-czesc">
    <path class="st0" d="M26.2 18.8c.6-.3 1.3-.6 1.8-1 1.5-1.1 2.7-2.6 3.4-4.3.1-.3.1-.5-.1-.8-.3-.4-.8-.5-1.2-.3-.4.3-.9.5-1.4.6-.5.1-1 .2-1.6.2-1.6 0-3-.7-4.1-1.7-1-1.1-1.7-2.5-1.7-4.1 0-1.1.3-2.1.8-3 .5-.9 1.3-1.6 2.2-2.1.3-.1.4-.4.5-.7.1-.5-.3-.9-.7-1-.2 0-.4-.1-.7-.1h-.7c-2.6 0-4.9 1.1-6.6 2.8-1.5 1.5-2.4 3.5-2.7 5.7 0 .5.8 1.1 2 .9 0-3.7 2.6-6.7 5.9-7.3-1 1.3-1.6 3-1.6 4.8 0 4.2 3.3 7.6 7.3 7.6.5 0 .9-.1 1.4-.1-.8 1-1.9 1.9-3.1 2.3-.3.6.1 1.3.9 1.6z"/>
    <path class="st1" d="M25.7 18.3c.6-.3 1.3-.6 1.8-1 1.5-1.1 2.7-2.6 3.4-4.3.1-.3.1-.5-.1-.8-.3-.4-.8-.5-1.2-.3-.4.3-.9.5-1.4.6-.5.1-1 .2-1.6.2-1.6 0-3-.7-4.1-1.7-1-1.1-1.7-2.5-1.7-4.1 0-1.1.3-2.1.8-3 .6-.9 1.4-1.6 2.3-2.1.3-.1.4-.4.5-.7.1-.5-.3-.9-.7-1-.3 0-.5-.1-.7-.1h-.7c-2.6 0-4.9 1.1-6.6 2.8-1.5 1.5-2.4 3.5-2.7 5.7 0 .5.8 1.1 2 .9 0-3.7 2.6-6.7 5.9-7.3-1 1.3-1.6 3-1.6 4.8 0 4.2 3.3 7.6 7.3 7.6.5 0 .9-.1 1.4-.1-.8 1-1.9 1.9-3.1 2.3-.4.6 0 1.3.8 1.6z"/>
  </g>
  <g class="warstwa-chmura">
    <path class="st0" d="M24.9 16.5c-1.3-2.1-3.6-3.5-6.2-3.5-.9-1.5-2.1-2.8-3.7-3.7-.5-.2-1.5-.7-2-.9-1-.3-2-.5-3.1-.5C4.5 8 0 12.5 0 18s4.5 10 10 10h8.5c4.1 0 7.5-3.4 7.5-7.5 0-.8-.1-1.5-.3-2.2-.2-.5-.5-1.1-.8-1.8zM18.5 26H10c-4.4 0-8-3.6-8-8s3.6-8 8-8c1.1 0 2.1.2 3.1.6.5.2.9.4 1.3.7.4.3.8.6 1.1.9.8.8 1.5 1.8 1.9 2.8v.1c.3-.1.7-.1 1-.1 1.7 0 3.2.8 4.2 2 .5.6.8 1.2 1 1.9.2.5.2 1.1.2 1.6.2 3-2.3 5.5-5.3 5.5z"/>
    <path class="st1" d="M24.9 16.5c-1.3-2.1-3.6-3.5-6.2-3.5-.9-1.5-2.1-2.8-3.7-3.7-.5-.2-1.5-.7-2-.9-1-.3-2-.5-3.1-.5C4.5 8 0 12.5 0 18s4.5 10 10 10h8.5c4.1 0 7.5-3.4 7.5-7.5 0-.8-.1-1.5-.3-2.2-.2-.5-.5-1.1-.8-1.8zM18.5 26H10c-4.4 0-8-3.6-8-8s3.6-8 8-8c1.1 0 2.1.2 3.1.6.5.2.9.4 1.3.7.4.3.8.6 1.1.9.8.8 1.5 1.8 1.9 2.8v.1c.3-.1.7-.1 1-.1 1.7 0 3.2.8 4.2 2 .5.6.8 1.2 1 1.9.2.5.2 1.1.2 1.6.2 3-2.3 5.5-5.3 5.5z"/>
  </g>
</svg>

              </span>
                        <span class="pogodaTemp">1&deg;C</span>
          </a>
        </div>
            <nav id="menu-kontener" class="clear">
        <ul id="menu-poziom-pierwszy" class="menuJS">
                                                <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/kalendarz-imprez/">Kalendarz imprez</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/repertuar-kin/">Repertuar kin</a></li>
                                                            </ul>
                              </li>
                                                            <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/wydarzenia/">Wydarzenia</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/wydarzenia/regionalne/">Regionalne</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/rozrywka/kultura/">Kulturalne</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/wydarzenia/kryminalne/">Kryminalne</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/moto/wypadki/">Wypadki</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/moto/komunikacja/">Komunikacja</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/biznes/gospodarcze/">Gospodarcze</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/wydarzenia/rozmaitosci/">Rozmaitości</a></li>
                                                            </ul>
                              </li>
                                                            <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/sport/">Sport</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/sport/pilkanozna/">Piłka nożna</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/sport/siatkowka/">Siatkówka</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/sport/koszykowka/">Koszykówka</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/sport/bieganie/">Bieganie</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/biegi-w-polsce/">Biegi w Polsce</a></li>
                                                            </ul>
                              </li>
                                                            <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/rozrywka/">Rozrywka</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/rozrywka/koncerty-w-polsce/">Koncerty w Polsce</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/rozrywka/filmy/">Filmy</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/rozrywka/seriale/">Seriale</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/rozrywka/ksiazki/">Książki</a></li>
                                                            </ul>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/nauka/studniowka/">Studniówki</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/ogloszenia/">Ogłoszenia</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/firmy/">Katalog firm</a>
                              </li>
                                                            <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/nauka/">Nauka</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/nauka/podstawowka/">Podstawówka</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/gimnazjum/">Gimnazjum</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/liceum/">Liceum</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/matura/">Matura</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/studniowka/">Studniówka</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/studia/">Studia</a></li>
                                                            </ul>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/biznes/">Biznes</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/dom/">Dom</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/moto/">Moto</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/praca/">Praca</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/turystyka/">Turystyka</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/zycieistyl/">Życie i styl</a>
                              </li>
                              </ul>
      </nav>
    </div>
    <form id="form-mapa" method="post" class="schowaj">
      <div class="row">
        <div class="boxRegion columns medium-6 large-6">
          <p>Wybierz region</p>
          <div id="mapa-kraju"></div>
          <select id="select-wojewodztwa">
            <option value="">Wybierz region...</option>
            <option value="dolnoslaskie">Dolnośląskie</option>
            <option value="lubuskie">Lubuskie</option>
            <option value="malopolskie">Małopolskie</option>
            <option value="mazowieckie">Mazowieckie</option>
            <option value="opolskie">Opolskie</option>
            <option value="podkarpackie">Podkarpackie</option>
            <option value="podlaskie">Podlaskie</option>
            <option value="pomorskie">Pomorskie</option>
            <option value="slaskie">Ślaskie</option>
            <option value="swietokrzyskie">Świetokrzyskie</option>
            <option value="warminskomazurskie">Warmińsko Mazurskie</option>
            <option value="wielkopolskie">Wielkopolskie</option>
            <option value="zachodniopomorskie">Zachodnio Pomorskie</option>
            <option value="kujawskopomorskie">Kujawsko Pomorskie</option>
            <option value="lubelskie">Lubelskie</option>
            <option value="lodzkie">Łódzkie</option>
          </select>
        </div>
        <div class="boxRegion columns medium-6 large-6">
          <p>Wybierz miasto</p>
          <div id="scrollbar">
            <ul id="lista-miast"></ul>
          </div>
          <select name="miasto" id="miasto" size="1">
            <option value="">Wybierz miasto...</option>
          </select>
          <div class="clear">
            <button type="submit" id="button-wybor-miasta" class="button buttonDrugi expand">Przejdź do strony swojego miasta</button>
          </div>
        </div>
      </div>
    </form>
  </div>
</header>
<script type="text/javascript">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</script>



  

 
  <div class="stronaKontent row">
    <div class="small-12 large-12 columns">
                
<nav id="menu-sekcji">
    <ul class="poziom1">
                  <li class="">
          <a href="/wydarzenia/">Wydarzenia</a>
                  </li>
            </ul>
</nav>

                      <div id='dfp-gora2' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('gora2');
                          slot.appendResolution(980, 30);
                      });
    </script>
  </div>

                    <div class="row">  <nav id="lokalizator" class="box columns">
    <ol itemscope itemtype="http://schema.org/BreadcrumbList">
                    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                      <a itemprop="item" href="/"><span itemprop="name">Opole</span></a>
                    <meta itemprop="position" content="1" />
        </li>
                         <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                      <a itemprop="item" href="/wydarzenia/"><span itemprop="name">Wiadomości Opole, Wydarzenia Opole</span></a>
                    <meta itemprop="position" content="2" />
        </li>
                         <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                      <a itemprop="item" href="/wydarzenia/regionalne/"><span itemprop="name">Z regionu</span></a>
                    <meta itemprop="position" content="3" />
        </li>
                  
        <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="hide-for-small">
          <span itemprop="name">Strażacy ochotnicy dostaną nowoczesny sprzęt ratowniczy</span>
          <meta itemprop="position" content="4" />
        </li>
              </ol>
  </nav>
  <script type="text/javascript">
      (function(tr){
          tr.push({elements: $('lokalizator').getElementsByTagName('a'), href: '/sciezka_nawigacyjna/link_do_strony'});
      })(oG_OSA.tracking);
  </script>
<header class="matNaglowek columns">
  <h1 class="matTytul">Strażacy ochotnicy dostaną nowoczesny sprzęt ratowniczy</h1>
  
        
  
  <div class="matMeta">
                  <p class="autor">
          <b>Autor</b>: Sławomir Draguła         </p>
              <div class="matZrodlo">
      <span>
        2018-02-14, Aktualizacja:
                          wczoraj
                10:37
      </span>
                    <b>źródło: </b> Naszemiasto.pl
                  </div>
  </div>
  </header>
</div>
            <div id="karta" class="row">
                  <div id="kol-srodek" class="large-8 medium-12 columns">
            <article id="material-artykul" role="main">
   
    <div class="clearfix">
      <div id="dostepnosc">
  <a class="js-powiekszFont ikona" title="Powiększ font"><svg xmlns="http://www.w3.org/2000/svg" viewBox="-1 -3 25 25"><path d="M11.399 15.504l-.021-.021L7.071 3.997c-.271-.728-.645-1.061-1.228-1.061s-.936.312-1.227 1.061L.309 15.482c-.167.479-.229.708-.229.874 0 .396.354.708.832.708.396 0 .666-.208.833-.646l.895-2.497h6.43l.895 2.497c.146.438.417.646.833.646.457 0 .811-.313.811-.708 0-.125-.041-.312-.125-.562-.022-.062-.065-.187-.085-.29zm-8.24-3.06l2.663-7.511h.042l2.664 7.511H3.159zm18.323-8.236c-.201-.106-.309-.119-.723-.119h-2.352V1.726c0-.426-.012-.521-.117-.71-.131-.26-.438-.438-.746-.438-.318 0-.627.178-.756.438-.107.189-.119.296-.119.71v2.363h-2.355c-.426 0-.521.013-.711.119-.26.13-.438.438-.438.745 0 .319.178.627.438.757.189.106.297.118.711.118h2.355v2.344c0 .426.012.521.119.722.129.249.438.438.756.438.309 0 .615-.188.746-.438.105-.201.117-.308.117-.722V5.828h2.352c.426 0 .521-.012.723-.118.248-.13.438-.438.438-.757 0-.307-.19-.615-.438-.745z"/></svg></a>
  <a class="js-pomniejszFont ikona" title="Zmniejsz font"><svg xmlns="http://www.w3.org/2000/svg" viewBox="-1 -3 25 25"><path d="M11.399 15.504l-.021-.021L7.07 3.997c-.27-.728-.644-1.061-1.227-1.061-.582 0-.937.313-1.228 1.062L.309 15.482c-.167.479-.229.708-.229.874 0 .396.354.708.832.708.396 0 .666-.208.833-.646l.895-2.497h6.43l.895 2.497c.146.438.417.646.833.646.457 0 .811-.313.811-.708 0-.125-.041-.312-.125-.562-.022-.062-.065-.187-.085-.29zm-8.24-3.06l2.663-7.511h.041l2.664 7.511H3.159zm18.324-8.236c-.201-.106-.309-.119-.723-.119h-6.446c-.426 0-.521.013-.71.119-.26.13-.438.438-.438.745 0 .319.178.627.438.757.189.106.296.118.71.118h6.446c.426 0 .521-.012.723-.118.248-.13.438-.438.438-.757 0-.307-.19-.615-.438-.745z"/></svg></a>
  <a class="js-zmienKontrast ikona" title="Zmień ustawienia kontrastu"><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 438.533 438.533">
  <path d="M409.133 109.203c-19.608-33.592-46.205-60.189-79.798-79.796C295.736 9.801 259.058 0 219.273 0c-39.781 0-76.47 9.801-110.063 29.407-33.595 19.604-60.192 46.201-79.8 79.796C9.801 142.8 0 179.489 0 219.267c0 39.78 9.804 76.463 29.407 110.062 19.607 33.592 46.204 60.189 79.799 79.798 33.597 19.605 70.283 29.407 110.063 29.407s76.47-9.802 110.065-29.407c33.585-19.602 60.183-46.206 79.795-79.798 19.603-33.596 29.403-70.284 29.403-110.062.001-39.782-9.8-76.472-29.399-110.064zM219.27 374.579c-28.171 0-54.152-6.943-77.943-20.844-23.789-13.895-42.633-32.743-56.527-56.527-13.897-23.791-20.843-49.772-20.843-77.945 0-28.171 6.949-54.152 20.843-77.943 13.891-23.791 32.738-42.637 56.527-56.531 23.791-13.894 49.772-20.841 77.943-20.841v310.631z"/>
</svg>
</a>

  <script type="text/javascript">
    jQuery("#dostepnosc .js-powiekszFont").click(function(){
      var fontSize = parseInt(jQuery("#tresc").css('font-size'))
      if (fontSize < 24) {
        jQuery("#tresc").css("font-size", fontSize + 1 + "px")
      }
    })

    jQuery("#dostepnosc .js-pomniejszFont").click(function(){
      var fontSize = parseInt(jQuery("#tresc").css('font-size'))
      if (fontSize > 11) {
        jQuery("#tresc").css("font-size", fontSize - 1 + "px")
      }
    })

    jQuery("#dostepnosc .js-zmienKontrast").click(function(){
      jQuery("#material-artykul").toggleClass("kontrast");
    })
  </script>
</div>



    <figure class="zdjKontener zdjDuze">
      <a href="https://d-nm.ppstatic.pl/k/r/a7/4f/5a840199cac78_o.jpg?1518601062" rel="modul-n:zdjecie" title=" (&copy; ms.gov.pl)">
        <div class="background-image" style="background-image: url('https://d-nm.ppstatic.pl/kadr/k/r/a7/4f/5a840199cac78_o,size,933x0,q,5,h,d56865.jpg');"></div>
        <img class="blur" alt="Uroczystość przekazania sprzętu ratowniczego dla strażaków" src="https://d-nm.ppstatic.pl/kadr/k/r/a7/4f/5a840199cac78_o,size,933x0,q,5,h,d56865.jpg">
        <img class="final-image" alt="Uroczystość przekazania sprzętu ratowniczego dla strażaków" src="https://d-nm.ppstatic.pl/kadr/k/r/a7/4f/5a840199cac78_o,size,933x0,q,70,h,054be7.jpg">
              </a>
      <figcaption class="zdjOpis">
                  <p>Uroczystość przekazania sprzętu ratowniczego dla strażaków. (&copy; ms.gov.pl)</p>
              </figcaption>
    </figure>
      <div class="wyslijZdj clearfix">
  <p><b>Masz zdjęcie</b> do tego tematu?</p>
  <a rel="nofollow" href="#" class="button wyslijZdjecieLink" title="Wyślij zdjęcie">Wyślij</a>
</div>

    <script type="text/javascript">
      (function($) {
          var imageHeight = $('.zdjKontener .blur').height();
          $('.zdjKontener .background-image').css('height', imageHeight);
          $('.zdjKontener .blur').remove();
          $('.zdjKontener .final-image').load(function() {
              $('.background-image').remove();
              $('.final-image').css('position', 'relative');
          });
      })(jQuery);
  </script>



  
    
      <p class="zajawka">
    Ochotnicze Straże Pożarne w całej Polsce otrzymały nowoczesny sprzęt ratowniczy o wartości ponad 100 milionów złotych. 

  </p>



<ul class="socialMediaPlywajace" id="social-media-plywajace">
  <li>
    <a class="fbShare">
      <span class="icon">&nbsp;</span>
      <div class="sharer">
        <iframe src="https://www.facebook.com/plugins/like.php?locale=pl_PL&amp;href=http://opole.naszemiasto.pl/artykul/strazacy-ochotnicy-dostana-nowoczesny-sprzet-ratowniczy,4409108,art,t,id,tm.html?utm_source=share-nm%3Futm_source%3Dsocial-media-facebook%26utm_medium%3Dprzycisk-gora&amp;layout=button_count&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;share=true&amp;width=200&amp;height=20" scrolling="no"></iframe>
      </div>
    </a>
  </li>
  <li>
    <a class="tweetShare">
      <span class="icon">&nbsp;</span>
      <p class="sharer">Podziel się na Twitterze</p>
    </a>
  </li>
  <li>
    <a href="#form-komentarz" class="komentuj">
      <span class="icon">&nbsp;</span>
      <p class="sharer">Skomentuj</p>
    </a>
  </li>
</ul>

<script type="text/javascript">
(function() {
var url = "http:\/\/opole.naszemiasto.pl\/artykul\/strazacy-ochotnicy-dostana-nowoczesny-sprzet-ratowniczy,4409108,art,t,id,tm.html";
(function(b){var a={extraMarginTop:30,ui:{range:"#social-media",tools:"#social-media-plywajace",topOffset:"#dostepnosc",article:"#material-artykul",header:"#naglowek"},el:{},param:{},anchor:{},elBind:function(){for(var c in this.ui){this.el[c]=b(this.ui[c])}},reset:function(){this.param={rangeOffset:this.el.range.offset(),articleOffset:this.el.article.offset(),headerHeigh:this.el.header.outerHeight(true)+this.extraMarginTop,toolsWidth:this.el.tools.outerWidth(true),toolsHeight:this.el.tools.outerHeight(true),toolsMarginTop:this.el.topOffset.outerHeight(true)};this.anchor={top:this.param.articleOffset.top,bottom:this.param.rangeOffset.top-this.param.toolsHeight-this.param.toolsMarginTop}},prepareCss:function(){var e=window.pageYOffset+this.param.headerHeigh,d=e>this.anchor.top,c=e<this.anchor.bottom;if(d&&c){return{position:"fixed",top:this.param.headerHeigh+this.param.toolsMarginTop,left:this.param.rangeOffset.left-this.param.toolsWidth-8}}return{position:"absolute",left:-this.param.toolsWidth,top:d?this.param.rangeOffset.top-this.param.articleOffset.top-this.param.toolsHeight:this.param.toolsMarginTop}},setPosition:function(){return this.el.tools.css(this.prepareCss())},init:function(){this.elBind();this.reset();this.setPosition()},onUpdate:function(){this.reset();this.setPosition()},onScroll:function(){this.param.headerHeigh=this.el.header.outerHeight(true)+this.extraMarginTop;this.setPosition()}};b(document).ready(function(){a.init();b(window).on("scroll",a.onScroll.bind(a));b(window).on("resize",a.onUpdate.bind(a));var c=setInterval(a.onUpdate.bind(a),1000);setTimeout(function(){clearInterval(c)},20000);b.getScript("//platform.twitter.com/widgets.js",function(){b("#social-media-plywajace .tweetShare .sharer").click(function(d){d.preventDefault();window.open("//twitter.com/share?url="+encodeURI(url)+"%3Futm_source%3Dtwitter%26utm_medium%3Dprzycisk-udostepnij","Twitter",600,400)})})})})(jQuery);
})();
</script>





  <div class="odciecieTresc">
            <div id='dfp-srodek1' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('srodek1');
                          slot.appendResolution(300, 250);
                      });
    </script>
  </div>

      <div id="rekomendacje">
  <ul class="listaZeZdjeciem">
              <li>
        <a href="/artykul/masowa-wycinka-drzew-w-okolicach-dworca-opole-wschodnie,4410790,artgal,t,id,tm.html" title="Masowa wycinka drzew w okolicach dworca Opole Wschodnie [zdjęcia, wideo]">
          <div class="img">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/c2/a8/5a8580b4838f5_o,size,125x90,q,70,h,5be5fd.jpg" class="lazy " alt="Masowa wycinka drzew w okolicach dworca Opole Wschodnie [zdjęcia, wideo]" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/c2/a8/5a8580b4838f5_o,size,125x90,q,70,h,5be5fd.jpg" class="" alt="Masowa wycinka drzew w okolicach dworca Opole Wschodnie [zdjęcia, wideo]" width="125" height="90"></noscript>
          </div>
          <div class="kontent">
            <p class="tytul">Masowa wycinka drzew w okolicach dworca Opole Wschodnie [zdjęcia, wideo]</p>
          </div>
        </a>
      </li>
              <li class="cs schowaj" data-lr="rekomendacje"></li>
                <li>
        <a href="/artykul/niezwykle-efektowne-zawody-strazackie-firefighter-combat,4409650,art,t,id,tm.html" title="Niezwykle efektowne zawody strażackie Firefighter Combat Challenge znów w Opolu [zdjęcia, wideo]">
          <div class="img">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/84/25/5a84428010ac7_o,size,125x90,q,70,h,612152.jpg" class="lazy " alt="Niezwykle efektowne zawody strażackie Firefighter Combat Challenge znów w Opolu [zdjęcia, wideo]" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/84/25/5a84428010ac7_o,size,125x90,q,70,h,612152.jpg" class="" alt="Niezwykle efektowne zawody strażackie Firefighter Combat Challenge znów w Opolu [zdjęcia, wideo]" width="125" height="90"></noscript>
          </div>
          <div class="kontent">
            <p class="tytul">Niezwykle efektowne zawody strażackie Firefighter Combat Challenge znów w...</p>
          </div>
        </a>
      </li>
                <li>
        <a href="/artykul/przyjezdzal-z-katowic-i-okradal-szafki-w-opolskich,4409190,art,t,id,tm.html" title="Przyjeżdżał z Katowic i okradał szafki w opolskich szpitalach">
          <div class="img">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/e5/fd/5a840f4c15d68_o,size,125x90,q,70,h,f9b1f4.jpg" class="lazy " alt="Przyjeżdżał z Katowic i okradał szafki w opolskich szpitalach" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/e5/fd/5a840f4c15d68_o,size,125x90,q,70,h,f9b1f4.jpg" class="" alt="Przyjeżdżał z Katowic i okradał szafki w opolskich szpitalach" width="125" height="90"></noscript>
          </div>
          <div class="kontent">
            <p class="tytul">Przyjeżdżał z Katowic i okradał szafki w opolskich szpitalach</p>
          </div>
        </a>
      </li>
            </ul>
</div>

      </div>


  



 
  <div id="tresc">
    Strażacy, niosący ochotniczo pomoc ofiarom wypadków, zostaną wyposażeni w profesjonalne zestawy medyczne i defibrylatory. Pieniądze na jego zakup pochodzą z Ministerstwa Sprawiedliwości.<br> <br> - To pieniądze z Funduszu Pomocy Pokrzywdzonym oraz Pomocy Postpenitencjarnej, czyli od sprawców przestępstw - informuje Jan Kanthak, rzecznik Ministerstwa Sprawiedliwości. - To realna pomoc dla ofiar wypadków, dlatego minister postanowił objąć programem Ochotnicze Straże Pożarne w całej Polsce.<br> <br> O wsparcie mogą się ubiegać gminy i miasta na prawach powiatu z całego województwa. To właśnie za ich pośrednictwem sprzęt ratowniczy trafi do poszczególnych jednostek OSP z danego terenu.<br> <br> Nabór projektów właśnie ruszył. Co dwa tygodnie ministerstwo będzie ogłaszać nowy konkurs dla każdego kolejnego województwa, dla Opolszczyzny – 3 kwietnia.<br> <br> <p style="font-size:24px;padding-left:10px;padding-top:5px;padding-bottom:5px;background-color:#cf4245;color:white"><b>POLECAMY:</b></p><br> <div style="display:flex; padding: 10px 0 0 3px; flex-wrap:wrap;border:1px solid lightgray; width:fit-content"><br> <div style="text-align:center; width: 230px; overflow: hidden; flex: 1 0 auto; margin-right:3px"><a href="http://www.nto.pl/motofakty/aktualnosci/a/kierowcy-poszukiwani-przez-opolska-policje-za-jazde-po-alkoholu-zdjecia,12927236/" rel="external"><img src="https://d-pt.ppstatic.pl/k/r/1/39/bf/5a8187f52d8a6_o.jpg?1518439153" style="width:auto; height:150px"</img></a><a href="http://www.nto.pl/motofakty/aktualnosci/a/kierowcy-poszukiwani-przez-opolska-policje-za-jazde-po-alkoholu-zdjecia,12927236/" rel="external"><p style="font-size:16px"><b>28 pijanych kierowców, których szuka opolska policja</b></p></a></div><br> <div style="text-align:center; width: 230px; overflow: hidden; flex: 1 0 auto; margin-right:3px;"><a href="http://www.nto.pl/wiadomosci/opole/g/opole-w-2000-roku-zobaczcie-30-unikalnych-zdjec-naszego-fotoreportera,12873322,27199300/" rel="external"><img src="https://d-pt.ppstatic.pl/k/r/1/38/79/5a66e6af19ea2_o.jpg?1517376102" style="width:auto; height:150px"></img></a><p style="font-size:16px"><a href="http://www.nto.pl/wiadomosci/opole/g/opole-w-2000-roku-zobaczcie-30-unikalnych-zdjec-naszego-fotoreportera,12873322,27199300/" rel="external"><b>OPOLE W 2000 roku. Pamiętasz, jak wyglądało wtedy miasto?</b></p></a></div><br> <div style="text-align:center; width: 230px; overflow: hidden; flex: 1 0 auto; margin-right:3px"><a href="http://www.nto.pl/wiadomosci/kluczbork/a/szkolny-horror-w-kluczborku-wyzwaly-9latke-od-najgorszych-okazuje-sie-ze-poszlo-o-chlopaka-wideo,12918894/" rel="external"><img src="https://d-pt.ppstatic.pl/k/r/1/22/2e/5a7c825b03201_o.jpg?1518301178" style="width:auto; height:150px"></img></a><a href="http://www.nto.pl/wiadomosci/kluczbork/a/szkolny-horror-w-kluczborku-wyzwaly-9latke-od-najgorszych-okazuje-sie-ze-poszlo-o-chlopaka-wideo,12918894/" rel="external"><p style="font-size:16px"><b>Szkolny horror w Kluczborku. Poszło o chłopaka...</b></p></a></div><br> <div style="text-align:center; width: 230px; overflow: hidden; flex: 1 0 auto; margin-right:3px"><a href="http://www.nto.pl/wiadomosci/opolskie/g/ilu-polakow-chodzi-na-niedzielne-msze-i-przyjmuje-komunie-swieta-jak-wypada-diecezja-opolska-episkopat-publikuje-raport,12819342,26893130/" rel="external"><img src="https://d-pt.ppstatic.pl/k/r/1/0f/30/5a4e3bf2d1de4_o.jpg?1515079109" style="width:auto; height:150px"</img></a><a href="http://www.nto.pl/wiadomosci/opolskie/g/ilu-polakow-chodzi-na-niedzielne-msze-i-przyjmuje-komunie-swieta-jak-wypada-diecezja-opolska-episkopat-publikuje-raport,12819342,26893130/" rel="external"><p style="font-size:16px"><b>Ilu Opolan chodzi na niedzielne msze?</b></p></a></div><br> <div style="text-align:center; width: 230px; overflow: hidden; flex: 1 0 auto; margin-right:3px"><a href="http://opole.naszemiasto.pl/artykul/zaufaj-mi-jestem-architektem-pomysly-ludzi-nie-znaja-granic,4349469,artgal,t,id,tm.html"><img src="https://d-nm.ppstatic.pl/k/r/15/3f/589b402784e8c_o.jpg" style="width:auto; height:150px"</img></a><a href="http://opole.naszemiasto.pl/artykul/zaufaj-mi-jestem-architektem-pomysly-ludzi-nie-znaja-granic,4349469,artgal,t,id,tm.html"><p style="font-size:16px"><b>Zaufaj mi. JESTEM ARCHITEKTEM...</b></p></a></div><br> <div style="text-align:center; width: 230px; overflow: hidden; flex: 1 0 auto"><a href="http://opole.naszemiasto.pl/artykul/robert-lewandowski-mieszka-w-zlotej-44-zobacz-jego,4311450,artgal,t,id,tm.html"><img src="https://d-nm.ppstatic.pl/k/r/35/ac/5a0aa7f4a41f8_o.jpg" style="width:auto; height:150px"</img></a><a href="http://opole.naszemiasto.pl/artykul/robert-lewandowski-mieszka-w-zlotej-44-zobacz-jego,4311450,artgal,t,id,tm.html"><p style="font-size:16px"><b>TAK mieszka Robert LEWANDOWSKI</b></p></a></div><br> </div><br> <br> <b>Zobacz też: Opolskie Info [9.02.2018]</b><br> <div class="flexVideo"><script defer class="XlinkEmbedScript" data-width="100%" data-height="422" data-url="https://get.x-link.pl/530993db-a23e-8bed-3349-db6684b305b7,7729ce85-21d1-b7f6-a591-fe66cc93d67e,embed.html" type="application/javascript" src="https://prodxnews1blob.blob.core.windows.net/cdn/js/xlink-i.js"></script></div>
  </div>

  

    
  


<ul class="opcje" id="social-media">
  <li class="ikonkaSpol fbShare">
    <a class="fbShare">
      <em>&nbsp;</em><span class="socialLabel">Udostępnij</span>
    </a>
  </li>
  <li class="ikonkaSpol tweetShare">
    <a class="tweetShare">
      <em>&nbsp;</em><span class="socialLabel">Tweetuj</span>
    </a>
  </li>
    <li class="ikonkaSpol komentuj">
    <a href="#form-komentarz" class="komentuj" title="Komentarze" rel="nofollow">
      <em>&nbsp;</em><span class="socialLabel">Komentarze</span><span class="licznik" id="komentarze-licznik"> 1</span>
    </a>
  </li>
  </ul>

<script type="text/javascript">
(function() {
var url = "http:\/\/opole.naszemiasto.pl\/artykul\/strazacy-ochotnicy-dostana-nowoczesny-sprzet-ratowniczy,4409108,art,t,id,tm.html";
(function($) {
    $('.opcje a.fbShare').click(function (e) {
        e.preventDefault();
        window.open('//www.facebook.com/sharer/sharer.php?u=' + encodeURI(url) + '%3Futm_source%3Dfacebook%26utm_medium%3Dprzycisk-udostepnij', 'Facebook', 600, 400);
    });
    $.post('/ajax/facebook/liczba_udostepnien/', { url: `${url}?utm_source=facebook&utm_medium=przycisk-udostepnij` }, function(msg) {
        if (msg.liczba_udostepnien > 0) {
            $('.opcje .fbShare span').after('<span class="licznik"> ' + msg.liczba_udostepnien + '</span>');
        }
    }, 'json');

    $.getScript('//platform.twitter.com/widgets.js', function() {
        $('.opcje  a.tweetShare').click(function(e) {
            e.preventDefault();
            window.open('//twitter.com/share?url=' + encodeURI(url) + '%3Futm_source%3Dtwitter%26utm_medium%3Dprzycisk-udostepnij', 'Twitter', 600, 400);
        });
    });
})(jQuery);
})();
</script>



  



  
  <div id="wysylanie-pliku-box" style="display:none;">
  <div class="wnetrze borderTop">
    <p class="boxBelka">Dodaj zdjęcie do materiału.</p>
    <a rel="nofollow" href="#" class="zamknijWyslijZdjecie">
      <img alt="Zamknij" src="https://s-nm.ppstatic.pl/g/ikonka_zamkniecia_x.png" title="Zamknij">
    </a>
    <form method="post" enctype="multipart/form-data" id="wysylanie_pliku">
      <input name="MAX_FILE_SIZE" type="hidden" value="5242880" />
      <div>
        <label for="zdjecie-autor" class="pozycjaEtykiety">Autor:</label>
        <input id="zdjecie-autor" type="text" class="inputWiekszy" name="autor" maxlength="40" required>
      </div>
      <div>
        <label for="zdjecie-opis" class="pozycjaEtykiety">Opis:</label>
        <textarea cols="35" rows="4" id="zdjecie-opis" class="inputWiekszy" name="opis"></textarea>
      </div>
      <div>
        <label for="zdjecie-plik" class="pozycjaEtykiety">Dodaj zdjęcie:</label>
        <input id="zdjecie-plik" type="file" name="plik" accept="image/*" required>
        <small>Maksymalny rozmiar pliku to 5 MB</small>
      </div>
      <div class="marginG">
        <input type="hidden" name="akcja" value="plik zapisz">
        <input class="button tiny" id="wyslij-zdjecie-plik-zapisz" type="submit" value="Zapisz plik">
        <input class="button tiny zamknijWyslijZdjecie" type="button" value="Anuluj">
      </div>
      <div id="blad_zgoda" class="komunikat komunikatBlad" style="display:none;">
        <p>Aby wysłać zdjęcie musisz zgodzić się z poniższym warunkiem.</p>
      </div>
      <div class="zogda">
        <input type="checkbox" class="left" id="wyslij-zdjecie-zgoda-wykorzystanie" required>
        <label id="label-zgoda" for="wyslij-zdjecie-zgoda-wykorzystanie">
          Oświadczam, że zapoznałem / zapoznałam się z treścią <a href="/regulamin" rel="external">regulaminu</a> w tym z zapisami informującymi o fakcie i zakresie przetwarzania moich danych osobowych oraz o osobie Administratora Danych Osobowych (ADO), i w pełni akceptuję ich treść.
        </label>
      </div>
    </form>
  </div>
</div>


  

  

  

  <header>
      <h2 class="boxBelka"><a href="/wydarzenia/regionalne/">Z regionu</a></h2>
  </header>
<section class="content-stream" id="czytaj-takze">
  <ul class="medium-block-grid-3 small-block-grid-1" data-lr="artykul">
          <li class="item">
        <a href="/artykul/masowa-wycinka-drzew-w-okolicach-dworca-opole-wschodnie,4410790,artgal,t,id,tm.html" title="Masowa wycinka drzew w okolicach dworca Opole Wschodnie [zdjęcia, wideo]">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/c2/a8/5a8580b4838f5_o,size,370x210,q,70,h,209181.jpg" class="lazy " alt="Masowa wycinka drzew w okolicach dworca Opole Wschodnie [zdjęcia, wideo]" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/c2/a8/5a8580b4838f5_o,size,370x210,q,70,h,209181.jpg" class="" alt="Masowa wycinka drzew w okolicach dworca Opole Wschodnie [zdjęcia, wideo]" width="300" height="210"></noscript>
          </div>
          <h3 class="title">Masowa wycinka drzew w okolicach dworca Opole Wschodnie [zdjęcia, wideo]</h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/niezwykle-efektowne-zawody-strazackie-firefighter-combat,4409650,art,t,id,tm.html" title="Niezwykle efektowne zawody strażackie Firefighter Combat Challenge znów w Opolu [zdjęcia, wideo]">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/84/25/5a84428010ac7_o,size,370x210,q,70,h,d8cdff.jpg" class="lazy " alt="Niezwykle efektowne zawody strażackie Firefighter Combat Challenge znów w Opolu [zdjęcia, wideo]" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/84/25/5a84428010ac7_o,size,370x210,q,70,h,d8cdff.jpg" class="" alt="Niezwykle efektowne zawody strażackie Firefighter Combat Challenge znów w Opolu [zdjęcia, wideo]" width="300" height="210"></noscript>
          </div>
          <h3 class="title">Niezwykle efektowne zawody strażackie Firefighter Combat Challenge znów w Opolu [zdjęcia, wideo]</h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/przyjezdzal-z-katowic-i-okradal-szafki-w-opolskich,4409190,art,t,id,tm.html" title="Przyjeżdżał z Katowic i okradał szafki w opolskich szpitalach">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/e5/fd/5a840f4c15d68_o,size,370x210,q,70,h,6eab94.jpg" class="lazy " alt="Przyjeżdżał z Katowic i okradał szafki w opolskich szpitalach" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/e5/fd/5a840f4c15d68_o,size,370x210,q,70,h,6eab94.jpg" class="" alt="Przyjeżdżał z Katowic i okradał szafki w opolskich szpitalach" width="300" height="210"></noscript>
          </div>
          <h3 class="title">Przyjeżdżał z Katowic i okradał szafki w opolskich szpitalach</h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/remont-autostrady-a4-beda-utrudnienia-pomiedzy-wezlami,4409056,art,t,id,tm.html" title="Remont autostrady A4. Będą utrudnienia pomiędzy węzłami Opole Południe i Krapkowice">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/ad/ce/5a83f9e514bf7_o,size,370x210,q,70,h,1cc206.jpg" class="lazy " alt="Remont autostrady A4. Będą utrudnienia pomiędzy węzłami Opole Południe i Krapkowice" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/ad/ce/5a83f9e514bf7_o,size,370x210,q,70,h,1cc206.jpg" class="" alt="Remont autostrady A4. Będą utrudnienia pomiędzy węzłami Opole Południe i Krapkowice" width="300" height="210"></noscript>
          </div>
          <h3 class="title">Remont autostrady A4. Będą utrudnienia pomiędzy węzłami Opole Południe i Krapkowice</h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/miroslav-klose-urodzony-w-opolu-byly-pilkarz-reprezentacji,4408160,art,t,id,tm.html" title="Miroslav Klose, urodzony w Opolu były piłkarz reprezentacji Niemiec, odbierze tytuł Honorowego Obywatela Opola">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/90/bf/5a82c9bc66947_o,size,370x210,q,70,h,5670dc.jpg" class="lazy " alt="Miroslav Klose, urodzony w Opolu były piłkarz reprezentacji Niemiec, odbierze tytuł Honorowego Obywatela Opola" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/90/bf/5a82c9bc66947_o,size,370x210,q,70,h,5670dc.jpg" class="" alt="Miroslav Klose, urodzony w Opolu były piłkarz reprezentacji Niemiec, odbierze tytuł Honorowego Obywatela Opola" width="300" height="210"></noscript>
          </div>
          <h3 class="title">Miroslav Klose, urodzony w Opolu były piłkarz reprezentacji Niemiec, odbierze tytuł Honorowego Obywatela Opola</h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/park-na-wyspie-bolko-w-opolu-pomoga-stworzyc-lasy-panstwowe,4407842,artgal,t,id,tm.html" title="Park na wyspie Bolko w Opolu pomogą stworzyć Lasy Państwowe [WIZUALIZACJE]">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/76/9a/5a82a7704f887_o,size,370x210,q,70,h,4b507c.jpg" class="lazy " alt="Park na wyspie Bolko w Opolu pomogą stworzyć Lasy Państwowe [WIZUALIZACJE]" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/76/9a/5a82a7704f887_o,size,370x210,q,70,h,4b507c.jpg" class="" alt="Park na wyspie Bolko w Opolu pomogą stworzyć Lasy Państwowe [WIZUALIZACJE]" width="300" height="210"></noscript>
          </div>
          <h3 class="title">Park na wyspie Bolko w Opolu pomogą stworzyć Lasy Państwowe [WIZUALIZACJE]</h3>
        </a>
      </li>
      </ul>
</section>

<script type="text/javascript">
    (function(tr) {
        tr.push({ elements: jQuery('#czytaj-takze ul > li > a'), href: 'czytaj_takze_lista_material', licznik: true});
    }(oG_OSA.tracking));
</script>


  

  <aside id="quiz-pytanie" class="najnowszy-quiz">
  <header class="quizNaglowek">
    <div class="typ">test:</div>
    <div>
      <h2>Czy zdałbyś egzamin na prawo jazdy? Rozwiąż test! [10 PYTAŃ - QUIZ]</h2>
    </div>
  </header>
  <form action="/quiz/pytanie/2,4244,czy_zdalbys_egzamin_na_prawo_jazdy_rozwiaz_test_10_pytan_quiz,n,q,t.html" method="post">
          <div class="kontent">
        
                  <p class="pytanie"><span>pytanie 1:</span> Czy w tej sytuacji możesz skręcić w prawo?</p>
          
                <div class="row">
          
                      <div class="columns large-3">
                            <div class="zdjElement">
                <a href="https://d-nm.ppstatic.pl/quizy/k/r//1/8b/e7/5a816db8a812b_p.jpg?1518431673" target="_blank">
                  <img class="zdjeciePytania" src="https://d-nm.ppstatic.pl/kadr/quizy/k/r/1/8b/e7/5a816db8a812b_o,size,300x200,q,81,h,dfee39.jpg?1518431673"
                       alt="Czy w tej sytuacji możesz skręcić w prawo?">
                  <span class="icon-search"></span>
                </a>
              </div>
            </div>
                    <div class="columns large-9 odpRamka">
                                                                                              <ul class="odpowiedzi pojedyncza">
                                                              <li>
                                    <label class="odp odpZeZdj">
                                                                                                        <input type="radio" name="pytanie_53816" value="184230">
                                        <span class="odpTresc">tak</span>
                  </label>
                </li>
                                                              <li>
                                    <label class="odp odpZeZdj">
                                                                                                        <input type="radio" name="pytanie_53816" value="184232">
                                        <span class="odpTresc">nie</span>
                  </label>
                </li>
                          </ul>
          </div>
        </div>
      </div>
        <div class="quizStopka clearfix">
      <span class="nrStrony">1/10</span>
      <button type="submit" class="przejdzDalej button buttonDrugi right">
        Przejdź dalej
      </button>
    </div>
  </form>
</aside>
<script type="text/javascript">
(function() {

(function(b,a){b(".odpowiedzi li label input").click(function(){return false});b(".odpowiedzi li").click(function(){var c=b(this);if(c.closest(".odpowiedzi").hasClass("pojedyncza")){c.closest(".odpowiedzi li").addClass("wybrane").siblings("li").removeClass("wybrane");c.find("input").prop("checked",true)}else{if(c.closest(".odpowiedzi li").hasClass("wybrane")){c.closest(".odpowiedzi li").removeClass("wybrane");c.find("input").prop("checked",false)}else{c.closest(".odpowiedzi li").addClass("wybrane");c.find("input").prop("checked",true)}}return false});b(".przejdzDalej").first().click(function(g){var h=b(".odpowiedzi").first();var f=h.find("input").length>0?true:false;var c=f&&h.find("input:checked").length==0?true:false;if(c){if(h.find("#komunikat-zaznacz").length==0){var d=b("<div>",{id:"komunikat-zaznacz",text:"Zaznacz odpowiedź"});b(".quizStopka").append(d);setTimeout(function(){d.fadeOut("slow",function(){d.remove()})},3000)}g.preventDefault()}});if((window.location.hostname).indexOf("praca")==-1){jQuery(document).ready(function(){b(".zdjElement a").magnificPopup({type:"image",closeOnContentClick:true,fixedContentPos:true,closeBtnInside:false,zoom:{enabled:true,duration:300}})});a.push({elements:b(".zdjElement a"),href:"quiz/pytanie/zdjecie_powiekszenie"})}})(jQuery,oG_OSA.tracking);
})();
</script>


  

      <div class="adBoks clear">
        <div id='dfp-srodek2' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('srodek2');
                          slot.appendResolution(750, 200);
                  slot.appendResolution(750, 100);
                  slot.appendResolution(1, 1);
                      });
    </script>
  </div>

    </div>
            <div id='dfp-intertext' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('intertext');
                                  var url = 'https://emisja.pp.ns.adkontekst.pl/_/itxads/?hash=*fc0b56bea71c1b01c1e7f368bf804507&prefix=pp';
          slot.setSource(PPAds.source.SCRIPT, { url: url });
              });
    </script>
  </div>

      
<script>
  PPAds.queue.push(function() {
                            PPAds.app.getSlotTemplate().appendTargeting("typart", ["artykul"]);
                                          PPAds.app.getSlotTemplate().appendTargeting("tagi", ["ochotnicza-straz-pozarna-opolskie","osp-opole"]);
                    });
</script>

    </div>
    <div class="clearfix">
          <section id="box-komentarze">
  <a name="skomentuj"></a>
  <header>
    <h2 class="boxBelka">
      Komentarze <b id="skomentuj-ilosc">(1)</b>    </h2>
  </header>
      
        <form id="form-komentarz" class="formKomentarz clearfix" action="#skomentuj" method="post">
  <div>
    <label for="komentarz-tresc-stopka">Treść komentarza:</label>
    <textarea name="komentarz[tresc]" rows="4" cols="96" placeholder="Napisz komentarz..." id="komentarz-tresc-stopka" required tabindex="1"></textarea>
  </div>
  
  <p class="komentarzRegulamin">
    Podane dane osobowe będą przetwarzane przez Polska Press Sp. z o.o. z siedzibą w Warszawie. Podanie danych jest dobrowolne.
  Pozostałe informacje na temat celu i zakresu przetwarzania danych osobowych oraz Twoich praw znajdziesz w regulaminie.
    Dodając komentarz akceptujesz <a href="/regulamin/" title="Regulamin komentarzy">regulamin</a>.
  </p>

  <p class="logowanie"><a href="/logowanie/?url_powrotu=/artykul/strazacy-ochotnicy-dostana-nowoczesny-sprzet-ratowniczy,4409108,art,t,id,tm.html">Zaloguj się</a> / <a href="/rejestracja/?przekieruj_po_rejestracji=/artykul/strazacy-ochotnicy-dostana-nowoczesny-sprzet-ratowniczy,4409108,art,t,id,tm.html">Zarejestruj się!</a></p>

  <div class="row">
    <div class="medium-5 large-5 columns">
      <label for="komentarz-autor-naglowek">Podpis:</label>
      <input type="text" name="komentarz[autor_pseudonim]" placeholder="Podpis" id="komentarz-autor-naglowek" value="" required tabindex="2">
    </div>
    <div class="medium-4 large-4 columns">
      <div class="kod">
        <img src="/kod_captcha/" alt="">
      </div>
      <div class="poleKod">
        <label for="komentarz-kod-naglowek">Wpisz kod:</label>
        <input type="text" name="komentarz[kod]" placeholder="Wpisz kod" id="komentarz-kod-naglowek" value="" required tabindex="3">
      </div>
    </div>
    <div class="medium-3 large-3 columns">
      <input id="btn-dodaj-komentarz" class="button small expand" name="akcja" type="submit" data-dodaj-na-fb="1" value="Dodaj komentarz" tabindex="5">
    </div>
  </div>

  <div>
      </div>

  <input type="hidden" name="komentarz-dodaj" value="1">
  <input type="checkbox" name="komentarz[regulamin]" value="1" id="komentarz-regulamin-naglowek" class="akceptujRegulamin hide" checked="checked">
  </form>

<form id="formularz-komentarze-odpowiedz" class="formKomentarz" method="post" style="display: none;">
  <input type="hidden" name="odpowiedz-post-rodzic" id="odpowiedz-post-rodzic" value="">
  <input type="hidden" name="odpowiedz-post-korzen" id="odpowiedz-post-korzen" value="">
  <input type="hidden" name="komentarz-dodaj" value="1">

  <div>
    <label for="komentarz-tresc-stopka">Treść komentarza:</label>
    <textarea name="komentarz[tresc]" rows="4" cols="96" placeholder="Napisz komentarz..." id="komentarz-tresc-odpowiedz" required></textarea>
  </div>

    <p class="komentarzRegulamin">
    Podane dane osobowe będą przetwarzane przez Polska Press Sp. z o.o. z siedzibą w Warszawie. Podanie danych jest dobrowolne.
  Pozostałe informacje na temat celu i zakresu przetwarzania danych osobowych oraz Twoich praw znajdziesz w regulaminie.
    Dodając komentarz akceptujesz <a href="/regulamin/" title="Regulamin komentarzy">regulamin</a>.
  </p>

  <p class="logowanie"><a href="/logowanie/?url_powrotu=/artykul/strazacy-ochotnicy-dostana-nowoczesny-sprzet-ratowniczy,4409108,art,t,id,tm.html">Zaloguj się</a> / <a href="/rejestracja/?przekieruj_po_rejestracji=/artykul/strazacy-ochotnicy-dostana-nowoczesny-sprzet-ratowniczy,4409108,art,t,id,tm.html">Zarejestruj się!</a></p>

    <div class="row">
      <div class="medium-5 large-5 columns">
        <label for="komentarz-autor-naglowek2">Podpis:</label>
        <input type="text" name="komentarz[autor_pseudonim]" placeholder="Podpis" id="komentarz-autor-naglowek2" value="" required>
      </div>
      <div class="medium-4 large-4 columns">
        <div class="kod">
          <img src="/kod_captcha/" alt="">
        </div>
        <div class="poleKod">
          <label for="komentarz-kod-naglowek2">Wpisz kod:</label>
          <input type="text" name="komentarz[kod]" placeholder="Wpisz kod" id="komentarz-kod-naglowek2" value="" required>
        </div>
      </div>
      <div class="medium-3 large-3 columns">
        <input id="btn-dodaj-odp" class="button small expand" name="akcja" type="submit" data-dodaj-na-fb="1" value="Dodaj komentarz">
      </div>
    </div>
    <input type="checkbox" name="komentarz[regulamin]" value="1" id="komentarz-regulamin-odpowiedz" class="akceptujRegulamin hide" checked="checked">
</form>


        <div id="komentarze" class="clearfix">
        <article class="komentarz">
        <div class="komentarzWnetrze" id="odpowiedz-11483568">
      <header>
        
                  <div class="ustawienia right">
            <a href="#" class="pokazUkryj icon-cog" title="Opcje komentarza"></a>
            <ul class="komentarzNarzedzia">
                            <li>
                <a href="/komentarze/post/zglos/11483568,fpid.html">zgłoś naruszenie</a>
              </li>
            </ul>
          </div>
                
                <time>2018-02-15 15:00:02</time>
        <h5 class="komentarzAutor">
                      <b>były ochotnik - mam tego dość (gość)</b>
                    
                        </h5>
      </header>
            <p id="komr-11483568" class="komentarzTresc">
        Ciekawe czy strażacy ochotnicy kiedyś się ockną. Chwała im za to co robią na co dzień ale wojsko Maciarewicza za nic nie robienie dostaje miesięcznie wynagrodzenie. Czy to jest sprawiedliwe, czy nie powinno się strażakom ochotnikom przyznać jakiegoś bonusa np. dodatku do nędznej emerytury. Bez ochotników cały system ochrony pożarowej w naszym kraju by padł, jest w dużej części oparty o jednostki OSP. Godne to jest przemyślenia bo ochotnicy tylko dokładają do tego interesu.      </p>
      <footer>
        <a class="komentarzOdpowiedz" data-odpowiedz="11483568,0" href="#">odpowiedz</a>
                                <div id="komentarz-ocena-11483568" class="kciuki">
          <a href="#plus" class="kciukGora icon-handUp" id="plus-11483568" title="Oceń pozytywnie ten komentarz" rel="plus">
  0</a>
<a href="#minus" class="kciukDol icon-handDown" id="minus-11483568" title="Oceń negatywnie ten komentarz" rel="minus">
  0</a>

        </div>
              </footer>
    </div>
    <div id="padding-opinia-11483568" class="clearfix"></div>
  </article>
<script type="text/javascript">
oG_OSA.id_autor = '0';
</script>
    </div>
    
  </section>
<script type="text/javascript">
  var id_post =  0 ,
      id_post_rodzic =  0 ,
      id_post_korzen =  0 ,
      czyDlaZalogowanych = 0,
      idUzytkownik = 0;
  GR("zaladujPlikJS", "https://s-nm.ppstatic.pl/p/js/foundation/foundation.komentarze.js?9077444", "plik");
  GR('pAddthisUstawkomentarze');


  (function(tr) {
    tr.push({elements: GR('$$', 'dodajKomentarzPrzycisk'), href: '/material_karta_agregator/dodaj_komentarz_niezalogowany'});
    tr.push({elements: GR('$$', 'komentarzOdpowiedz'), href: '/material_karta_agregator/odpowiedz_na_komentarz'});
    tr.push({elements: GR('$$', 'komentarzWyslij'), href: '/material_karta_agregator/wyslij_komentarz'});
  })(oG_OSA.tracking);

</script>

                  <div class="tagi clearfix">
    <b>Więcej na temat:&nbsp;</b>
    <ul>
                        <li>
            <a class="tag" href="/tag/ochotnicza-straz-pozarna-opolskie.html">
              ochotnicza straż pożarna opolskie
            </a>
          </li>
                                <li>
            <a class="tag" href="/tag/osp-opole.html">
              osp opole
            </a>
          </li>
                  </ul>
  </div>


      </div>
</article>
<script type="text/javascript">

(function(tr){
    tr.push({elements: GR('$$', 'tag'), href: '/material_karta_agregator/tag'});
})(oG_OSA.tracking);

</script>

  <div id='dfp-srodek3' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('srodek3');
                          slot.appendResolution(750, 200);
                  slot.appendResolution(750, 100);
                      });
    </script>
  </div>
<section id="Plista">
  <div data-widget="plista_widget_belowArticle"></div>
  <script type="text/javascript">
  if (!window.PLISTA || !PLISTA.publickey) {
      window.PLISTA = {
          publickey: 'b75c391d713d6d303cc5825d',
          item:           {
              objectid: '4409108',//unique ID, alphanumeric
              title: 'Strażacy ochotnicy dostaną nowoczesny sprzęt ratowniczy - Opole - NaszeMiasto.pl',//max 255 characters
              text: 'Ochotnicze Straże Pożarne w całej Polsce otrzymały nowoczesny sprzęt ratowniczy o wartości ponad 100 milionów złotych.',//max 255 characters
              url: 'http://opole.naszemiasto.pl/artykul/strazacy-ochotnicy-dostana-nowoczesny-sprzet-ratowniczy,4409108,art,t,id,tm.html',//max 1024 characters
              img: 'https://d-nm.ppstatic.pl/kadr/k/r/a7/4f/5a840199cac78_o,size,610x0,q,70,h,a6138d.jpg',//max 255 characters
              created_at: '1518601062'//UNIX timestamp
          }
                };
      (function(){
          var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];
          s.async='async';
          s.type='text/javascript';
          s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';
          s0.parentNode.insertBefore(s,s0);
      }());
  }
  //if possible place this script tag just before the closing body tag
  </script>
</section>
  <div id='dfp-okazjon' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('okazjon');
                          slot.appendResolution(750, 600);
                  slot.appendResolution(750, 500);
                  slot.appendResolution(750, 300);
                  slot.appendResolution(750, 200);
                      });
    </script>
  </div>

          </div>
                          <div id="kol-prawa" class="large-4 medium-12 columns show-for-large-up">
            <section id="lista-wydarzenia-dnia" class="sekcjaWaska boxTlo borderTop">
  <h2 class="boxBelka">Wydarzenia dnia</h2>
  <ul class="listaZeZdjeciem">
                   <li>
      <a href="/artykul/bez-tej-naklejki-na-samochodzie-nie-wjedziesz-do-miasta,4410832,artgal,t,id,tm.html#095112d15c2f3a78,1,3,6">
        <div class="img">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/b2/7e/5a8584b210f3a_o,size,125x90,q,70,h,7c738e.jpg" class="lazy " alt="Bez tej naklejki na samochodzie nie wjedziesz do miasta. Nowy pomysł ministerstwa infrastruktury" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/b2/7e/5a8584b210f3a_o,size,125x90,q,70,h,7c738e.jpg" class="" alt="Bez tej naklejki na samochodzie nie wjedziesz do miasta. Nowy pomysł ministerstwa infrastruktury" width="125" height="90"></noscript>
                                <span class="apla icon-camera" title="Zdjęcia"></span>
                  </div>
        <div class="kontent">
                              <p class="tytul">
                          Bez tej naklejki na samochodzie nie wjedziesz do miasta. Nowy pomysł ministerstwa infrastruktury
                      </p>
        </div>
      </a>
    </li>
               <li>
      <a href="/artykul/grzechy-za-ktore-ksiadz-nie-da-rozgrzeszenia-kiedy-spowiedz,4410794,galop,t,id,tm.html#095112d15c2f3a78,1,3,6">
        <div class="img">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/03/8c/5a8581cdc71bf_o,size,125x90,q,70,h,0317b8.jpg" class="lazy " alt="Grzechy, za które ksiądz nie da rozgrzeszenia. Kiedy spowiedź jest nieważna?" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/03/8c/5a8581cdc71bf_o,size,125x90,q,70,h,0317b8.jpg" class="" alt="Grzechy, za które ksiądz nie da rozgrzeszenia. Kiedy spowiedź jest nieważna?" width="125" height="90"></noscript>
                                <span class="apla icon-camera" title="Zdjęcia"></span>
                  </div>
        <div class="kontent">
                                <ul class="linkiPoziome clearfix">
                                            <li class="komentarze"><i class="icon-bubble"></i>1</li>
                                        </ul>
                    <p class="tytul">
                          Grzechy, za które ksiądz nie da rozgrzeszenia. Kiedy spowiedź jest nieważna?
                      </p>
        </div>
      </a>
    </li>
               <li>
      <a href="/artykul/masowa-wycinka-drzew-w-okolicach-dworca-opole-wschodnie,4410790,artgal,t,id,tm.html#095112d15c2f3a78,1,3,6">
        <div class="img">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/c2/a8/5a8580b4838f5_o,size,125x90,q,70,h,5be5fd.jpg" class="lazy " alt="Masowa wycinka drzew w okolicach dworca Opole Wschodnie [zdjęcia, wideo]" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/c2/a8/5a8580b4838f5_o,size,125x90,q,70,h,5be5fd.jpg" class="" alt="Masowa wycinka drzew w okolicach dworca Opole Wschodnie [zdjęcia, wideo]" width="125" height="90"></noscript>
                                <span class="apla icon-camera" title="Zdjęcia"></span>
                  </div>
        <div class="kontent">
                              <p class="tytul">
                          Masowa wycinka drzew w okolicach dworca Opole Wschodnie [zdjęcia, wideo]
                      </p>
        </div>
      </a>
    </li>
               <li>
      <a href="/artykul/dron-w-opolu-bedzie-walczyl-ze-smogiem-urzednicy-ratusza-sa,4410666,art,t,id,tm.html#095112d15c2f3a78,1,3,6">
        <div class="img">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/fd/91/5a85756201a91_o,size,125x90,q,70,h,53ea77.jpg" class="lazy " alt="Dron w Opolu będzie walczył ze smogiem? Urzędnicy ratusza są przeciwni, wolę walczyć ze smogiem w inny sposób" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/fd/91/5a85756201a91_o,size,125x90,q,70,h,53ea77.jpg" class="" alt="Dron w Opolu będzie walczył ze smogiem? Urzędnicy ratusza są przeciwni, wolę walczyć ze smogiem w inny sposób" width="125" height="90"></noscript>
                            </div>
        <div class="kontent">
                                <ul class="linkiPoziome clearfix">
                                            <li class="komentarze"><i class="icon-bubble"></i>2</li>
                                        </ul>
                    <p class="tytul">
                          Dron w Opolu będzie walczył ze smogiem? Urzędnicy ratusza są przeciwni, wolę walczyć ze smogiem 
                      </p>
        </div>
      </a>
    </li>
                  <li class="cs schowaj" data-lr="wydarzenia"></li>
           <li>
      <a href="/artykul/luksusowa-willa-jana-kulczyka-na-sprzedaz-rezydencja,4410556,artgal,t,id,tm.html#095112d15c2f3a78,1,3,6">
        <div class="img">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/1e/ef/5a856a4652de5_o,size,125x90,q,70,h,41ff7f.jpg" class="lazy " alt="Luksusowa willa Jana Kulczyka na sprzedaż. Rezydencja kosztuje 660 mln zł [ZDJĘCIA]" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/1e/ef/5a856a4652de5_o,size,125x90,q,70,h,41ff7f.jpg" class="" alt="Luksusowa willa Jana Kulczyka na sprzedaż. Rezydencja kosztuje 660 mln zł [ZDJĘCIA]" width="125" height="90"></noscript>
                                <span class="apla icon-camera" title="Zdjęcia"></span>
                  </div>
        <div class="kontent">
                              <p class="tytul">
                          Luksusowa willa Jana Kulczyka na sprzedaż. Rezydencja kosztuje 660 mln zł [ZDJĘCIA]
                      </p>
        </div>
      </a>
    </li>
               <li>
      <a href="/artykul/poznajcie-najbogatsze-malzenstwa-w-polsce-jaka-para-zarabia,4410500,galop,t,id,tm.html#095112d15c2f3a78,1,3,6">
        <div class="img">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/e1/92/5a85621b48fd1_o,size,125x90,q,70,h,2a28cf.jpg" class="lazy " alt="Poznajcie najbogatsze małżeństwa w Polsce. Jaka para zarabia najwięcej? [LISTA]" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/e1/92/5a85621b48fd1_o,size,125x90,q,70,h,2a28cf.jpg" class="" alt="Poznajcie najbogatsze małżeństwa w Polsce. Jaka para zarabia najwięcej? [LISTA]" width="125" height="90"></noscript>
                                <span class="apla icon-camera" title="Zdjęcia"></span>
                  </div>
        <div class="kontent">
                                <ul class="linkiPoziome clearfix">
                                            <li class="komentarze"><i class="icon-bubble"></i>1</li>
                                        </ul>
                    <p class="tytul">
                          Poznajcie najbogatsze małżeństwa w Polsce. Jaka para zarabia najwięcej? [LISTA]
                      </p>
        </div>
      </a>
    </li>
      </ul>
</section>
  <div id='dfp-prawa1' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('prawa1');
                          slot.appendResolution(300, 600);
                  slot.appendResolution(300, 250);
                      });
    </script>
  </div>
<div class="flatFeeBox">
  <span class="flatFeeBox__mark">ogłoszenia</span>
  <header class="flatFeeBox__header">
    <a class="flatFeeBox__headerLink" href="http://oferta.naszemiasto.pl/nam-lokalnie-opolskie" target="_blank" rel="nofollow noopener">zobacz ofertę</a>
    <h3 class="flatFeeBox__headerLabel"><a href="/firmy/" class="flatFeeBox__headerLabelLink" rel="noopener">Lokalne oferty</a></h3>
  </header>
  <ul class="flatFeeBox__list">
                  <li class="flatFeeBox__item">
          <a class="flatFeeBox__link" href="http://dom.gratka.pl/mieszkania-sprzedam/lista/opolskie,opole.html?utm_source=polskapress&utm_medium=domkampania&utm_campaign=nam_lokalnie_x_mieszkanie_opole_z_7__" target="_blank" rel="nofollow noopener">
            <div class="flatFeeBox__bannerContainer">
              <img class="flatFeeBox__image" src="https://d-nm.ppstatic.pl/k/r/d8/cb/5a65b875d08a5_o.jpg" alt=""/>
            </div>
          </a>
        </li>
            </ul>
  <span class="flatFeeBox__endmark">koniec bloku ogłoszeń</span>
</div><div class="zajawkaHallo lazy" data-original="https://d-nm.ppstatic.pl/kadr/k/r/04/0a/5a82c2d0a66c0_o,size,370x210,q,70,h,26b413.jpg}" style="background-image: url('https://s-nm.ppstatic.pl/g/_blank.gif')">
  <a href="/hallo">
    <p>WALENTYNKI 2018: Najlepsze filmy romantyczne. Zobacz, na co iść do kina [PRZEGLĄD]</p>
  </a>
</div>
<script type="text/javascript">
  (function($,tr) {
      $(document).ready(function() {
          $(".zajawkaHallo.lazy").lazyload({
              effect: "fadeIn"
          });

          tr.push({ elements: $('.zajawkaHallo a'), href: 'zajawka_hallo/link' });
      });
  })(jQuery, oG_OSA.tracking);
</script>
<div class="kalendarzBelka">
  <a href="/kalendarz-imprez/">
    <h3>Kalendarz imprez</h3>
    <p>Cała rozrywka w jednym miejscu!</p>
    <i class="icon-arrow-right-light"></i>
  </a>
</div>

<script type="text/javascript">
  (function($, tr) {
    tr.push({ elements: $('.kalendarzBelka a'), href: 'kalendarz_imprez/link' });
  })(jQuery, oG_OSA.tracking);
</script>
  <section id="wiecej-na-temat" class="boxTlo sekcjaWaska borderTop">
    <h2 class="boxBelka">Więcej na temat</h2>
    <ul class="minusPadding">
              <li>
          <a href="/artykul/opolscy-strazacy-maja-15-nowych-samochodow-pojazdy,4315984,artgal,t,id,tm.html" title="Opolscy strażacy mają 15 nowych samochodów. Pojazdy zaprezentowano na Rynku w  [wideo, zdjęcia]">
                          <div class="img">
                <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/fa/3b/5a0f046952a36_o,size,370x210,q,70,h,bafb88.jpg" class="lazy " alt="Opolscy strażacy mają 15 nowych samochodów. Pojazdy zaprezentowano na Rynku w  [wideo, zdjęcia]" width="380"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/fa/3b/5a0f046952a36_o,size,370x210,q,70,h,bafb88.jpg" class="" alt="Opolscy strażacy mają 15 nowych samochodów. Pojazdy zaprezentowano na Rynku w  [wideo, zdjęcia]" width="380"></noscript>
                <p class="tytul">Opolscy strażacy mają 15 nowych samochodów. Pojazdy zaprezentowano na Rynku w  [wideo, zdjęcia]</p>
              </div>
                      </a>
        </li>
          </ul>
      </section>
  <div id='dfp-prawa2' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('prawa2');
                          slot.appendResolution(300, 250);
                  slot.appendResolution(300, 125);
                      });
    </script>
  </div>
<section id="boks-do-rezerwatora" class="boxTlo borderTop sekcjaWaska">
    <h2 class="boxBelka">
      <a href="#" class="belkaToggle show-for-small-only">
  <span class="icon-arrow-up-light"></span>
</a>

      <span>Polecamy</span>
    </h2>
    <div class="subKontener">
                  <ul class="listaZeZdjeciem">
          <li>
                        <a href="http://opole.naszemiasto.pl/artykul/masowa-wycinka-drzew-w-okolicach-dworca-opole-wschodnie,4410790,artgal,t,id,tm.html" title="Masowa wycinka drzew w okolicach dworca Opole Wschodnie [zdjęcia, wideo]">
              <div class="img">
                <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/c2/a8/5a8580b4838f5_o,size,125x90,q,70,h,5be5fd.jpg" class="lazy " alt="Masowa wycinka drzew w okolicach dworca Opole Wschodnie [zdjęcia, wideo]" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/c2/a8/5a8580b4838f5_o,size,125x90,q,70,h,5be5fd.jpg" class="" alt="Masowa wycinka drzew w okolicach dworca Opole Wschodnie [zdjęcia, wideo]" width="125" height="90"></noscript>
                                  <span class="apla icon-camera" title="Zdjęcia"></span>
                              </div>
              <div class="kontent">
                <ul class="linkiPoziome clearfix">
                  <li class="artSpons"></li>
                </ul>
                <p class="tytul">Masowa wycinka drzew w okolicach dworca Opole Wschodnie [zdjęcia, wideo]</p>
              </div>
            </a>
          </li>
        </ul>
        <ul class="listaMaterialow">
                        <li >
          <div class="oznDuze">
                        <a href="http://opole.naszemiasto.pl/artykul/dron-w-opolu-bedzie-walczyl-ze-smogiem-urzednicy-ratusza-sa,4410666,art,t,id,tm.html">
                              Dron w Opolu będzie walczył ze smogiem? Urzędnicy ratusza są przeciwni, wolę walczyć ze smogiem 
                          </a>
          </div>
                                                <span class="ikonaOpinie icon-bubble">2</span>
                                          <li class="sponsorowany">
          <div class="oznDuze">
                        <a href="http://opole.naszemiasto.pl/artykul/gotowi-na-urlop,4395036,art,t,id,tm.html">
                              Gotowi na urlop                              
                          </a>
          </div>
                  <small class="artSponsorowany" title="Artukuł sponsorowany">art. spons.</small>
                                        <li >
          <div class="oznDuze">
                        <a href="http://opole.naszemiasto.pl/artykul/niezwykle-efektowne-zawody-strazackie-firefighter-combat,4409650,art,t,id,tm.html">
                              Niezwykle efektowne zawody strażackie Firefighter Combat Challenge znów w Opolu [zdjęcia, wideo]
                          </a>
          </div>
                                                                    <li >
          <div class="oznDuze">
                        <a href="http://opole.naszemiasto.pl/artykul/quiz-czy-zaslugujesz-na-prawo-jazdy-te-pytania-obnaza-brak,4409468,art,t,id,tm.html">
                              QUIZ. Czy zasługujesz na prawo jazdy? Te pytania obnażą brak wiedzy każdego
                          </a>
          </div>
                                                <span class="ikonaOpinie icon-bubble">1</span>
                                </ul>
    </div>
  </section>
  
  <script type="text/javascript">
  (function($, t) {
    t.push({elements: $('#boks-do-rezerwatora a'), href: '/material_karta/boks_do_rezerwatora', licznik: true});
  } (GR.DOM, oG_OSA.tracking));
  </script>
  
  <section id="ranking-czytane" class="boxTlo sekcjaWaska borderTop">
    <h2 class="boxBelka">Popularne</h2>
    <ul class="listaZeZdjeciem">
              <li>
          <a href="/artykul/zobaczcie-jak-zmienia-sie-plac-kopernika-w-opolu-trwa,4406198,galop,t,id,tm.html" title="Zobaczcie, jak zmienia się plac Kopernika w Opolu [zdjęcia, wideo] ">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/ea/2b/5a813f3fab82b_o,size,125x90,q,70,h,799f19.jpg" class="lazy left" alt="Zobaczcie, jak zmienia się plac Kopernika w Opolu [zdjęcia, wideo] " width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/ea/2b/5a813f3fab82b_o,size,125x90,q,70,h,799f19.jpg" class=" left" alt="Zobaczcie, jak zmienia się plac Kopernika w Opolu [zdjęcia, wideo] " width="125" height="90" name="zdjecie"></noscript>
                          </div>
            <div class="kontent">
                                          <p class="tytul">Zobaczcie, jak zmienia się plac Kopernika w Opolu. Trwa budowa podziemnego...</p>
            </div>
          </a> 
        </li>
              <li>
          <a href="/artykul/schronisko-dla-zwierzat-w-opolu-psy-czekaja-na-nowy-dom-psy,4408300,galop,t,id,tm.html" title="Schronisko dla zwierząt w Opolu. Psy czekają na nowy dom [PSY DO ADOPCJI CZ 2]">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/0d/17/5a82d83df3c9f_o,size,125x90,q,70,h,884ad6.jpg" class="lazy left" alt="Schronisko dla zwierząt w Opolu. Psy czekają na nowy dom [PSY DO ADOPCJI CZ 2]" width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/0d/17/5a82d83df3c9f_o,size,125x90,q,70,h,884ad6.jpg" class=" left" alt="Schronisko dla zwierząt w Opolu. Psy czekają na nowy dom [PSY DO ADOPCJI CZ 2]" width="125" height="90" name="zdjecie"></noscript>
                          </div>
            <div class="kontent">
                                          <p class="tytul">Schronisko dla zwierząt w Opolu. Psy czekają na nowy dom [PSY DO ADOPCJI CZ 2]</p>
            </div>
          </a> 
        </li>
              <li>
          <a href="/artykul/park-na-wyspie-bolko-w-opolu-pomoga-stworzyc-lasy-panstwowe,4407842,artgal,t,id,tm.html" title="Park na wyspie Bolko w Opolu pomogą stworzyć Lasy Państwowe [WIZUALIZACJE]">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/76/9a/5a82a7704f887_o,size,125x90,q,70,h,4c5a63.jpg" class="lazy left" alt="Park na wyspie Bolko w Opolu pomogą stworzyć Lasy Państwowe [WIZUALIZACJE]" width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/76/9a/5a82a7704f887_o,size,125x90,q,70,h,4c5a63.jpg" class=" left" alt="Park na wyspie Bolko w Opolu pomogą stworzyć Lasy Państwowe [WIZUALIZACJE]" width="125" height="90" name="zdjecie"></noscript>
                          </div>
            <div class="kontent">
                                          <p class="tytul">Park na wyspie Bolko w Opolu pomogą stworzyć Lasy Państwowe [WIZUALIZACJE]</p>
            </div>
          </a> 
        </li>
              <li>
          <a href="/artykul/walentynki-2018-opole-co-dzieje-sie-w-miescie-z-okazji-dnia,4406522,galop,t,id,tm.html" title="Walentynki 2018 Opole. Co dzieje się w mieście z okazji Dnia Zakochanych? [kino, koncerty, imprezy] ">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/a2/bb/5a815f5e26ac7_o,size,125x90,q,70,h,fcf6a6.jpg" class="lazy left" alt="Walentynki 2018 Opole. Co dzieje się w mieście z okazji Dnia Zakochanych? [kino, koncerty, imprezy] " width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/a2/bb/5a815f5e26ac7_o,size,125x90,q,70,h,fcf6a6.jpg" class=" left" alt="Walentynki 2018 Opole. Co dzieje się w mieście z okazji Dnia Zakochanych? [kino, koncerty, imprezy] " width="125" height="90" name="zdjecie"></noscript>
                          </div>
            <div class="kontent">
                                          <p class="tytul">Walentynki 2018 Opole. Co dzieje się w mieście z okazji Dnia Zakochanych?...</p>
            </div>
          </a> 
        </li>
              <li>
          <a href="/artykul/strazacy-ochotnicy-dostana-nowoczesny-sprzet-ratowniczy,4409108,art,t,id,tm.html" title="Strażacy ochotnicy dostaną nowoczesny sprzęt ratowniczy">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/a7/4f/5a840199cac78_o,size,125x90,q,70,h,084a65.jpg" class="lazy left" alt="Strażacy ochotnicy dostaną nowoczesny sprzęt ratowniczy" width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/a7/4f/5a840199cac78_o,size,125x90,q,70,h,084a65.jpg" class=" left" alt="Strażacy ochotnicy dostaną nowoczesny sprzęt ratowniczy" width="125" height="90" name="zdjecie"></noscript>
                          </div>
            <div class="kontent">
                                            <ul class="linkiPoziome clearfix">
                                                        <li class="komentarze"><i class="icon-bubble"></i>1</li>
                                                    </ul>
                            <p class="tytul">Strażacy ochotnicy dostaną nowoczesny sprzęt ratowniczy</p>
            </div>
          </a> 
        </li>
          </ul>
  </section>
  <section id="rankingi-komentowane" class="boxTlo sekcjaWaska borderTop">
    <h2 class="boxBelka">Komentowane</h2>
    <ul class="listaZeZdjeciem">
              <li>
          <a href="/artykul/wypadek-na-s8-kierowcy-zgineli-bo-pobili-sie-na-ekspresowce,4410508,artgal,t,id,tm.html" title="Wypadek na S8. Kierowcy zginęli, bo pobili się na ekspresówce. Śmierć przez agresję drogową [ZDJĘCIA]">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/cb/a8/5a85615014ebe_o,size,125x90,q,70,h,ddcd8d.jpg" class="lazy left" alt="Wypadek na S8. Kierowcy zginęli, bo pobili się na ekspresówce. Śmierć przez agresję drogową [ZDJĘCIA]" width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/cb/a8/5a85615014ebe_o,size,125x90,q,70,h,ddcd8d.jpg" class=" left" alt="Wypadek na S8. Kierowcy zginęli, bo pobili się na ekspresówce. Śmierć przez agresję drogową [ZDJĘCIA]" width="125" height="90" name="zdjecie"></noscript>
                                            <span class="apla icon-camera" title="Zdjęcia"></span>
                          </div>
            <div class="kontent">
                                            <ul class="linkiPoziome clearfix">
                                                        <li class="komentarze"><i class="icon-bubble"></i>4</li>
                                                    </ul>
                            <p class="tytul">
                                  Wypadek na S8. Kierowcy zginęli, bo pobili się na ekspresówce. Śmierć przez agresję drogową [ZDJĘCIA]
                              </p>
            </div>
          </a> 
        </li>
              <li>
          <a href="/artykul/dron-w-opolu-bedzie-walczyl-ze-smogiem-urzednicy-ratusza-sa,4410666,art,t,id,tm.html" title="Dron w Opolu będzie walczył ze smogiem? Urzędnicy ratusza są przeciwni, wolę walczyć ze smogiem ">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/fd/91/5a85756201a91_o,size,125x90,q,70,h,53ea77.jpg" class="lazy left" alt="Dron w Opolu będzie walczył ze smogiem? Urzędnicy ratusza są przeciwni, wolę walczyć ze smogiem " width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/fd/91/5a85756201a91_o,size,125x90,q,70,h,53ea77.jpg" class=" left" alt="Dron w Opolu będzie walczył ze smogiem? Urzędnicy ratusza są przeciwni, wolę walczyć ze smogiem " width="125" height="90" name="zdjecie"></noscript>
                                        </div>
            <div class="kontent">
                                            <ul class="linkiPoziome clearfix">
                                                        <li class="komentarze"><i class="icon-bubble"></i>2</li>
                                                    </ul>
                            <p class="tytul">
                                  Dron w Opolu będzie walczył ze smogiem? Urzędnicy ratusza są przeciwni, wolę walczyć ze smogiem 
                              </p>
            </div>
          </a> 
        </li>
              <li>
          <a href="/artykul/nowe-samochody-w-policji-bmw-ma-byc-batem-na-piratow,4410114,art,t,id,tm.html" title="Nowe samochody w policji. BMW ma być batem na piratów drogowych [ZDJĘCIA]">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/f3/fe/5a852cb66da5f_o,size,125x90,q,70,h,b6f2a6.jpg" class="lazy left" alt="Nowe samochody w policji. BMW ma być batem na piratów drogowych [ZDJĘCIA]" width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/f3/fe/5a852cb66da5f_o,size,125x90,q,70,h,b6f2a6.jpg" class=" left" alt="Nowe samochody w policji. BMW ma być batem na piratów drogowych [ZDJĘCIA]" width="125" height="90" name="zdjecie"></noscript>
                                        </div>
            <div class="kontent">
                                            <ul class="linkiPoziome clearfix">
                                                        <li class="komentarze"><i class="icon-bubble"></i>2</li>
                                                    </ul>
                            <p class="tytul">
                                  Nowe samochody w policji. BMW ma być batem na piratów drogowych [ZDJĘCIA]
                              </p>
            </div>
          </a> 
        </li>
          </ul>
  </section>

  <div id='dfp-prawa3' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('prawa3');
                          slot.appendResolution(300, 250);
                  slot.appendResolution(300, 125);
                      });
    </script>
  </div>
  <section id="atlas" class="boxTlo borderTop sekcjaWaska">
    <h2 class="boxBelka">Podobne materiały</h2>
    <ul class="listaZeZdjeciem">
          <li>  
        <a href="http://tczew.naszemiasto.pl/artykul/strazacy-z-osp-otrzymali-nowoczesny-sprzet-do-turza-trafil,1655839,artgal,t,id,tm.html" title="Strażacy z OSP otrzymali nowoczesny sprzęt. Do Turza trafił samochód">
          <div class="img">
                                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/41/04/50cb3f772845e_o,size,125x90,q,70,h,7e7056.jpg" class="lazy " alt="Strażacy z OSP otrzymali nowoczesny sprzęt. Do Turza trafił samochód" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/41/04/50cb3f772845e_o,size,125x90,q,70,h,7e7056.jpg" class="" alt="Strażacy z OSP otrzymali nowoczesny sprzęt. Do Turza trafił samochód" width="125" height="90"></noscript>
                      </div>
          <div class="kontent">
            <p class="tytul">Strażacy z OSP otrzymali nowoczesny sprzęt. Do Turza trafił samochód</p>
          </div>
        </a>
      </li>
          <li>  
        <a href="http://olkusz.naszemiasto.pl/artykul/olkuscy-strazacy-otrzymali-sprzet-do-ratowania-zycia,4354581,artgal,t,id,tm.html" title="Olkuscy strażacy otrzymali sprzęt do ratowania życia">
          <div class="img">
                                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/f1/12/5a3bc41af3fc3_o,size,125x90,q,70,h,034834.jpg" class="lazy " alt="Olkuscy strażacy otrzymali sprzęt do ratowania życia" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/f1/12/5a3bc41af3fc3_o,size,125x90,q,70,h,034834.jpg" class="" alt="Olkuscy strażacy otrzymali sprzęt do ratowania życia" width="125" height="90"></noscript>
                      </div>
          <div class="kontent">
            <p class="tytul">Olkuscy strażacy otrzymali sprzęt do ratowania życia</p>
          </div>
        </a>
      </li>
          <li>  
        <a href="http://www.gloswielkopolski.pl/artykul/3703380,wielkopolska-nowe-pojazdy-i-zestawy-sprzetu-dla-strazy-pozarnej-zdjecia,id,t.html" title="Wielkopolska: Nowe pojazdy i zestawy sprzętu dla straży pożarnej [ZDJĘCIA]">
          <div class="img">
                                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-pt.ppstatic.pl/kadry/k/r/1/ab/81/54a7e34ed1834_o,size,110x95,q,71,h,30b720.jpg" class="lazy " alt="Wielkopolska: Nowe pojazdy i zestawy sprzętu dla straży pożarnej [ZDJĘCIA]" width="125" height="90"><noscript><img src=" https://d-pt.ppstatic.pl/kadry/k/r/1/ab/81/54a7e34ed1834_o,size,110x95,q,71,h,30b720.jpg" class="" alt="Wielkopolska: Nowe pojazdy i zestawy sprzętu dla straży pożarnej [ZDJĘCIA]" width="125" height="90"></noscript>
                      </div>
          <div class="kontent">
            <p class="tytul">Wielkopolska: Nowe pojazdy i zestawy sprzętu dla straży pożarnej [ZDJĘCIA]</p>
          </div>
        </a>
      </li>
          <li>  
        <a href="http://www.gazetakrakowska.pl/artykul/12789802,olkusz-zestawy-do-ratownictwa-medycznego-dla-olkuskich-strazakow,id,t.html" title="Olkusz. Zestawy do ratownictwa medycznego dla olkuskich strażaków">
          <div class="img">
                                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-pt.ppstatic.pl/kadry/k/r/1/cd/2f/5a3bc3ee79815_o,size,110x95,q,71,h,78fd62.jpg" class="lazy " alt="Olkusz. Zestawy do ratownictwa medycznego dla olkuskich strażaków" width="125" height="90"><noscript><img src=" https://d-pt.ppstatic.pl/kadry/k/r/1/cd/2f/5a3bc3ee79815_o,size,110x95,q,71,h,78fd62.jpg" class="" alt="Olkusz. Zestawy do ratownictwa medycznego dla olkuskich strażaków" width="125" height="90"></noscript>
                      </div>
          <div class="kontent">
            <p class="tytul">Olkusz. Zestawy do ratownictwa medycznego dla olkuskich strażaków</p>
          </div>
        </a>
      </li>
        </ul>
  </section>
  
  <script type="text/javascript">
  (function($, t) {
    t.push({elements: $('#atlas a'), href: '/atlas/uniwersalny_podobne_artykuly'});
  } (GR.DOM, oG_OSA.tracking));
  </script>
  
  <div id='dfp-prawa4' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('prawa4');
                          slot.appendResolution(300, 250);
                  slot.appendResolution(300, 125);
                      });
    </script>
  </div>

          </div>
              </div>
              <div id="kol-szeroka" class="row">
          <div class="columns">
            
          </div>
        </div>
          </div>
  </div>

   <footer id="stopka-strona">
  <div class="stopkaPasek">
    <div class="row">
      <div class="medium-4 large-4 columns">
        <img src="https://s-nm.ppstatic.pl/g/naszemiasto_logo.svg" alt="Naszemiasto.pl" class="logoBiale">
      </div>
      <nav class="medium-8 large-8 columns">
        <ul id="stopka-linki" class="hide-for-small-only">
          <li><a href="http://naszemiasto.pl/onas/">O naszemiasto.pl</a></li>
          <li><a href="http://naszemiasto.pl/marketing/">Marketing</a></li>
          <li><a href="http://polskapress.pl/pl/kontakt/biuro-reklamy/reklama-opole">Reklama</a></li>
          <li><a title="Gazeta bezpłatna naszemiasto.pl" href="http://gazeta.naszemiasto.pl/">Gazeta bezpłatna naszemiasto.pl</a></li>
          <li>              <a href="http://kontakt.naszemiasto.pl/kontakt/redakcje_online/opolskie">Kontakt</a>
                      </li>
          <li><a href="http://kariera.gratka.pl/">Praca</a></li>
          <li><a href="http://opole.naszemiasto.pl/polityka-prywatnosci/">Prywatność</a></li>
          <li ><a href="http://opole.naszemiasto.pl/regulamin/">Regulamin</a></li>
                      <li><a href="http://opole.naszemiasto.pl/mapa-serwisu/">Mapa serwisu</a></li>
                  </ul>
      </nav>
      <a href="#" id="kotwica" title="Przejdź na górę strony">Na górę strony</a>
    </div>
  </div>
  <div class="stronaKontent row">
    <div class="small-12 large-12 columns">
      <div class="serwisy row hide-for-small-only">
        <section class="small-3 large-3 columns">
          <h2>Serwisy branżowe:</h2>
          <ul>
            <li><a title="Gratka.pl - ogłoszenia w internecie" href="http://www.gratka.pl/?utm_source=opole-nasze-miasto&utm_medium=gratka&utm_campaign=stopka">Ogłoszenia</a></li>
                          <li><a title="Mieszkania Opole" href="http://dom.gratka.pl/mieszkania/opole/?utm_source=opole-nasze-miasto&utm_medium=dom&utm_campaign=stopka">Mieszkania Opole</a></li>
                                      <li><a title="Domy Opole" href="http://dom.gratka.pl/domy/opole/?utm_source=opole-nasze-miasto&utm_medium=dom&utm_campaign=stopka">Domy Opole</a></li>
                        <li><a title="Motoryzacja w Gratka.pl" href="http://moto.gratka.pl/?utm_source=opole-nasze-miasto&utm_medium=moto&utm_campaign=stopka">Motoryzacja</a></li>
                          <li><a title="Samochody Opole" href="http://moto.gratka.pl/opole/?utm_source=opole-nasze-miasto&utm_medium=moto&utm_campaign=stopka">Samochody Opole</a></li>
                        <li><a title="Praca w Gratka.pl" href="http://praca.gratka.pl/?utm_source=opole-nasze-miasto&utm_medium=praca&utm_campaign=stopka">Praca</a></li>
                          <li><a title="Praca Opole" href="http://praca.gratka.pl/opole/?utm_source=opole-nasze-miasto&utm_medium=praca&utm_campaign=stopka">Praca Opole</a></li>
                        <li><a title="Ogłoszenia drobne w Gratka.pl" href="http://alegratka.pl/?utm_source=opole-nasze-miasto&utm_medium=alegratka&utm_campaign=stopka">Ogłoszenia drobne</a></li>
          </ul>
        </section>
        <section class="small-3 large-3 columns">
          <h2>Serwisy partnerskie:</h2>
          <ul>
            <li><a title="Polska Press Grupa" href="http://www.polskapress.pl/">Grupa wydawnicza</a></li>
            <li><a title="Wiadomości24 - Społecznościowy serwis dziennikarstwa obywatelskiego" href="http://www.wiadomosci24.pl/">Wiadomości</a></li>
            <li><a title="Polska" href="http://www.polskatimes.pl/">Najnowsze Informacje</a></li>
            <li><a title="Polska" href="http://www.polskatimes.pl/aktualnosci/">Aktualności</a></li>
            <li><a title="Motofakty - wszystko o samochodach" href="https://www.motofakty.pl">Samochody</a></li>
            <li><a title="Program TV" href="https://www.telemagazyn.pl/">Program TV</a></li>
            <li><a title="Piłka nożna" href="http://www.gol24.pl/">Piłka nożna</a></li>
            <li><a title="Dziennik Polski" href="http://www.dziennikpolski24.pl/">Dziennik Polski</a></li>
          </ul>
        </section>
        <section class="small-3 large-3 columns">
          <h2>Dzienniki regionalne:</h2>
          <ul>
            <li><a title="Dziennik Bałtycki - O Trójmieście i Pomorzu wiemy wszystko" href="http://www.dziennikbaltycki.pl/">www.dziennikbaltycki.pl</a></li>
            <li><a title="Dziennik Łódzki - internetowe wydanie dziennika regionalnego" href="http://www.dzienniklodzki.pl/">Wiadomości Łódź</a></li>
            <li><a title="Dziennik Zachodni - internetowe wydanie dziennika regionalnego" href="http://www.dziennikzachodni.pl/">Wiadomości Śląsk</a></li>
            <li><a title="Gazeta Krakowska - internetowe wydanie dziennika regionalnego" href="http://www.gazetakrakowska.pl/">Wiadomości Kraków</a></li>
            <li><a title="Gazeta Wrocławska - internetowe wydanie dziennika regionalnego" href="http://www.gazetawroclawska.pl/">Wiadomości Wrocław</a></li>
            <li><a title="Głos Wielkopolski - internetowe wydanie dziennika regionalnego" href="http://www.gloswielkopolski.pl/">Wiadomości Poznań</a></li>
            <li><a title="Kurier Lubelski - internetowe wydanie dziennika regionalnego" href="http://www.kurierlubelski.pl/">Wiadomości Lublin</a></li>
            <li><a title="Express Ilustrowany" href="http://www.expressilustrowany.pl/">Express Ilustrowany</a></li>
          </ul>
        </section>
        <section class="small-3 large-3 columns">
          <h2>Serwisy tematyczne:</h2>
          <ul>
            <li><a title="Gazeta bezpłatna naszemiasto.pl" href="http://gazeta.naszemiasto.pl/">Gazeta bezpłatna naszemiasto.pl</a></li>
                          <li><a title="Deweloperzy" href="http://opole.naszemiasto.pl/dom/">Deweloperzy</a></li>
                        <li><a title="Nekrologi" href="http://wspomnijbliskich.pl/">Nekrologi</a></li>
            <li><a title="Typowanie wyników" href="http://www.betfrog.pl/">Typowanie wyników</a></li>
          </ul>
        </section>
      </div>
      <div class="ochronaTresci">
        <div class="row">
          <p class="medium-8 large-8 columns">Polska Press sp. z.o.o informuje, że wszystkie treści ukazujące się w serwisie naszemiasto.pl podlegają ochronie.
            <a href="http://naszemiasto.pl/onas/">Dowiedz się więcej</a>.<br>
            Jesteś zainteresowany kupnem treści? <a href="http://naszemiasto.pl/reklama/">Dowiedz się więcej</a>.
          </p>
          <div class="medium-4 large-4 columns">
            <p class="copy textR">
              &copy; 2000-2018 <a rel="external" href="http://www.polskapress.pl">Polska Press Sp. z o.o.</a>
            </p>
          </div>
        </div>
      </div>
    </div>
  </div>
  

</footer>
            <div class="reklamaStopkaRWD" style="z-index: 10;">
          <div id='dfp-layer' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('layer');
                              });
    </script>
  </div>

      </div>
              <div class="reklamaStopkaRWD">
          <div id='dfp-tapeta' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('tapeta');
                              });
    </script>
  </div>

      </div>
      
<script type="text/javascript">
  GR('dodajOnload', function() {
    GR('p_linki_zewnetrzne', new RegExp('naszemiasto.pl', 'i'));
    });
  
  (function(tr){
    tr.push({elements: $('stopka-strona').getElementsByTagName('a'), href: '/stopka/link'});
    tr.push({elements: $('stopka-linki').getElementsByTagName('a'), href: '/stopka/link'});
  })(oG_OSA.tracking);
  

</script>
<script type="text/javascript">
  
  (function($) {
    var $urzadzenieTouch = $('html').hasClass('touch'),
        $schowajTimeout = 0;

    //chowanie elementow menu
    $.schowajElementyMenuStopki = (function() {
      var $szerokoscKontener = 0,
          $szerokoscPoczatkowa = 0,
          $szerokoscObliczona = 0,
          $menu = $('ul#stopka-linki'),
          $elementy = $('> li', $menu);

      $szerokoscKontener = $('ul#stopka-linki').parent().width();
      $szerokoscPoczatkowa = $szerokoscKontener - 165;

      if (0 > $szerokoscPoczatkowa) {
        return;
      }

      $elementy.each(function () {
        var $element = $(this);
        if ($element.is('#wiecej')) {
          return;
        }

        $szerokoscObliczona += $element.outerWidth();

        if ($szerokoscObliczona > $szerokoscPoczatkowa) {
          $element.hide();
          if (0 == $('li#wiecej', $menu).length) {
            $menu.append('<li id="wiecej"><a>Więcej</a><ul></ul></li>');
            if ($urzadzenieTouch) {
              $('li#wiecej', $menu).on('click', function(e) {
                $(this).toggleClass('aktywna');
              });
            } else {
              $('li#wiecej', $menu).on('mouseenter mouseleave', function(e) {
                e.stopPropagation();
                e.preventDefault();
                $(this).toggleClass('aktywna');
              });
            }
          }
          if (0 == $('li#wiecej ul li a[href="'+$('a', $element).attr('href')+'"]', $menu).length) {
            var $elementMenu = $('<li><a href="'+$('a', $element).eq(0).attr('href')+'">'+$('a', $element).eq(0).text()+'</a></li>');
            $('li#wiecej ul', $menu).append($elementMenu);
          }
        } else if (!$element.is(":visible")) {
          $element.show();
          $('li#wiecej ul li a[href="'+$('a', $element).attr('href')+'"]', $menu).parent().remove();
        }
      });
    });

    $.schowajElementyMenuStopki();
    $(window).resize(function() {
      clearTimeout($schowajTimeout);
      $schowajTimeout = setTimeout($.schowajElementyMenuStopki, 50);
    });


  })(jQuery);
  
</script>

<div id="statystyki">
<script type="text/javascript">
  jQuery(document).ready(function () {
    TrackUA.czyDebug = '';
    TrackUA.dodajKodSledzacy({
      trackingId: 'UA-1032830-1',
      cookieDomain: 'naszemiasto.pl'
      });
        TrackUA.dodajKodSledzacy({
      name: 'b',
      trackingId: 'UA-1032830-11',
      cookieDomain: 'naszemiasto.pl'
      });
            TrackUA.inicjalizujZdarzenia(oG_OSA.tracking);
          TrackUA.ustawDaneNiestandardowe('dimension2', '/opolskie/opole/wiadomosci/z_regionu/');
        if (typeof adBlockTest == "undefined" && typeof MADSAdrequest == "undefined") {
      TrackUA.ustawDaneNiestandardowe('dimension3', 'adBlockOn');
    } else {
      TrackUA.ustawDaneNiestandardowe('dimension3', 'adBlockOff');
    }
    TrackUA.wyslijOdsloneStrony();

  });
</script>
</div>



  

<script>
  PPAds.queue.push(function() {
                            PPAds.app.getSlotTemplate().appendTargeting("miasto", "opole");
                                          PPAds.app.getSlotTemplate().appendTargeting("region", "opolskie");
                                          PPAds.app.getSlotTemplate().appendTargeting("typstr", "artykul");
                                          PPAds.app.getSlotTemplate().appendTargeting("idzas", "4409108");
                                          PPAds.app.getSlotTemplate().appendTargeting("kat", ["wiadomosci","z-regionu"]);
                    });
</script>

  <script type="text/javascript">
(function() {

(function(a){a(function(){a("img.lazy").removeClass("lazy").lazyload({effect:"fadeIn",failure_limit:100,threshold:100})})})(jQuery);
})();
</script>
<div class="cookieContainer">
  <div class="cookieTooltip">
    <span class="tooltipZamknij" title="Zamknij"></span>
    <div class="cookieTekst">
      <p class="cookieTytul">Korzystamy z cookies i local storage.</p>
      <p>Bez zmiany ustawień pliki są zapisywane na urządzeniu. Więcej przeczytasz <a href="http://warszawa.naszemiasto.pl/polityka-prywatnosci/" rel="external">tutaj</a>.</p>
    </div>
  </div>
</div>

<script type="text/javascript">
  
      (function ($) {
        $('.tooltipZamknij').click(function () {
          var data = new Date();
          data.setDate(data.getDate() + 365);
          data = data.toUTCString();
          document.cookie = 'polityka_prywatnosci_cookies =true; expires=' + data + '; path = /';
          $('.cookieTooltip').fadeOut(400);
        });
      })(jQuery);
  
</script>
<script type="text/javascript">
    var czy_wlaczony_adblock = function () {
        return typeof adBlockTest === "undefined";
    };

    var pobierz_zaslepke_na_reklame = function () {
        return '<p style="margin-left: 40px; margin-bottom: 2px; text-align: left; font-size: 7pt; font-family: Verdana, Tahoma; color: #9d9d9d;">reklama</p>' +
            '<center><a href="http://www.gratka.pl/" target="blank"><img src="https://s-nm.ppstatic.pl/g/tymczasowe/gratka.png" style="height: 250px; width: 300px; margin-bottom: 15px;" /></a></center>';
    };

    (function ($) {

        if (czy_wlaczony_adblock()) {

            // punkt zaczepienia reklamy prawa1 w sekcji branzowej
            var prawaReklama = $('#prawa-reklama');
            // punkt zaczepienia w pozostałych podstronach
            var reklamaPrawa = $('#reklama-prawa1');

            if (prawaReklama.length > 0) {
                prawaReklama.prepend(pobierz_zaslepke_na_reklame());
            }
            if (reklamaPrawa.length > 0) {
                reklamaPrawa.prepend(pobierz_zaslepke_na_reklame());
            }

            // Jest różnica między wtyczką adblock a adblock-plus.
            // Adblock blokuje jeszcze klasy adPrawa i adBoks, dlatego jeszcze sprawdzamy czy nie jest display=none.
            // Jeżeli jest to wywalamy te klasy razem z id (id stworzone tylko dla potrzeb tego rozwiązania, nie s.
            if (prawaReklama.css("display") == "none") {
                prawaReklama.removeClass('adBoks');
                prawaReklama.removeAttr('id');
            }
            if (reklamaPrawa.css("display") == "none") {
                reklamaPrawa.removeClass('adPrawa');
                reklamaPrawa.removeAttr('id');
            }
        }
    })(jQuery);
</script>   <script type="text/javascript">
  
    (function($) {
      setTimeout(function(){
        $(document).foundation();
      }, 1000);
    })(jQuery);
  
  </script>
  <script type="text/javascript">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</script>
</body>
</html>
