<!DOCTYPE html>
<html lang="pl-PL">
  <head>
          <title>Kolejna akcja ws. pojazdu z drastycznymi zdjęciami w Opolu. Policja odholowała samochód fundacji Pro-Prawo do Życia | Opole Nasze Miasto</title>
      <meta name="description" content="W środę wieczorem opolska policja zleciła odholowanie z ulicy Luboszyckiej pojazdu Fundacji Pro-Prawo do Życia. To kolejne działania mundurowych względem samochodu oklejonego drastycznymi zdjęciami płodów usuniętych w wyniku aborcji.">
      <script src="/_sess/script.js" async></script>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="google-site-verification" content="WcL3xqX8SIWy2nLyCBjViAbQOyDm0EDhn6HBSGWEHv0">
    
        <meta property="site.name" content="Opole Nasze Miasto" >
  <meta property="title" content="Kolejna akcja ws. pojazdu z drastycznymi zdjęciami w Opolu. Policja odholowała samochód fundacji Pro-Prawo do Życia" >
  <meta property="fb:app_id" content="235398489840878" >
  <meta property="fb:admins" content="538240225" >
  <link rel="canonical" href="https://opole.naszemiasto.pl/kolejna-akcja-ws-pojazdu-z-drastycznymi-zdjeciami-w-opolu/ar/c1-7334185" >
  <meta property="og:title" content="Kolejna akcja ws. pojazdu z drastycznymi zdjęciami w Opolu. Policja odholowała samochód fundacji Pro-Prawo do Życia" >
  <meta property="og:description" content="&amp;nbsp;" >
  <meta property="og:type" content="article" >
  <meta property="og:locale" content="pl_PL" >
  <meta property="og:site_name" content="Opole Nasze Miasto" >
  <meta property="og:image" content="https://d-art.ppstatic.pl/kadry/k/r/14/1d/5d794cd60e6aa_o_full.jpg" >
  <meta property="og:url" content="https://opole.naszemiasto.pl/kolejna-akcja-ws-pojazdu-z-drastycznymi-zdjeciami-w-opolu/ar/c1-7334185" >
  <meta property="og:image:type" content="image/jpeg" >
  <meta name="twitter:description" content="&amp;nbsp;" >
  <meta name="twitter:card" content="summary_large_image" >
  <meta name="twitter:image" content="https://d-art.ppstatic.pl/kadry/k/r/14/1d/5d794cd60e6aa_o_full.jpg" >
  <meta name="twitter:title" content="Kolejna akcja ws. pojazdu z drastycznymi zdjęciami w Opolu. Policja odholowała samochód fundacji Pro-Prawo do Życia" >
  <meta property="article:published_time" content="2019-09-11T21:37:41.000000+02:00" >
  <meta property="article:modified_time" content="2019-09-11T22:07:27.000000+02:00" >
  <meta property="article:publisher" content="https://www.facebook.com/naszemiastopl/" >
  <meta property="article:author" content="Miłosz Bogdanowicz" >
  <meta property="article:tag" content="fundacja pro prawo do życia" >
  <meta property="article:tag" content="bartosz kowara" >
  <meta property="article:tag" content="aborcja opole" >
  <meta property="article:tag" content="kontrowersje" >
 
              <style>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</style>


          <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.42.0/css/peacock/components.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.42.0/css/peacock/components.css"></noscript>
  <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.42.0/css/peacock/atoms.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.42.0/css/peacock/atoms.css"></noscript>
  <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.42.0/css/peacock/layouts.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.42.0/css/peacock/layouts.css"></noscript>

    
        <link rel="apple-touch-icon" sizes="180x180" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.42.0/images/_sites/favicon/png/180/naszemiasto.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.42.0/images/_sites/favicon/png/32/naszemiasto.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.42.0/images/_sites/favicon/png/16/naszemiasto.png">
<link rel="icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.42.0/images/_sites/favicon/ico/naszemiasto.ico">
<link rel="shortcut icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.42.0/images/_sites/favicon/ico/naszemiasto.ico">
<meta name="msapplication-TileColor" content="#2196F3">
<meta name="theme-color" content="#2196F3">


    <script>window.onerror=function(e,r,n,o,t){if(Math.random()<0.1){var i={line:n,column:o,app:"projekt_nsk",subname:"",domain:window.location.hostname,request_id:""};"object"==typeof t&&null!=t&&(i.stack=t.stack);var a={msg:e,url:window.location.href,data:JSON.stringify(i)};r!==window.location.href&&(a.file=r);var d=[];for(var s in a)a.hasOwnProperty(s)&&d.push(encodeURI(s+"="+a[s]));var c=new XMLHttpRequest;c.open("POST","/_event/jserror/",!0),c.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),c.send(d.join("&"))}return!1};</script>


    <script src="https://s-nsk.ppstatic.pl/lib/adbnsk/v1.3.1/js/ads/gemius/g.ad.adserver.adsrv/reklama.js"></script>
    <script src="https://api.spoldzielnia.nsaudience.pl/frontend/api/bootstrapScript.js?inlined&amp;sourceId=pp_zaint" async></script>
    <script src="https://s-nsk.ppstatic.pl/lib/detectors/v1.3.1/js/eyeo.js"></script>
    <script>
    var dataLayer = window.dataLayer || [];
    dataLayer.push({"zgody_uzytkownika":{"google_analytics":true,"yield_bird":true,"dfp":true,"ads_profiling":true,"adocean":true,"content_stream":true,"deep_bi":true,"exponea":true,"pixel_fb":true,"traqli":true,"twitter_widget":true,"okazjon":true,"youtube":true,"vimeo":true,"xlink":true,"tvp_player":true,"gemius":true,"hotjar":true,"plista":true,"pixel_dfp":true,"google_optimize":true,"google_adwords":true,"synerise":true,"rtb_house":true,"performance_analytics":true}});
</script>

          <style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
  })(window,document.documentElement,'async-hide','dataLayer',4000,
    {'GTM-T26GKDF':true});</script>

      <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.UA);
  });
</script>

<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-T26GKDF');
</script>

<script>
  <!--//--><![CDATA[//><!--
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.GP);
  });

  window.addEventListener('DOMContentLoaded', function () {
    window.gemius_identifier = 'zabrEK8ygA3wAT7_JR8pdLRILSqyQ9tkDmuuRRCmDYb.C7';
    window.gemius_extraparameters = window.gemius_extraparameters || [];
    window.gemius_extraparameters.push("hitflag=1");
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
    var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
      gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
      if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
    add(0, function(){gemius_extraparameters.forEach(function(param,i){if(param.indexOf('hitflag=')==0){
      gemius_extraparameters[i]='hitflag=2'}});add(1);});} catch (e) {}})(document,'script');
  });
  //--><!]]>
</script>

<script type="text/javascript">
  /* Deep Tracker (c) v3.0.6 */
  !function(){for(var t,e;!(t=window.document.getElementsByTagName("head")[0]);)window.document.getElementsByTagName("html")[0].appendChild(window.document.createElement("head"));"function"!=typeof window.document.querySelectorAll&&((e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.12.0/deep/v3/sizzle.js",t.appendChild(e)),(e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.12.0/deep/v3/init.js",t.appendChild(e)}();

  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];
  var retries = 0;
  var deepInitializerListenerId = setInterval(function () {
    if (window.hasOwnProperty("deepTracker") && window.deepTracker && window.deepTracker.isInitialized()) {
      clearInterval(deepInitializerListenerId);
      window.deep = window.deepTracker.track("nWtM4NQ4cgHZ", "o8qhHcJaM2plYsOVTEQsWuqL");
      window.deep.options.trackconsent = true;
      window.deep.options.dntignore = true;
      window.deep.options.media = true;
      window.deep.addElements([{"selector":"body","type":"body"}]);
      window.deep.options.scrolldepth = {
        marks: ["25%","50%","75%","100%"],
        elements: [{"selector":"body","type":"body"}],
      };
      window.deep();
      PPEvents.queue.push(function () {
        PPEvents.setProvider(PPEvents.providerType.DB);
      })
    } else if (retries++ > 100) {
      clearInterval(deepInitializerListenerId);
    }
  }, 30);
</script>

  <script>
  window.PPHeaderBidding = window.PPHeaderBidding || {};
  window.PPHeaderBidding.v1 = {
    init: function() {
      (function () {
        var mainScript = document.createElement('script');
        mainScript.src = 'https://d24rtvkqjwgutp.cloudfront.net/ef7b7d33-edd7-4700-ac79-94ab7f6f6aca/yb.js';
        var firstScriptOnSite = document.getElementsByTagName('script')[0];
        (firstScriptOnSite.parentNode || document.head).insertBefore(mainScript, firstScriptOnSite);
      }());
            window.PPAds = window.PPAds || {queue: []};
      window.PPAds.queue.push(function () {
        var _YB = _YB || {
          bm: function () {
            return (Math.random() >= 0.1 ? '1' : '0');
          }
        };
        window.PPAds.app.getSlotTemplate().setDefaultTargeting('yb_bm', _YB.bm());
      });
            window.PPAds.queue.push(function () {
        window.PPAds.listenTo(window.PPAds.event.SLOTS_READY, function () {
          if (window.Yieldbird) {
            window.Yieldbird.run({
              'domain': 'naszemiasto.pl'
            });
          }
        });
      });
    },
  };
</script>
  <script>
    window.PPHeaderBidding.v1.init();
  </script>

<script>var PPAdsConfig = { loadAdsSetup: false }</script>
<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>


<script async src="https://s-nsk.ppstatic.pl/lib/ppa/v2.28.1/js/main.js"></script>
<script>
  var __cmp = __cmp || function(methodName, params, callback) {
    __cmp.queue = __cmp.queue || [];
    __cmp.queue.push(function() {
        __cmp(methodName, params, callback)
      }
    );
  };
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    PPAds.setClientId('134579212');

    
    PPAds.app.getSlotTemplate()
      .setAdUnitParts({"siteName":"naszemiasto","categoryName":"pozostale","pageType":null})
      .setDefaultTargeting('typstr', 'pozostale');

    var ad_standard = '';
    var ad_recover = '';

    var ad_standard = 'better_ads';
var ad_recover = 'none';
var is_antiadblock_enabled = (function () {
  var cookies = document.cookie;
  return cookies.replace(/ /g,'').indexOf("adb=1") !== -1
})();

if (typeof window.pp_adblock_is_off === 'undefined') {
  ad_standard = 'blocked';
  if (typeof window.acceptable_ads_disallowed === 'undefined') {
    ad_standard = 'acceptable_ads';
    ad_recover = 'eyeo';
  }
}

if (is_antiadblock_enabled) {
  ad_standard = 'better_ads';
  ad_recover = 'antiadblock';
}
    if (ad_standard === 'acceptable_ads') {
      var acceptableAds = 'acceptable_ads';
      PPAds.setAllowedGroups([acceptableAds]);
    }

    PPAds.app.getSlotTemplate().appendTargeting('ads.standard', ad_standard);
    PPAds.app.getSlotTemplate().appendTargeting('ads.recover', ad_recover);

    
    
    if (PPAds.adsDefender !== undefined) {
      PPAds.adsDefender.tryDefend()
    }

          PPAds.app.getSlotTemplate().appendTargeting('c_device', 'desktop');
    
          PPAds.app.getSlotTemplate().appendTargeting('c_theme', 'peacock');
    
          PPAds.app.getSlotTemplate().appendTargeting('c_assets', 'v1.42.0');
      });

  window.addEventListener('DOMContentLoaded', function () {
    PPAds.queue.push(function () { PPAds.app.finish(); });
  });
</script>


        <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato:400,400i,700,900|Poppins:400,700&subset=latin,latin-ext" crossorigin>



    <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.42.0/css/_colors/blue.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.42.0/css/_colors/blue.css"></noscript>
  
<script>
  if (!(window.Promise && window.fetch && window.Symbol)) {
    var scriptTag = document.createElement('script');
    scriptTag.src="https://s-nsk.ppstatic.pl/assets/nsk/v1.42.0/js/compiled/polyfill.js";
    document.head.appendChild(scriptTag);
  }
</script>

<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.42.0/js/libs/require.js"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.42.0/js/libs/lazysizes.min.js" async></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.42.0/js/libs/ls.unveilhooks.min.js" async></script>

<script>
  /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
  !function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
  /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
  !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script>

  </head>

  <body class="nsk">
      <script type="text/javascript">
  if ((Math.random() <= 0.1)) {
    window.jsperformance = {
      app: "projekt_nsk",
    }

    var script = window.document.createElement('script');
    script.src = "https://s-gr.ppstatic.pl/assets/commons/v1.1.0/js/compiled/performance.new.min.js";
    script.defer = true;

    var firstScript = window.document.getElementsByTagName('script')[0];
    firstScript.parentNode.insertBefore(script, firstScript);
  }
</script>

    

                <noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T26GKDF"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>

  
  
            <script type="application/ld+json">
{
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://opole.naszemiasto.pl/kolejna-akcja-ws-pojazdu-z-drastycznymi-zdjeciami-w-opolu/ar/c1-7334185",
    "headline": "Kolejna akcja ws. pojazdu z drastycznymi zdj\u0119ciami w Opolu. Policja odholowa\u0142a samoch\u00f3d fundacji Pro-Prawo ",
    "description": "W \u015brod\u0119 wieczorem opolska policja zleci\u0142a odholowanie z ulicy Luboszyckiej pojazdu Fundacji Pro-Prawo do \u017bycia. To kolejne dzia\u0142ania mundurowych wzgl\u0119dem samochodu oklejonego drastycznymi zdj\u0119ciami p\u0142od\u00f3w usuni\u0119tych w wyniku aborcji.",
    "datePublished": "2019-09-11T21:37:41.000000+02:00",
    "dateModified": "2019-09-11T21:37:41.000000+02:00",
    "author": {
        "@type": "Person",
        "name": "Mi\u0142osz Bogdanowicz"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Opole Nasze Miasto",
        "url": "https://opole.naszemiasto.pl",
        "logo": {
            "@type": "ImageObject",
            "url": "https://s-nsk.ppstatic.pl/assets/nsk/v1.42.0/images/_sites/logo/png/naszemiasto.png"
        }
    },
    "image": {
        "@type": "ImageObject",
        "url": "https://d-art.ppstatic.pl/kadry/k/r/14/1d/5d794cd60e6aa_o_full.jpg"
    },
    "@context": "http://schema.org"
}
</script>

  
  
    
  
      <div id="siteHeader" class="componentsSiteHeader">
  <div id="dfp-sponsoring"  >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('sponsoring', '');
        slot.appendResolution('1920', '170');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.BEFORE);
    
    
        slot.assignToGroup('standard');
    
    
      });</script>

        <nav
  class="componentsNavigationNavbar component" data-event-position="componentsNavigationNavbar"
  itemscope itemtype="http://schema.org/CreativeWork"
  id="componentsNavigationNavbar2097066273"
  data-event-name="componentsNavigationNavbar" data-event-type="click"
>
  <div class="componentsNavigationNavbar__container">
    <div class="componentsNavigationNavbar__brand"><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('location');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('city', 'opole');
          event.appendParam('province', 'opolskie');
    
    PPEvents.listen('location');
  });
</script><div
            class="componentsNavigationNavbar__category"
            data-event-position="category" data-event-params="link_label=Wiadomosci_Opole,link_url=https%3A%2F%2Fopole.naszemiasto.pl%2Fwydarzenia%2F"
          ><a class="componentsNavigationNavbar__hrefTop" href="https://opole.naszemiasto.pl/wydarzenia/" rel="noopener">Wiadomości Opole</a></div><div
          class="componentsNavigationNavbar__logo"
          data-event-position="logo"
        ><a class="componentsNavigationNavbar__href" href="https://opole.naszemiasto.pl" rel="noopener" aria-label="Strona główna Nasze Miasto"><svg xmlns="http://www.w3.org/2000/svg" width="260" height="33.7" viewBox="0 0 260 33.7"><path fill="#0089EB" d="M229 21.1c0 4.7 1.8 6.7 4.5 6.7s4.4-2 4.4-6.7-1.8-6.9-4.4-6.9c-2.7 0-4.5 2.2-4.5 6.9m17.1-.1c0 7.6-5.5 12.1-12.6 12.1s-12.6-4.5-12.6-12.1 5.4-12.3 12.6-12.3c7.1 0 12.6 4.7 12.6 12.3zM208 14.3h-.5c-1.4 0-2.3-.8-2.3-2.4v-.4c0-1.5.9-2.4 2.3-2.4h.5V6.2c0-2.1 1.3-3.3 3.4-3.3h1.4c2 0 3.3 1.2 3.3 3.3V9h2.2c1.6 0 2.4.9 2.4 2.4v.4c0 1.5-.8 2.4-2.4 2.4h-2.2V25c0 2.1.6 2.7 2.4 2.8 1.4.1 2.2.5 2.2 2v.5c0 1.4-.7 2.2-2.2 2.6-.8.1-1.6.2-2.7.2-4.6 0-7.7-1.7-7.7-6.9V14.3zM205.3 25c0 5-3.3 8-10.6 8-2.6 0-4.5-.3-6-.9-1.8-.7-2.7-1.7-2.7-3.4v-.4c0-1.5.8-2.6 2.2-2.6 1.6 0 2.5 1.7 6.1 1.7 2.2 0 3.6-.5 3.6-1.7 0-1.3-.9-1.7-4.1-2.1-5-.6-7.8-2.4-7.8-7.3 0-5.2 4-7.7 9.9-7.7 2.4 0 4.2.2 5.6.7 1.8.6 2.6 1.6 2.6 3v.6c0 1.5-.9 2.4-2.1 2.4-1.6 0-2.8-1.4-5.8-1.4-2.3 0-3.1.6-3.1 1.7 0 1 1 1.5 4 1.8 5.6.9 8.2 2.6 8.2 7.6zm-32 3.3c1.2 0 2.3-.6 3.1-1.3v-4.2c-.8-.1-1.8-.2-2.7-.2-2.2 0-3.5.8-3.5 2.8.1 2.1 1.3 2.9 3.1 2.9zm6.7 4.4c-1.6 0-2.6-.9-3.1-2.3-1.7 1.8-3.9 2.6-6.8 2.6-4.2 0-7.6-2.4-7.6-7.1 0-4.9 3.8-7.3 9.3-7.3 1.8 0 3.2.1 4.5.4v-1.7c0-2-1.1-3-4-3-3.3 0-4.2 1.6-5.9 1.6-1.3 0-2.2-1-2.2-2.4v-.4c0-1.6.8-2.8 2.6-3.4 1.9-.7 4.3-1 7.1-1 7.1 0 10.5 2.3 10.5 8.2v12.5c0 2.3-1 3.4-3.1 3.4H180zm-19.1-18.9v15.6c0 2.2-1.3 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4v-17c0-2.3 1.1-3.4 3.2-3.4h1.2c2.5 0 3.6 1.4 3.6 4.8zm.1-10c0 2.2-1.8 3.8-4.2 3.8-2.4 0-4.2-1.6-4.2-3.8 0-2.2 1.8-3.8 4.2-3.8 2.5 0 4.2 1.6 4.2 3.8zm-36 11.1c-1.3 0-2.5.4-3.6.7v13.8c0 2.2-1.4 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4v-17c0-2.3 1.1-3.4 3.2-3.4h1.4c1.6 0 2.8.7 3.2 3 2.1-1.9 4.9-3.4 8.2-3.4 2.6 0 4.9.9 5.8 3.4 2.2-2 5.3-3.4 8.5-3.4 3.5 0 6.3 1.6 6.3 6.7v14c0 2.2-1.4 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4V17.5c0-2-.8-2.6-2.7-2.6-1.3 0-2.6.4-3.6.7v13.8c0 2.2-1.4 3.4-3.3 3.4H131c-1.9 0-3.3-1.2-3.3-3.4V17.5c-.1-2-.8-2.6-2.7-2.6zM100.6 13.6c-1.9 0-3.5.9-3.9 4.8h7.4c-.1-3.6-1.3-4.8-3.5-4.8m7.9 9.1H96.7c.4 4 2.3 5 5.6 5 3.9 0 4.8-1.7 6.5-1.7 1.3 0 2.2.8 2.2 2.3v.4c0 1.5-.7 2.4-2.2 3.1-1.8.9-4.2 1.3-7.7 1.3-8.2 0-12.5-4.6-12.5-12 0-7.6 4.9-12.4 12-12.4 7.6 0 11.1 4.5 11.1 11 0 1.9-1.1 3-3.2 3zm-39.2 2.6l9.3-10.7h-7.9c-1.7 0-2.7-1.1-2.7-2.7v-.2c0-1.6.9-2.7 2.7-2.7H85c1.9 0 3.1 1 3.1 2.8v.3c0 1.7-.5 2.8-1.9 4.4l-9.4 10.7h8.4c1.7 0 2.7 1.1 2.7 2.6v.2c0 1.5-1 2.7-2.7 2.7H70.4c-1.9 0-3.1-1.1-3.1-2.9v-.2c.1-1.5.5-2.7 2-4.3zm-2.2-.3c0 5-3.3 8-10.6 8-2.6 0-4.5-.3-6-.9-1.8-.7-2.7-1.7-2.7-3.4v-.4c0-1.5.8-2.6 2.2-2.6 1.6 0 2.5 1.7 6.1 1.7 2.2 0 3.6-.5 3.6-1.7 0-1.3-.9-1.7-4.1-2.1-5-.6-7.8-2.4-7.8-7.3 0-5.2 4-7.7 9.9-7.7 2.4 0 4.2.2 5.6.7 1.8.6 2.6 1.6 2.6 3v.6c0 1.5-.9 2.4-2.1 2.4-1.6 0-2.8-1.4-5.8-1.4-2.3 0-3.1.6-3.1 1.7 0 1 1 1.5 4 1.8 5.6.9 8.2 2.6 8.2 7.6zm-32 3.3c1.2 0 2.3-.6 3.1-1.3v-4.2c-.8-.1-1.8-.2-2.7-.2-2.2 0-3.5.8-3.5 2.8 0 2.1 1.3 2.9 3.1 2.9zm6.7 4.4c-1.6 0-2.6-.9-3.1-2.3-1.7 1.9-3.9 2.6-6.8 2.6-4.2 0-7.6-2.4-7.6-7.1 0-4.9 3.8-7.3 9.3-7.3 1.8 0 3.2.1 4.5.4v-1.7c0-2-1.1-3-4-3-3.3 0-4.2 1.6-5.9 1.6-1.3 0-2.2-1-2.2-2.4v-.4c0-1.6.8-2.8 2.6-3.4 1.9-.7 4.3-1 7.1-1 7.1 0 10.5 2.3 10.5 8.2v12.5c0 2.3-1 3.4-3.1 3.4h-1.3zM12 14.9c-1.5 0-2.8.4-3.9.8v13.7c0 2.2-1.4 3.4-3.3 3.4H3.3c-1.9 0-3.3-1.2-3.3-3.4v-17C0 10.1 1.1 9 3.2 9h1.3c1.7 0 2.8.6 3.3 3 2.1-1.8 5.1-3.3 8.6-3.3 3.6 0 6.4 1.4 6.4 6.7v14c0 2.2-1.4 3.4-3.3 3.4h-1.4c-2 0-3.4-1.2-3.4-3.4V17.5c.1-2.1-.8-2.6-2.7-2.6zM250.7 25.9c.4-.4 1-.8 1.7-.8.8 0 1.6.4 1.6 2.3s-.9 2.2-1.8 2.2c-.7 0-1.1-.2-1.5-.6m-4.2-1.9c0-3.7 3-6.5 6.7-6.5 1 0 1.9.2 2.7.6v10.2c.4-.2.8-.5 1.2-.8v-8.8c1.7 1.2 2.8 3.1 2.8 5.3 0 3.7-3 6.5-6.7 6.5-.9 0-1.8-.2-2.6-.5v-3.2c.4.4 1 .6 1.8.6 1.3 0 2.7-.8 2.7-3.2 0-2.3-1.2-3.1-2.4-3.1-1 0-1.6.4-2.1.9 0-.7-.2-.9-.6-.9-.4 0-.5.2-.5.6v7.7c-1.8-1.1-3-3.1-3-5.4z"/></svg></a></div></div><div id="componentsNavigationNavbar2097066273Links" class="componentsNavigationNavbar__links"><div class="componentsNavigationNavbar__icons large-wide"><div class="atomsIcons component" data-event-position="atomsIcons" data-event-name="atomsIcons" data-event-type="click"><a
      href="https://opole.naszemiasto.pl/wyszukiwarka/"
      class="atomsIcons__icon atomsIcons__icon--search"
      rel="noopener"
      target="_self"
      data-event-position="icon--search"
    ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g fill-rule="evenodd"><path d="M14.682 12.4L18 15.75 15.772 18l-3.319-3.353a8 8 0 1 1 2.229-2.247zM8 14A6 6 0 1 0 8 2a6 6 0 0 0 0 12z"/></g></svg><span class="atomsIcons__title">Wyszukiwarka</span></a><a
      href="https://www.telemagazyn.pl"
      class="atomsIcons__icon atomsIcons__icon--tv"
      rel="noopener"
      target="_blank"
      data-event-position="icon--tv"
    ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g fill-rule="evenodd"><path d="M16 12h2v-1h-2v1zm0-3h2V8h-2v1zM2 17h12V7H2v10zM19.048 4.854h-8.534l3.95-4.147L13.79 0 9.524 4.48 5.415.165l-.673.708 3.791 3.98H.953c-.524 0-.953.45-.953 1v13c0 .55.429 1 .952 1h18.096c.523 0 .952-.45.952-1v-13c0-.55-.429-1-.952-1z"/></g></svg><span class="atomsIcons__title">Program TV</span></a><a
      href="https://opole.naszemiasto.pl/pogoda/"
      class="atomsIcons__icon atomsIcons__icon--weather"
      rel="noopener"
      target="_self"
      data-event-position="icon--weather"
    ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g><path d="M5.863 18.114l.758-2.78h1.726l-.877 3.218a.833.833 0 1 1-1.607-.438zm-2.324-2.87c.312.057.633.09.961.09h.742l-1.105 4.052a.833.833 0 1 1-1.608-.439l1.01-3.704zm5.656 3.703l.984-3.613h1.731l-1.106 4.051a.833.833 0 1 1-1.609-.438zm3.334-.833l.766-2.808a8.007 8.007 0 0 0 1.816-.325l-.975 3.571a.83.83 0 0 1-1.023.585.833.833 0 0 1-.584-1.023zM12.752 0C16.748 0 20 3.253 20 7.251c0 3.997-3.252 7.25-7.248 7.25H4.5A4.505 4.505 0 0 1 0 10a4.505 4.505 0 0 1 4.5-4.501c.332 0 .68.048 1.092.149l.088.023.019-.082A7.213 7.213 0 0 1 12.752 0zm-.11 12.5C15.596 12.5 18 10.146 18 7.25 18 4.355 15.596 2 12.642 2c-2.5 0-4.644 1.664-5.215 4.047l-.391 1.628-1.655-.41a2.721 2.721 0 0 0-.66-.094C3.22 7.17 2 8.367 2 9.835c0 1.47 1.221 2.665 2.72 2.665h7.922z"/></g></svg><span class="atomsIcons__title">Pogoda</span></a><a
      href="https://opole.naszemiasto.pl/ogloszenia/"
      class="atomsIcons__icon atomsIcons__icon--gratka"
      rel="noopener"
      target="_blank"
      data-event-position="icon--gratka"
    ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 744 1024" height="20"><g><path d="M61.639 538.843c-29.825-37.779-45.732-81.522-49.709-131.231-3.977-55.674-3.977-111.348 0-167.021 5.965-69.592 33.802-127.254 85.499-170.998 53.685-47.72 117.313-69.592 194.858-69.592h274.392c39.767 0 71.581 31.814 71.581 71.581s-31.814 71.581-71.581 71.581h-21.872c13.918 27.837 23.86 59.65 25.849 95.441 3.977 55.674 3.977 109.359 0 167.021-5.965 69.592-35.79 127.254-85.499 170.998-51.697 43.744-115.324 67.604-192.87 67.604-35.79 0-69.592-5.965-99.417-15.907 0 0-43.744 25.849-35.79 75.557 5.965 43.744 49.709 59.65 49.709 59.65 53.685-29.825 119.301-49.709 188.893-49.709 192.87 0 349.95 137.196 349.95 306.206v1.988h-149.126v-1.988c0-85.499-89.476-157.080-200.823-157.080s-200.823 69.592-200.823 157.080v1.988h-151.115v-1.988c0-51.697 15.907-101.406 41.755-145.15-41.755-29.825-67.604-85.499-79.534-131.231-9.942-39.767-15.907-121.289 55.674-204.8zM167.021 379.775c5.965 69.592 53.685 113.336 125.266 113.336s119.301-43.744 123.278-113.336c3.977-37.779 3.977-77.546 0-117.313-3.977-67.604-49.709-113.336-123.278-113.336-71.581 0-119.301 43.744-125.266 113.336-3.977 41.755-3.977 79.534 0 117.313z"></path></g></svg><span class="atomsIcons__title">Ogłoszenia</span></a><a
      href="https://opole.naszemiasto.pl/uzytkownik/profil/edycja"
      class="atomsIcons__icon atomsIcons__icon--user"
      rel="noopener"
      target="_self"
      data-event-position="icon--user"
    ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024" height="20"><g><path d="M712.348 636.661c151.374 35.617 267.13 178.087 267.13 342.817v44.522h-979.478v-44.522c0-164.73 111.304-302.748 267.13-342.817-80.139-66.783-133.565-169.183-133.565-280.487 0-195.896 160.278-356.174 356.174-356.174s356.174 160.278 356.174 356.174c0 115.757-53.426 213.704-133.565 280.487zM222.609 356.174c0 146.922 120.209 267.13 267.13 267.13s267.13-120.209 267.13-267.13-120.209-267.13-267.13-267.13-267.13 120.209-267.13 267.13zM93.496 934.957h792.487c-22.261-124.661-129.113-222.609-262.678-222.609h-267.13c-133.565 0-240.417 97.948-262.678 222.609z"></path></g></svg><span class="atomsIcons__title">Moje konto</span></a></div></div><div class="componentsNavigationNavbar__list large-wide"><ul class="atomsMenu component" data-event-position="atomsMenu" id="atomsMenu1779488943" data-event-name="atomsMenu" data-event-type="click"><li class="atomsMenu__item js-item"><a href="https://opole.naszemiasto.pl/wydarzenia/"
          class="atomsMenu__link"
          rel="noopener"
          title="Wiadomości"
          data-event-position="link" data-event-params="link_label=Wiadomosci,link_index=1"
        >Wiadomości</a></li><li class="atomsMenu__item js-item"><a href="https://opole.naszemiasto.pl/rozrywka/"
          class="atomsMenu__link"
          rel="noopener"
          title="Rozrywka"
          data-event-position="link" data-event-params="link_label=Rozrywka,link_index=2"
        >Rozrywka</a></li><li class="atomsMenu__item js-item"><a href="https://opole.naszemiasto.pl/quizy/"
          class="atomsMenu__link"
          rel="noopener"
          title="Quizy"
          data-event-position="link" data-event-params="link_label=Quizy,link_index=3"
        >Quizy</a></li><li class="atomsMenu__item js-item"><a href="https://opole.naszemiasto.pl/ogloszenia/"
          class="atomsMenu__link"
          rel="noopener"
          title="Ogłoszenia"
          data-event-position="link" data-event-params="link_label=Ogloszenia,link_index=4"
        >Ogłoszenia</a></li><li class="atomsMenu__item js-item"><a href="https://opole.naszemiasto.pl/firmy/"
          class="atomsMenu__link"
          rel="noopener"
          title="Firmy"
          data-event-position="link" data-event-params="link_label=Firmy,link_index=5"
        >Firmy</a></li><li class="atomsMenu__item js-item"><a href="https://opole.naszemiasto.pl/sport/"
          class="atomsMenu__link"
          rel="noopener"
          title="Sport"
          data-event-position="link" data-event-params="link_label=Sport,link_index=6"
        >Sport</a></li><li class="atomsMenu__item js-item"><a href="https://opole.naszemiasto.pl/biznes/"
          class="atomsMenu__link"
          rel="noopener"
          title="Biznes"
          data-event-position="link" data-event-params="link_label=Biznes,link_index=7"
        >Biznes</a></li><li class="atomsMenu__item js-item"><a href="https://opole.naszemiasto.pl/praca/"
          class="atomsMenu__link"
          rel="noopener"
          title="Praca"
          data-event-position="link" data-event-params="link_label=Praca,link_index=8"
        >Praca</a></li><li class="atomsMenu__item js-item"><a href="https://opole.naszemiasto.pl/turystyka/"
          class="atomsMenu__link"
          rel="noopener"
          title="Turystyka"
          data-event-position="link" data-event-params="link_label=Turystyka,link_index=9"
        >Turystyka</a></li><li class="atomsMenu__item js-item"><a href="https://opole.naszemiasto.pl/moto/"
          class="atomsMenu__link"
          rel="noopener"
          title="Motoryzacja"
          data-event-position="link" data-event-params="link_label=Motoryzacja,link_index=10"
        >Motoryzacja</a></li><li id="atomsMenu1779488943Expand" class="atomsMenu__item atomsMenu__item--expand"><a
      class="atomsMenu__link"
      data-event-position="link" data-event-params="link_label=Wiecej"
    >Więcej</a><ul id="atomsMenu1779488943Sublist" class="atomsMenu__sublist"></ul></li></ul><script>
  require.config({
    context: 'atoms/menu',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.42.0/js/compiled/",
    waitSeconds: 60
  })(['atoms/menu'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsMenu1779488943', 'atomsMenu'))
        .init();
    }
  });
</script></div></div><div id="componentsNavigationNavbar2097066273Menu" class="componentsNavigationNavbar__menuIcon"></div>  </div>
</nav>

<script>
  require.config({
    context: 'components/navigation/navbar',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.42.0/js/compiled/",
    waitSeconds: 60
  })(['components/navigation/navbar'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsNavigationNavbar2097066273', 'componentsNavigationNavbar'))
        .init([]);
    }
  });
</script>

</div>
    
      <div class="atomsCell atomsCell--top component" data-event-position="atomsCell">
                                <div id="dfp-gora1"  >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('gora1', '');
        slot.appendResolution('750', '200');
        slot.appendResolution('728', '90');
        slot.appendResolution('750', '100');
        slot.appendResolution('750', '300');
        slot.appendResolution('980', '200');
        slot.appendResolution('980', '300');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        var acceptableAds = 'acceptable_ads';
        slot.assignToGroup(acceptableAds);
        slot.setSuffix('abp');
      }
    
      });</script>

            </div>
  
            

  
  
  
<main class="layoutsContainer"><article class="layoutsGrid layoutsGrid--first"><header class="layoutsGrid__top  medium-narrow large-wide" data-event-position="layoutsGrid__top"><script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://opole.naszemiasto.pl",
                "name": "Opole"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://opole.naszemiasto.pl/wydarzenia/",
                "name": "Wiadomo\u015bci Opole, Wydarzenia Opole"
            }
        }
    ]
}
</script>
<nav class="atomsNavigationBreadcrumbs component" data-event-position="atomsNavigationBreadcrumbs" aria-label="Breadcrumb"><div class="atomsNavigationBreadcrumbs__content"><ul class="atomsNavigationBreadcrumbs__list"><li class="atomsNavigationBreadcrumbs__element atomsNavigationBreadcrumbs__element--first "><a title="Opole" href="https://opole.naszemiasto.pl" class="atomsNavigationBreadcrumbs__link">Opole</a></li><li class="atomsNavigationBreadcrumbs__element  atomsNavigationBreadcrumbs__element--last"><a title="Wiadomości Opole, Wydarzenia Opole" href="https://opole.naszemiasto.pl/wydarzenia/" class="atomsNavigationBreadcrumbs__link">Wiadomości Opole, Wydarzenia Opole</a></li></ul></div></nav>

  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('kat', ["wiadomosci"]);
         });
</script><header class="atomsArticleHead component" data-event-position="atomsArticleHead" id="atomsArticleHead431514125"><h1 class="atomsArticleHead__title" data-event-position="atomsArticleHead__title">Kolejna akcja ws. pojazdu z drastycznymi zdjęciami w Opolu. Policja odholowała samochód fundacji Pro-Prawo do Życia</h1><span class="atomsArticleHead__body" data-event-position="atomsArticleHead__body"><a class="atomsArticleAuthor component" data-event-position="atomsArticleAuthor" href=/autorzy/milosz-bogdanowicz/au/526951><div class="atomsArticleAuthor__imageWrapper"><img
        class="atomsArticleAuthor__authorImg lazyload"
        alt="Miłosz Bogdanowicz"
        data-src="https://d-pt.ppstatic.pl/kadry/k/r/1/fb/01/5c73dc93bab35_icon.jpg"
      /></div><span class="atomsArticleAuthor__name atomsArticleAuthor__name--inLink">Miłosz Bogdanowicz</span></a><span class="atomsArticleHead__dates" data-event-position="atomsArticleHead__dates"><span class="atomsArticleHead__date" data-event-position="atomsArticleHead__date" id="atomsArticleHead431514125PublishedAt"
        ><time datetime="2019-09-11T21:37:41+02:00" title="2019-09-11 21:37:41">11.09.2019</time></span><span class="atomsArticleHead__date" data-event-position="atomsArticleHead__date" id="atomsArticleHead431514125EditedAt"
        >Zaktualizowano&nbsp;<time datetime="2019-09-11T22:07:27+02:00" title="2019-09-11 22:07:27">11.09.2019</time></span></span></span></header>
<script>
  require.config({
    context: 'atoms/article/head',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.42.0/js/compiled/",
    waitSeconds: 60
  })(['atoms/article/head'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsArticleHead431514125', 'atomsArticleHead'))
        .init({"published_at":"2019-09-11T21:37:41.000000+02:00","edited_at":"2019-09-11T22:07:27.000000+02:00"});
    }
  });
</script></header><div class="layoutsGrid__left  medium-narrow large-narrow" data-event-position="layoutsGrid__left"><div class="componentsArticleGallery component" data-event-position="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click" id="componentsArticleGallery338703462"><figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="componentsArticleGallery__main"><meta itemprop="url" content="https://d-art.ppstatic.pl/kadry/k/r/14/1d/5d794cd60e6aa_o_large.jpg"><div class="componentsArticleGallery__img"><a
            class="componentsArticleGallery__mainImgLink lazyload"
            href="https://opole.naszemiasto.pl/kolejna-akcja-ws-pojazdu-z-drastycznymi-zdjeciami-w-opolu/ga/c1-7334185/zd/46457821"
            title="Pojazd Fundacji Pro-Prawo do Życia odholowano na zlecenie opolskiej policji."
            rel="noopener"
            data-event-position="mainImgLink"
            aria-label="Zobacz galerię"
          ><img
              data-srcset="https://d-art.ppstatic.pl/kadry/k/r/14/1d/5d794cd60e6aa_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/14/1d/5d794cd60e6aa_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/14/1d/5d794cd60e6aa_o_medium.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/14/1d/5d794cd60e6aa_o_large.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/14/1d/5d794cd60e6aa_o_large.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
              class="componentsArticleGallery__mainImg componentsArticleGallery__blurUp lazyload"
              alt="Pojazd Fundacji Pro-Prawo do Życia odholowano na zlecenie opolskiej policji."
              data-src="https://d-art.ppstatic.pl/kadry/k/r/14/1d/5d794cd60e6aa_o_large.jpg"
            /><div class="componentsArticleGallery__mainApla"><span class="componentsArticleGallery__more">
                  zobacz galerię
                  <span class="componentsArticleGallery__moreLength">(5 zdjęć)</span></span></div></a></div><figcaption class="componentsArticleGallery__caption"><span class="componentsArticleGallery__captionDescription">
            Pojazd Fundacji Pro-Prawo do Życia odholowano na zlecenie opolskiej policji.
          </span><span class="componentsArticleGallery__author">Michał Maliński</span></figcaption></figure><div class="componentsArticleGallery__thumbnails"><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailImg--1" data-event-position="componentsArticleGallery__thumbnailImg--1"
            class="componentsArticleGallery__thumbnailLink lazyload"
            href="https://opole.naszemiasto.pl/kolejna-akcja-ws-pojazdu-z-drastycznymi-zdjeciami-w-opolu/ga/c1-7334185/zd/46457823"
            title=""
            rel="noopener"
          ><img
              data-srcset="https://d-art.ppstatic.pl/kadry/k/r/14/1d/5d794cd646e67_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/14/1d/5d794cd646e67_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/14/1d/5d794cd646e67_o_small.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/14/1d/5d794cd646e67_o_small.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/14/1d/5d794cd646e67_o_small.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
              class="componentsArticleGallery__thumbnailImg lazyload componentsArticleGallery__blurUp"
              alt=""
              data-src="https://d-art.ppstatic.pl/kadry/k/r/14/1d/5d794cd646e67_o_small.jpg"
            /></a></div><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailImg--2" data-event-position="componentsArticleGallery__thumbnailImg--2"
            class="componentsArticleGallery__thumbnailLink lazyload"
            href="https://opole.naszemiasto.pl/kolejna-akcja-ws-pojazdu-z-drastycznymi-zdjeciami-w-opolu/ga/c1-7334185/zd/46457825"
            title=""
            rel="noopener"
          ><img
              data-srcset="https://d-art.ppstatic.pl/kadry/k/r/14/1d/5d794cd6883cc_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/14/1d/5d794cd6883cc_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/14/1d/5d794cd6883cc_o_small.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/14/1d/5d794cd6883cc_o_small.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/14/1d/5d794cd6883cc_o_small.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
              class="componentsArticleGallery__thumbnailImg lazyload componentsArticleGallery__blurUp"
              alt=""
              data-src="https://d-art.ppstatic.pl/kadry/k/r/14/1d/5d794cd6883cc_o_small.jpg"
            /></a></div><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailImg--3" data-event-position="componentsArticleGallery__thumbnailImg--3"
            class="componentsArticleGallery__thumbnailLink lazyload"
            href="https://opole.naszemiasto.pl/kolejna-akcja-ws-pojazdu-z-drastycznymi-zdjeciami-w-opolu/ga/c1-7334185/zd/46457827"
            title=""
            rel="noopener"
          ><img
              data-srcset="https://d-art.ppstatic.pl/kadry/k/r/14/1d/5d794cd6bde6a_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/14/1d/5d794cd6bde6a_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/14/1d/5d794cd6bde6a_o_small.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/14/1d/5d794cd6bde6a_o_small.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/14/1d/5d794cd6bde6a_o_small.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
              class="componentsArticleGallery__thumbnailImg lazyload componentsArticleGallery__blurUp"
              alt=""
              data-src="https://d-art.ppstatic.pl/kadry/k/r/14/1d/5d794cd6bde6a_o_small.jpg"
            /></a></div><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailImg--4" data-event-position="componentsArticleGallery__thumbnailImg--4"
            class="componentsArticleGallery__thumbnailLink lazyload"
            href="https://opole.naszemiasto.pl/kolejna-akcja-ws-pojazdu-z-drastycznymi-zdjeciami-w-opolu/ga/c1-7334185/zd/46457821"
            title=""
            rel="noopener"
          ><div class="componentsArticleGallery__apla"><span class="componentsArticleGallery__more" data-event-position="more">
                  zobacz galerię
                  <span class="componentsArticleGallery__moreLength">(5 zdjęć)</span></span></div><img
              data-srcset="https://d-art.ppstatic.pl/kadry/k/r/e7/e9/5d794cd70d7c8_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/e7/e9/5d794cd70d7c8_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/e7/e9/5d794cd70d7c8_o_small.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/e7/e9/5d794cd70d7c8_o_small.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/e7/e9/5d794cd70d7c8_o_small.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
              class="componentsArticleGallery__thumbnailImg lazyload componentsArticleGallery__blurUp"
              alt=""
              data-src="https://d-art.ppstatic.pl/kadry/k/r/e7/e9/5d794cd70d7c8_o_small.jpg"
            /></a></div></div></div><div class="atomsCell component" data-event-position="atomsCell"></div><div class="componentsArticleLead component" data-event-position="componentsArticleLead">W środę wieczorem opolska policja zleciła odholowanie z ulicy Luboszyckiej pojazdu Fundacji Pro-Prawo do Życia. To kolejne działania mundurowych względem samochodu oklejonego drastycznymi zdjęciami płodów usuniętych w wyniku aborcji.</div><div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-srodek1"  ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('srodek1', '');
        slot.appendResolution('750', '300');
        slot.appendResolution('750', '200');
        slot.appendResolution('750', '100');
        slot.appendResolution('728', '90');
        slot.appendResolution('300', '250');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
    
      });</script></div><article class="componentsArticleContent componentsArticleContent--withExtraPadding component" data-event-position="componentsArticleContent" id="componentsArticleContent513285299"><div class="md"><p>Przypomnijmy, samochód z kontrowersyjnymi treściami stanął pod Klinicznym Centrum Ginekologii, Położnictwa i Neonatologii w Opolu w ubiegłym tygodniu. We wtorek rano policja - która wszczęła już postępowanie ws. wykroczenia związanego z umieszczaniem w miejscu publicznym nieodpowiednich treści, nakazała wolontariuszom usunięcie samochodu z ulicy Kołłątaja.</p><p> - Dopuszczalna masa całkowita tego pojazdu przekracza 2,5 tony, zatem w świetle obowiązujących przepisów nie może parkować w tamtym miejscu - tłumaczył na gorąco sierż. sztab. Dariusz Świątczak z zespołu prasowego Komendy Wojewódzkiej Policji w Opolu.</p></div><div class="componentsArticleGallery componentsArticleGallery--compactHorizontal component" data-event-position="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click" id="componentsArticleGallery157566867"><figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="componentsArticleGallery__main"><meta itemprop="url" content="https://d-art.ppstatic.pl/kadry/k/r/2c/43/5d776809d7e93_o_large.jpg"><div class="componentsArticleGallery__img"><a
            class="componentsArticleGallery__mainImgLink lazyload"
            href="https://opole.naszemiasto.pl/drastyczne-zdjecia-pod-opolska-porodowka-kontrowersyjna/ga/c1-7331897/zd/46425287"
            title="Działacze fundacji Pro-Prawo do Życia zapowiadają, że w Opolu swoje akcje będą organizować aż do zaprzestania wykonywania aborcji w tutejszym szpitalu ginekologiczno-położniczym."
            rel="noopener"
            data-event-position="mainImgLink"
            aria-label="Zobacz galerię"
          ><img
              data-srcset="https://d-art.ppstatic.pl/kadry/k/r/2c/43/5d776809d7e93_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/2c/43/5d776809d7e93_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/2c/43/5d776809d7e93_o_medium.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/2c/43/5d776809d7e93_o_large.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/2c/43/5d776809d7e93_o_large.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
              class="componentsArticleGallery__mainImg componentsArticleGallery__blurUp lazyload"
              alt="Działacze fundacji Pro-Prawo do Życia zapowiadają, że w Opolu swoje akcje będą organizować aż do zaprzestania wykonywania aborcji w tutejszym szpitalu ginekologiczno-położniczym."
              data-src="https://d-art.ppstatic.pl/kadry/k/r/2c/43/5d776809d7e93_o_large.jpg"
            /><div class="componentsArticleGallery__mainApla"><span class="componentsArticleGallery__more">
                  zobacz galerię
                  <span class="componentsArticleGallery__moreLength">(5 zdjęć)</span></span></div></a></div><figcaption class="componentsArticleGallery__caption"></figcaption><div class="componentsArticleGallery__descriptionWrapper"><p class="componentsArticleGallery__description" itemprop="description">
            Drastyczne zdjęcia pod opolską &quot;porodówką&quot;. Kontrowersyjna a...
          </p></div></figure><div class="componentsArticleGallery__thumbnails"><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailImg--1" data-event-position="componentsArticleGallery__thumbnailImg--1"
            class="componentsArticleGallery__thumbnailLink lazyload"
            href="https://opole.naszemiasto.pl/drastyczne-zdjecia-pod-opolska-porodowka-kontrowersyjna/ga/c1-7331897/zd/46425289"
            title=""
            rel="noopener"
          ><img
              data-srcset="https://d-art.ppstatic.pl/kadry/k/r/f8/ac/5d77680a1b8db_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/f8/ac/5d77680a1b8db_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/f8/ac/5d77680a1b8db_o_small.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/f8/ac/5d77680a1b8db_o_small.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/f8/ac/5d77680a1b8db_o_small.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
              class="componentsArticleGallery__thumbnailImg lazyload componentsArticleGallery__blurUp"
              alt=""
              data-src="https://d-art.ppstatic.pl/kadry/k/r/f8/ac/5d77680a1b8db_o_small.jpg"
            /></a></div><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailImg--2" data-event-position="componentsArticleGallery__thumbnailImg--2"
            class="componentsArticleGallery__thumbnailLink lazyload"
            href="https://opole.naszemiasto.pl/drastyczne-zdjecia-pod-opolska-porodowka-kontrowersyjna/ga/c1-7331897/zd/46425291"
            title=""
            rel="noopener"
          ><img
              data-srcset="https://d-art.ppstatic.pl/kadry/k/r/f8/ac/5d77680a50dc5_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/f8/ac/5d77680a50dc5_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/f8/ac/5d77680a50dc5_o_small.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/f8/ac/5d77680a50dc5_o_small.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/f8/ac/5d77680a50dc5_o_small.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
              class="componentsArticleGallery__thumbnailImg lazyload componentsArticleGallery__blurUp"
              alt=""
              data-src="https://d-art.ppstatic.pl/kadry/k/r/f8/ac/5d77680a50dc5_o_small.jpg"
            /></a></div><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailImg--3" data-event-position="componentsArticleGallery__thumbnailImg--3"
            class="componentsArticleGallery__thumbnailLink lazyload"
            href="https://opole.naszemiasto.pl/drastyczne-zdjecia-pod-opolska-porodowka-kontrowersyjna/ga/c1-7331897/zd/46425293"
            title=""
            rel="noopener"
          ><img
              data-srcset="https://d-art.ppstatic.pl/kadry/k/r/f8/ac/5d77680a8579d_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/f8/ac/5d77680a8579d_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/f8/ac/5d77680a8579d_o_small.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/f8/ac/5d77680a8579d_o_small.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/f8/ac/5d77680a8579d_o_small.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
              class="componentsArticleGallery__thumbnailImg lazyload componentsArticleGallery__blurUp"
              alt=""
              data-src="https://d-art.ppstatic.pl/kadry/k/r/f8/ac/5d77680a8579d_o_small.jpg"
            /></a></div><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailImg--4" data-event-position="componentsArticleGallery__thumbnailImg--4"
            class="componentsArticleGallery__thumbnailLink lazyload"
            href="https://opole.naszemiasto.pl/drastyczne-zdjecia-pod-opolska-porodowka-kontrowersyjna/ga/c1-7331897/zd/46425287"
            title=""
            rel="noopener"
          ><div class="componentsArticleGallery__apla"><span class="componentsArticleGallery__more" data-event-position="more">
                  zobacz galerię
                  <span class="componentsArticleGallery__moreLength">(5 zdjęć)</span></span></div><img
              data-srcset="https://d-art.ppstatic.pl/kadry/k/r/f8/ac/5d77680ab554e_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/f8/ac/5d77680ab554e_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/f8/ac/5d77680ab554e_o_small.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/f8/ac/5d77680ab554e_o_small.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/f8/ac/5d77680ab554e_o_small.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
              class="componentsArticleGallery__thumbnailImg lazyload componentsArticleGallery__blurUp"
              alt=""
              data-src="https://d-art.ppstatic.pl/kadry/k/r/f8/ac/5d77680ab554e_o_small.jpg"
            /></a></div></div></div><div class="md"><p>Wolontariusze przeparkowali pojazd na ulicę Luboszycką. I w środę kolejny raz spotkali się z mundurowymi.</p><p>- Około 19, gdy mieliśmy spotkanie opolskiego środowiska narodowo-patriotycznego w lokalu przy ulicy Luboszyckiej, pod budynkiem zrobiło się głośno. Kiedy wyszliśmy na zewnątrz, zobaczyliśmy lawetę oraz radiowóz. Jak się okazało, przyjechali po nasz pojazd, który odholowano na policyjny parking - tłumaczy Bartosz Kowara, opolski koordynator Fundacji Pro-Prawo do Życia.</p></div><div class="componentsArticleGallery componentsArticleGallery--compactHorizontal component" data-event-position="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click" id="componentsArticleGallery827716746"><figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="componentsArticleGallery__main"><meta itemprop="url" content="https://d-art.ppstatic.pl/kadry/k/r/16/45/5d77a52aa0953_o_large.jpg"><div class="componentsArticleGallery__img"><a
            class="componentsArticleGallery__mainImgLink lazyload"
            href="https://opole.naszemiasto.pl/policja-nakazala-usuniecie-pojazdu-przeciwnikow-aborcji/ga/c1-7332553/zd/46434525"
            title="Samochód dostawczy oklejony drastycznymi zdjęciami odjechał we wtorek spod opolskiego szpitala ginekologiczno-położniczego."
            rel="noopener"
            data-event-position="mainImgLink"
            aria-label="Zobacz galerię"
          ><img
              data-srcset="https://d-art.ppstatic.pl/kadry/k/r/16/45/5d77a52aa0953_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/16/45/5d77a52aa0953_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/16/45/5d77a52aa0953_o_medium.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/16/45/5d77a52aa0953_o_large.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/16/45/5d77a52aa0953_o_large.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
              class="componentsArticleGallery__mainImg componentsArticleGallery__blurUp lazyload"
              alt="Samochód dostawczy oklejony drastycznymi zdjęciami odjechał we wtorek spod opolskiego szpitala ginekologiczno-położniczego."
              data-src="https://d-art.ppstatic.pl/kadry/k/r/16/45/5d77a52aa0953_o_large.jpg"
            /><div class="componentsArticleGallery__mainApla"><span class="componentsArticleGallery__more">
                  zobacz galerię
                  <span class="componentsArticleGallery__moreLength">(8 zdjęć)</span></span></div></a></div><figcaption class="componentsArticleGallery__caption"></figcaption><div class="componentsArticleGallery__descriptionWrapper"><p class="componentsArticleGallery__description" itemprop="description">
            Policja nakazała usunięcie pojazdu przeciwników aborcji, któ...
          </p></div></figure><div class="componentsArticleGallery__thumbnails"><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailImg--1" data-event-position="componentsArticleGallery__thumbnailImg--1"
            class="componentsArticleGallery__thumbnailLink lazyload"
            href="https://opole.naszemiasto.pl/policja-nakazala-usuniecie-pojazdu-przeciwnikow-aborcji/ga/c1-7332553/zd/46434527"
            title=""
            rel="noopener"
          ><img
              data-srcset="https://d-art.ppstatic.pl/kadry/k/r/16/45/5d77a52ad9986_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/16/45/5d77a52ad9986_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/16/45/5d77a52ad9986_o_small.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/16/45/5d77a52ad9986_o_small.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/16/45/5d77a52ad9986_o_small.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
              class="componentsArticleGallery__thumbnailImg lazyload componentsArticleGallery__blurUp"
              alt=""
              data-src="https://d-art.ppstatic.pl/kadry/k/r/16/45/5d77a52ad9986_o_small.jpg"
            /></a></div><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailImg--2" data-event-position="componentsArticleGallery__thumbnailImg--2"
            class="componentsArticleGallery__thumbnailLink lazyload"
            href="https://opole.naszemiasto.pl/policja-nakazala-usuniecie-pojazdu-przeciwnikow-aborcji/ga/c1-7332553/zd/46434529"
            title=""
            rel="noopener"
          ><img
              data-srcset="https://d-art.ppstatic.pl/kadry/k/r/51/fc/5d77a52b1766f_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/51/fc/5d77a52b1766f_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/51/fc/5d77a52b1766f_o_small.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/51/fc/5d77a52b1766f_o_small.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/51/fc/5d77a52b1766f_o_small.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
              class="componentsArticleGallery__thumbnailImg lazyload componentsArticleGallery__blurUp"
              alt=""
              data-src="https://d-art.ppstatic.pl/kadry/k/r/51/fc/5d77a52b1766f_o_small.jpg"
            /></a></div><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailImg--3" data-event-position="componentsArticleGallery__thumbnailImg--3"
            class="componentsArticleGallery__thumbnailLink lazyload"
            href="https://opole.naszemiasto.pl/policja-nakazala-usuniecie-pojazdu-przeciwnikow-aborcji/ga/c1-7332553/zd/46434531"
            title=""
            rel="noopener"
          ><img
              data-srcset="https://d-art.ppstatic.pl/kadry/k/r/51/fc/5d77a52b4e714_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/51/fc/5d77a52b4e714_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/51/fc/5d77a52b4e714_o_small.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/51/fc/5d77a52b4e714_o_small.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/51/fc/5d77a52b4e714_o_small.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
              class="componentsArticleGallery__thumbnailImg lazyload componentsArticleGallery__blurUp"
              alt=""
              data-src="https://d-art.ppstatic.pl/kadry/k/r/51/fc/5d77a52b4e714_o_small.jpg"
            /></a></div><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailImg--4" data-event-position="componentsArticleGallery__thumbnailImg--4"
            class="componentsArticleGallery__thumbnailLink lazyload"
            href="https://opole.naszemiasto.pl/policja-nakazala-usuniecie-pojazdu-przeciwnikow-aborcji/ga/c1-7332553/zd/46434525"
            title=""
            rel="noopener"
          ><div class="componentsArticleGallery__apla"><span class="componentsArticleGallery__more" data-event-position="more">
                  zobacz galerię
                  <span class="componentsArticleGallery__moreLength">(8 zdjęć)</span></span></div><img
              data-srcset="https://d-art.ppstatic.pl/kadry/k/r/51/fc/5d77a52b85ced_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/51/fc/5d77a52b85ced_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/51/fc/5d77a52b85ced_o_small.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/51/fc/5d77a52b85ced_o_small.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/51/fc/5d77a52b85ced_o_small.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
              class="componentsArticleGallery__thumbnailImg lazyload componentsArticleGallery__blurUp"
              alt=""
              data-src="https://d-art.ppstatic.pl/kadry/k/r/51/fc/5d77a52b85ced_o_small.jpg"
            /></a></div></div></div><div class="md"><p>- Potwierdzam. Samochód został odholowany ze względu na naruszenie przepisów prawa o ruchu drogowym - mówi NTO sierż. sztab. Dariusz Świątczak.</p></div><div class="componentsAdsContent" id="componentsAdsContent1083024163">
  <div class="atomsCell component" data-event-position="atomsCell">
                                
            </div>
</div><div class="md"><p>Fundacja Pro-Prawo do Życia nie zgadza się z decyzją mundurowych. - Nasi prawnicy cały czas sprawdzają, czy takie działanie było dopuszczalne. Widocznie ktoś się uparł, by nasz pojazd odholować, choć nie przekraczał on dopuszczalnej masy. My jednak nie ustąpimy i będziemy walczyć z aborcją na wszelkie możliwe sposoby - podsumowuje Bartosz Kowara.</p></div><div class="componentsPromotionsVideo component" data-event-position="componentsPromotionsVideo"><div class="componentsPromotionsVideo__titleWrapper"><p class="componentsPromotionsVideo__title"><span class="componentsPromotionsVideo__label">polecane:</span>
        FLESZ: Polskie lasy zagrożone. Zniknie 75 procent drzew
      </p></div><div class="componentsPromotionsVideo__videoWrapper"><div class="XlinkEmbedScript" data-width="640" data-height="480", data-url="https://get.x-link.pl/20eec90c-871d-0122-2cd0-4f949706f960,f118a9b6-968f-cb59-fb4a-2c6314242589,embed.html"></div><script src="//prodxnews1blob.blob.core.windows.net/cdn/js/xlink-i.js"></script></div></div><section class="atomsArticleStickyVideo component" data-event-position="atomsArticleStickyVideo" id="atomsArticleStickyVideo851275397" data-event-name="atomsArticleStickyVideo" data-event-type="click"><h2 class="atomsArticleStickyVideo__header">
    Wideo
    <span id="atomsArticleStickyVideo851275397Close" class="atomsArticleStickyVideo__closeIcon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></span><span id="atomsArticleStickyVideo851275397Toggle" class="atomsArticleStickyVideo__toggleIcon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" height="20"><g><path d="M283.584 388.656l153.376-153.376c14.048-14.048 14.048-37.072 0-51.12l-12.8-12.8c-14.032-14.048-37.056-14.048-51.104 0l-117.056 117.024-117.040-117.040c-14.048-14.048-37.072-14.048-51.104 0l-12.8 12.8c-14.064 14.048-14.064 37.072 0 51.12l153.392 153.376c7.536 7.552 17.648 10.912 27.568 10.352 9.904 0.576 20.016-2.784 27.568-10.336z"></path></g></svg></span></h2><div id="atomsArticleStickyVideo851275397Container" class="atomsArticleStickyVideo__video"></div></section><script>
  require.config({
    context: 'atoms/article/sticky-video',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.42.0/js/compiled/",
    waitSeconds: 60
  })(['atoms/article/sticky-video'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsArticleStickyVideo851275397', 'atomsArticleStickyVideo'))
        .init({"content_id":"componentsArticleContent513285299","video_classes":["video","componentsVideoVideo","componentsPromotionsVideo"],"main_img_class":"componentsArticleGallery__main"});
    }
  });
</script><div class="atomsAdsBrandingVideo component" data-event-position="atomsAdsBrandingVideo" id="atomsAdsBrandingVideo50068757"><div id="dfp-videobranding1"  ></div><div id="dfp-videobranding2"  ></div></div><script>
    var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('videobranding', '1');
        slot.appendResolution('970', '60');
        slot.appendResolution('970', '70');
        slot.appendResolution('970', '120');
        slot.appendResolution('970', '140');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('lazy', 0.5);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
    
      });
    var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('videobranding', '2');
        slot.appendResolution('970', '60');
        slot.appendResolution('970', '70');
        slot.appendResolution('970', '120');
        slot.appendResolution('970', '140');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('lazy', 0.5);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
    
      });
  </script><script>
  require.config({
    context: 'atoms/ads/branding-video',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.42.0/js/compiled/",
    waitSeconds: 60
  })(['atoms/ads/branding-video'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsAdsBrandingVideo50068757', 'atomsAdsBrandingVideo'))
        .init();
    }
  });
</script></article>
<script>
  require.config({
    context: 'components/article/content',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.42.0/js/compiled/",
    waitSeconds: 60
  })(['components/article/content'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsArticleContent513285299', 'componentsArticleContent'))
        .init({"internal_domains":[]});
    }
  });
</script><div id="dfp-intertext"  >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('intertext', '');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
    
      });</script>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('intertext');
    slot.setSource(PPAds.source.SCRIPT, {"url":"https:\/\/emisja.pp.ns.adkontekst.pl\/_\/itxads\/?hash=*fc0b56bea71c1b01c1e7f368bf804507&prefix=pp"});
  });
</script><div class="componentsArticleFoot componentsArticleFoot--withExtraPadding component" data-event-position="componentsArticleFoot">
  
  
      <ul class="atomsArticleFootTags component" data-event-position="atomsArticleFootTags"><li class="atomsArticleFootTags__tag" data-event-position="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position="atomsArticleFootTags__link" data-event-params="link_label=fundacja_pro_prawo_d...,index=1"
        href="https://opole.naszemiasto.pl/tag/fundacja-pro-prawo-do-zycia"
        title="fundacja pro prawo do życia"
        rel="noopener tag"
      >fundacja pro prawo d...</a></li><li class="atomsArticleFootTags__tag" data-event-position="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position="atomsArticleFootTags__link" data-event-params="link_label=bartosz_kowara,index=2"
        href="https://opole.naszemiasto.pl/tag/bartosz-kowara"
        title="bartosz kowara"
        rel="noopener tag"
      >bartosz kowara</a></li><li class="atomsArticleFootTags__tag" data-event-position="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position="atomsArticleFootTags__link" data-event-params="link_label=aborcja_opole,index=3"
        href="https://opole.naszemiasto.pl/tag/aborcja-opole"
        title="aborcja opole"
        rel="noopener tag"
      >aborcja opole</a></li><li class="atomsArticleFootTags__tag" data-event-position="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position="atomsArticleFootTags__link" data-event-params="link_label=kontrowersje,index=4"
        href="https://opole.naszemiasto.pl/tag/kontrowersje"
        title="kontrowersje"
        rel="noopener tag"
      >kontrowersje</a></li></ul>
  
  <div class="atomsArticleFootTools component" data-event-position="atomsArticleFootTools" data-event-name="atomsArticleFootTools" data-event-type="click" id="atomsArticleFootTools278618904"><button class="atomsArticleFootTools__button atomsArticleFootTools__button--color" data-event-position="atomsArticleFootTools__button" data-event-params="label=Komentarze" data-comment-toggle><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4c-1.103 0-2 .897-2 2v9c0 1.103.897 2 2 2h3v5.081L13.352 17H20c1.103 0 2-.897 2-2V6c0-1.103-.897-2-2-2z"/></g></svg>

              Komentarze (11)
          </button><div class="atomsArticleFootTools__icons" data-event-position="atomsArticleFootTools__icons"><button class="atomsArticleFootTools__button atomsArticleFootTools__button--hidden js-hide" data-event-position="atomsArticleFootTools__button" data-event-params="link_img=Share"
      id="atomsArticleFootTools278618904Share"
    ><svg viewBox="0 0 24 24" height="24" fill="#212121" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><path d="M3 12c0 1.654 1.346 3 3 3 .794 0 1.512-.315 2.049-.82l5.991 3.424c-.018.13-.04.26-.04.396 0 1.654 1.346 3 3 3s3-1.346 3-3-1.346-3-3-3c-.794 0-1.512.315-2.049.82L8.96 12.397c.018-.131.04-.261.04-.397s-.022-.266-.04-.397l5.991-3.423c.537.505 1.255.82 2.049.82 1.654 0 3-1.346 3-3s-1.346-3-3-3-3 1.346-3 3c0 .136.022.266.04.397L8.049 9.82A2.982 2.982 0 0 0 6 9c-1.654 0-3 1.346-3 3z"/></g></svg>

      Udostępnij
    </button><button class="atomsArticleFootTools__icon" data-event-position="atomsArticleFootTools__icon" data-event-params="link_img=facebook"
      id="atomsArticleFootTools278618904Facebook"
      title="Udostępnij!"
    ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z"/></g></svg></button><button class="atomsArticleFootTools__icon" data-event-position="atomsArticleFootTools__icon" data-event-params="link_img=twitter"
      id="atomsArticleFootTools278618904Twitter"
      title="Udostępnij!"
    ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M19.633 7.997c.013.175.013.349.013.523 0 5.325-4.053 11.461-11.46 11.461-2.282 0-4.402-.661-6.186-1.809.324.037.636.05.973.05a8.07 8.07 0 0 0 5.001-1.721 4.036 4.036 0 0 1-3.767-2.793c.249.037.499.062.761.062.361 0 .724-.05 1.061-.137a4.027 4.027 0 0 1-3.23-3.953v-.05c.537.299 1.16.486 1.82.511a4.022 4.022 0 0 1-1.796-3.354c0-.748.199-1.434.548-2.032a11.457 11.457 0 0 0 8.306 4.215c-.062-.3-.1-.611-.1-.923a4.026 4.026 0 0 1 4.028-4.028c1.16 0 2.207.486 2.943 1.272a7.957 7.957 0 0 0 2.556-.973 4.02 4.02 0 0 1-1.771 2.22 8.073 8.073 0 0 0 2.319-.624 8.645 8.645 0 0 1-2.019 2.083z"/></g></svg></button><button class="atomsArticleFootTools__icon" data-event-position="atomsArticleFootTools__icon" data-event-params="link_img=mail"
      id="atomsArticleFootTools278618904Mail"
      title="Udostępnij!"
    ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4a2 2 0 0 0-2 2v12a2 2 0 0 0 2 2h16a2 2 0 0 0 2-2V6a2 2 0 0 0-2-2zm0 4.7l-8 5.334L4 8.7V6.297l8 5.333 8-5.333V8.7z"/></g></svg></button></div></div>
<script>
  require.config({
    context: 'atoms/article/foot/tools',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.42.0/js/compiled/",
    waitSeconds: 60
  })(['atoms/article/foot/tools'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsArticleFootTools278618904', 'atomsArticleFootTools'))
        .init();
    }
  });
</script>
</div>

  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('tagi', ["fundacja-pro-prawo-do-zycia","bartosz-kowara","aborcja-opole","kontrowersje"]);
         });
</script><div class="atomsCommentsSection component" data-event-position="atomsCommentsSection" data-event-name="atomsCommentsSection" data-event-type="click" id="atomsCommentsSection745284774"><div class="atomsCommentsSection__layer" data-event-position="atomsCommentsSection__layer" id="atomsCommentsSection745284774Layer"><div class="atomsCommentsSection__wrapper" data-event-position="atomsCommentsSection__wrapper" id="atomsCommentsSection745284774Wrapper"><div class="atomsCommentsSection__layerNav" id="atomsCommentsSection745284774LayerNav"><h2 class="atomsCommentsSection__title" data-event-position="atomsCommentsSection__title">
          Komentarze
          <span class="atomsCommentsSection__count" data-event-position="atomsCommentsSection__count" data-comment-count>
            11
          </span></h2><button class="atomsCommentsSection__scrollTop" data-event-position="atomsCommentsSection__scrollTop" id="atomsCommentsSection745284774ScrollTop"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 537 512" height="20"><g><path d="M11.55 379.54l22.313 21.342 234.388-245.059 234.388 245.086 22.313-21.369-256.7-268.45-256.7 268.45z"></path></g></svg></button><button class="atomsCommentsSection__close" data-event-position="atomsCommentsSection__close" id="atomsCommentsSection745284774Close"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></button></div><div class="atomsCommentsSection__layerContent" data-event-position="atomsCommentsSection__layerContent"><div class="atomsCommentsForm component" data-event-position="atomsCommentsForm"  data-event-name="atomsCommentsForm" data-event-type="click" id="atomsCommentsForm834183343" data-comment-form><div class="atomsCommentsForm__alert" data-event-position="atomsCommentsForm__alert" id="atomsCommentsForm834183343Alert"></div><label class="atomsCommentsForm__label" data-event-position="atomsCommentsForm__label" for="atomsCommentsForm834183343QuotationInput">
    Cytujesz
    <span id="atomsCommentsForm834183343QuotationLabel"></span><a class="atomsCommentsForm__quotationClear" data-event-position="atomsCommentsForm__quotationClear" id="atomsCommentsForm834183343QuotationClear" href="#javascript;">Anuluj</a>:
  </label><textarea class="atomsCommentsForm__textarea atomsCommentsForm__textarea--quotation" data-event-position="atomsCommentsForm__textarea" id="atomsCommentsForm834183343QuotationInput" rows="4" readonly></textarea><textarea class="atomsCommentsForm__textarea atomsCommentsForm__textarea--content" data-event-position="atomsCommentsForm__textarea" id="atomsCommentsForm834183343ContentInput" rows="4" placeholder="Napisz swój komentarz..."></textarea><div class="atomsCommentsForm__status" data-event-position="atomsCommentsForm__status" id="atomsCommentsForm834183343Status"></div><div class="atomsCommentsForm__nameAvatar" data-event-position="atomsCommentsForm__nameAvatar" id="atomsCommentsForm834183343NameAvatar"></div><input class="atomsCommentsForm__nameInput" data-event-position="atomsCommentsForm__nameInput" id="atomsCommentsForm834183343NameInput" type="text" placeholder="Gość"><div class="atomsCommentsForm__note" data-event-position="atomsCommentsForm__note">
    Ta strona jest chroniona przez reCAPTCHA i obowiązują na niej
    <a class="atomsCommentsForm__link" data-event-position="atomsCommentsForm__link" href="https://policies.google.com/privacy" target="_blank" rel="noopener">polityka prywatności</a> oraz
    <a class="atomsCommentsForm__link" data-event-position="atomsCommentsForm__link" href="https://policies.google.com/terms" target="_blank" rel="noopener">warunki korzystania z usługi</a> firmy Google.
    Dodając komentarz, akceptujesz
    <a class="atomsCommentsForm__link" data-event-position="atomsCommentsForm__link" href="/regulamin" target="_blank" rel="noopener">regulamin</a>
    oraz <a class="atomsCommentsForm__link" data-event-position="atomsCommentsForm__link" href="https://prywatnosc.polskapress.pl/" target="_blank" rel="noopener">Politykę&nbsp;Prywatności</a>.
  </div><div id="atomsCommentsForm834183343Recaptcha" class="g-recaptcha" data-sitekey="6LdnonAUAAAAANr2nSv7-Ytp8GNwGovTT8XvNsWj" data-size="invisible" style="display:none"></div><button class="atomsCommentsForm__button atomsCommentsForm__button--color" data-event-position="atomsCommentsForm__button" data-event-params="label=Opublikuj" id="atomsCommentsForm834183343Submit">Opublikuj</button></div><script>
  require.config({
    context: 'atoms/comments/form',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.42.0/js/compiled/",
    waitSeconds: 60
  })(['atoms/comments/form'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsCommentsForm834183343', 'atomsCommentsForm'))
        .init({"article_id":"19159303","csrf_token":"M2Fa65US-rdYP2mqQ4h03unU_AnpAW2z_vaK_tZo0Ug","add_url":"comments\/add","content_limit":4000,"author_limit":26,"section_id":"atomsCommentsSection745284774"});
    }
  });
</script><span data-commnet-total="11"></span>
<section class="atomsCommentsListing component" data-event-position="atomsCommentsListing" id="atomsCommentsListing1957166633" data-comment-listing><div class="atomsCommentsReport component" data-event-position="atomsCommentsReport" data-comment-report id="atomsCommentsReport206624066"><div class="atomsCommentsReport__buttonWrapper"><button class="atomsCommentsReport__closeButton" id="atomsCommentsReport206624066CloseButton"></button></div><h2 class="atomsCommentsReport__title">Podaj powód zgłoszenia</h2><ul class="atomsCommentsReport__list"><div class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Spam" name="reason"><label for="Spam">Spam</label></div><div class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Wulgaryzmy" name="reason"><label for="Wulgaryzmy">Wulgaryzmy</label></div><div class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Rażąca zawartość" name="reason"><label for="Rażąca zawartość">Rażąca zawartość</label></div><div class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Propagowanie nienawiści" name="reason"><label for="Propagowanie nienawiści">Propagowanie nienawiści</label></div><div class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Fałszywa informacja" name="reason"><label for="Fałszywa informacja">Fałszywa informacja</label></div><div class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Nieautoryzowana reklama" name="reason"><label for="Nieautoryzowana reklama">Nieautoryzowana reklama</label></div><div class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Inny powód" name="reason"><label for="Inny powód">Inny powód</label></div></ul><div class="atomsCommentsReport__reportButtonContainer"><button class="atomsCommentsReport__reportButton " id="atomsCommentsReport206624066ReportButton" disabled>
      Zgłoś do moderacji
    </button></div></div><script>
  require.config({
    context: 'atoms/comments/report',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.42.0/js/compiled/",
    waitSeconds: 60
  })(['atoms/comments/report'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsCommentsReport206624066', 'atomsCommentsReport'))
        .init();
    }
  });
</script><div class="atomsCommentsListing__content" data-event-position="atomsCommentsListing__content" id="atomsCommentsListing1957166633Content"><div class="atomsCommentsItem component" data-event-position="atomsCommentsItem" data-event-name="atomsCommentsItem" data-event-type="click" id="atomsCommentsItem215105876" data-comment-item data-comment-id="61167039"><div class="atomsCommentsItem__avatar" data-event-position="atomsCommentsItem__avatar">T</div><div class="atomsCommentsItem__author" data-event-position="atomsCommentsItem__author"><span id="atomsCommentsItem215105876Author">T.</span><time class="atomsCommentsItem__date" data-event-position="atomsCommentsItem__date"
      id="atomsCommentsItem215105876Date"
      title="12.09.2019 01:20:44"
      data-time="2019-09-12T01:20:44+02:00"
    >12.09.2019 01:20:44</time></div><div class="atomsCommentsItem__content" data-event-position="atomsCommentsItem__content" id="atomsCommentsItem215105876Content"><p>Teraz czas spytać Wiśnię o in vitro. Może czas zacząć promować życie nie narodzone? Wiele par by chciało mieć dziecko, ale ich nie stać...<br /><br />
W innych miastach można a w Opolu? Miliardowy budżet mamy podobno...</p></div><div class="atomsCommentsItem__actions" data-event-position="atomsCommentsItem__actions" id="atomsCommentsItem215105876Actions"><button class="atomsCommentsItem__action atomsCommentsItem__action--quote" data-event-position="atomsCommentsItem__action" data-event-params="label=Skomentuj" id="atomsCommentsItem215105876Quote" data-comment-quote>skomentuj</button><button 
        class="atomsCommentsItem__action atomsCommentsItem__action--moderate js-report-button" data-event-position="atomsCommentsItem__action"
        data-id="61167039"
      >
          zgłoś nadużycie
      </button></div></div><div class="atomsCommentsItem component" data-event-position="atomsCommentsItem" data-event-name="atomsCommentsItem" data-event-type="click" id="atomsCommentsItem456932205" data-comment-item data-comment-id="61166995"><div class="atomsCommentsItem__avatar" data-event-position="atomsCommentsItem__avatar">C</div><div class="atomsCommentsItem__author" data-event-position="atomsCommentsItem__author"><span id="atomsCommentsItem456932205Author">Cayt London</span><time class="atomsCommentsItem__date" data-event-position="atomsCommentsItem__date"
      id="atomsCommentsItem456932205Date"
      title="12.09.2019 00:40:02"
      data-time="2019-09-12T00:40:02+02:00"
    >12.09.2019 00:40:02</time></div><div class="atomsCommentsItem__content" data-event-position="atomsCommentsItem__content" id="atomsCommentsItem456932205Content"><p>Ciekawe czemu terrorystow z greenpeace traktuja poblazliwie a obronxow zycia scigaja</p></div><div class="atomsCommentsItem__actions" data-event-position="atomsCommentsItem__actions" id="atomsCommentsItem456932205Actions"><button class="atomsCommentsItem__action atomsCommentsItem__action--quote" data-event-position="atomsCommentsItem__action" data-event-params="label=Skomentuj" id="atomsCommentsItem456932205Quote" data-comment-quote>skomentuj</button><button 
        class="atomsCommentsItem__action atomsCommentsItem__action--moderate js-report-button" data-event-position="atomsCommentsItem__action"
        data-id="61166995"
      >
          zgłoś nadużycie
      </button></div></div><div class="atomsCommentsItem component" data-event-position="atomsCommentsItem" data-event-name="atomsCommentsItem" data-event-type="click" id="atomsCommentsItem1383837932" data-comment-item data-comment-id="61166979"><div class="atomsCommentsItem__avatar" data-event-position="atomsCommentsItem__avatar">G</div><div class="atomsCommentsItem__author" data-event-position="atomsCommentsItem__author"><span id="atomsCommentsItem1383837932Author">Gość</span><time class="atomsCommentsItem__date" data-event-position="atomsCommentsItem__date"
      id="atomsCommentsItem1383837932Date"
      title="12.09.2019 00:31:47"
      data-time="2019-09-12T00:31:47+02:00"
    >12.09.2019 00:31:47</time></div><div class="atomsCommentsItem__content" data-event-position="atomsCommentsItem__content" id="atomsCommentsItem1383837932Content"><p>Nareszcie, ile można dręczyć bogu ducha winnych przechodniów... To powinno być surowo karane</p></div><div class="atomsCommentsItem__actions" data-event-position="atomsCommentsItem__actions" id="atomsCommentsItem1383837932Actions"><button class="atomsCommentsItem__action atomsCommentsItem__action--quote" data-event-position="atomsCommentsItem__action" data-event-params="label=Skomentuj" id="atomsCommentsItem1383837932Quote" data-comment-quote>skomentuj</button><button 
        class="atomsCommentsItem__action atomsCommentsItem__action--moderate js-report-button" data-event-position="atomsCommentsItem__action"
        data-id="61166979"
      >
          zgłoś nadużycie
      </button></div></div><div class="atomsCommentsItem component" data-event-position="atomsCommentsItem" data-event-name="atomsCommentsItem" data-event-type="click" id="atomsCommentsItem875309355" data-comment-item data-comment-id="61166905"><div class="atomsCommentsItem__avatar" data-event-position="atomsCommentsItem__avatar">G</div><div class="atomsCommentsItem__author" data-event-position="atomsCommentsItem__author"><span id="atomsCommentsItem875309355Author">Gość</span><time class="atomsCommentsItem__date" data-event-position="atomsCommentsItem__date"
      id="atomsCommentsItem875309355Date"
      title="12.09.2019 00:12:03"
      data-time="2019-09-12T00:12:03+02:00"
    >12.09.2019 00:12:03</time></div><div class="atomsCommentsItem__content" data-event-position="atomsCommentsItem__content" id="atomsCommentsItem875309355Content"><p>A więc jednak przekraczał DMC dopuszczalne na chodniku... ileż razy można to było pisać na forach i zgłaszać na mapie zagrożeń. Patałachy a nie straż miejska i policja</p></div><div class="atomsCommentsItem__actions" data-event-position="atomsCommentsItem__actions" id="atomsCommentsItem875309355Actions"><button class="atomsCommentsItem__action atomsCommentsItem__action--quote" data-event-position="atomsCommentsItem__action" data-event-params="label=Skomentuj" id="atomsCommentsItem875309355Quote" data-comment-quote>skomentuj</button><button 
        class="atomsCommentsItem__action atomsCommentsItem__action--moderate js-report-button" data-event-position="atomsCommentsItem__action"
        data-id="61166905"
      >
          zgłoś nadużycie
      </button></div></div><div class="atomsCommentsItem component" data-event-position="atomsCommentsItem" data-event-name="atomsCommentsItem" data-event-type="click" id="atomsCommentsItem1845563141" data-comment-item data-comment-id="61166755"><div class="atomsCommentsItem__avatar" data-event-position="atomsCommentsItem__avatar">r</div><div class="atomsCommentsItem__author" data-event-position="atomsCommentsItem__author"><span id="atomsCommentsItem1845563141Author">rew</span><time class="atomsCommentsItem__date" data-event-position="atomsCommentsItem__date"
      id="atomsCommentsItem1845563141Date"
      title="11.09.2019 23:40:21"
      data-time="2019-09-11T23:40:21+02:00"
    >11.09.2019 23:40:21</time></div><div class="atomsCommentsItem__content" data-event-position="atomsCommentsItem__content" id="atomsCommentsItem1845563141Content"><p>Że im się nie znudzi z tą aborcją. Nie mają nic innego do roboty?</p></div><div class="atomsCommentsItem__actions" data-event-position="atomsCommentsItem__actions" id="atomsCommentsItem1845563141Actions"><button class="atomsCommentsItem__action atomsCommentsItem__action--quote" data-event-position="atomsCommentsItem__action" data-event-params="label=Skomentuj" id="atomsCommentsItem1845563141Quote" data-comment-quote>skomentuj</button><button 
        class="atomsCommentsItem__action atomsCommentsItem__action--moderate js-report-button" data-event-position="atomsCommentsItem__action"
        data-id="61166755"
      >
          zgłoś nadużycie
      </button></div></div><div class="atomsCommentsItem component" data-event-position="atomsCommentsItem" data-event-name="atomsCommentsItem" data-event-type="click" id="atomsCommentsItem494521296" data-comment-item data-comment-id="61166741"><div class="atomsCommentsItem__avatar" data-event-position="atomsCommentsItem__avatar">Z</div><div class="atomsCommentsItem__author" data-event-position="atomsCommentsItem__author"><span id="atomsCommentsItem494521296Author">Zeflik</span><time class="atomsCommentsItem__date" data-event-position="atomsCommentsItem__date"
      id="atomsCommentsItem494521296Date"
      title="11.09.2019 23:39:35"
      data-time="2019-09-11T23:39:35+02:00"
    >11.09.2019 23:39:35</time></div><div class="atomsCommentsItem__content" data-event-position="atomsCommentsItem__content" id="atomsCommentsItem494521296Content"><p>A teraz zezłomować ten wehikuł!</p></div><div class="atomsCommentsItem__actions" data-event-position="atomsCommentsItem__actions" id="atomsCommentsItem494521296Actions"><button class="atomsCommentsItem__action atomsCommentsItem__action--quote" data-event-position="atomsCommentsItem__action" data-event-params="label=Skomentuj" id="atomsCommentsItem494521296Quote" data-comment-quote>skomentuj</button><button 
        class="atomsCommentsItem__action atomsCommentsItem__action--moderate js-report-button" data-event-position="atomsCommentsItem__action"
        data-id="61166741"
      >
          zgłoś nadużycie
      </button></div></div><div class="atomsCommentsItem component" data-event-position="atomsCommentsItem" data-event-name="atomsCommentsItem" data-event-type="click" id="atomsCommentsItem1111925354" data-comment-item data-comment-id="61166639"><div class="atomsCommentsItem__avatar" data-event-position="atomsCommentsItem__avatar">W</div><div class="atomsCommentsItem__author" data-event-position="atomsCommentsItem__author"><span id="atomsCommentsItem1111925354Author">Włodek</span><time class="atomsCommentsItem__date" data-event-position="atomsCommentsItem__date"
      id="atomsCommentsItem1111925354Date"
      title="11.09.2019 23:21:59"
      data-time="2019-09-11T23:21:59+02:00"
    >11.09.2019 23:21:59</time></div><div class="atomsCommentsItem__content" data-event-position="atomsCommentsItem__content" id="atomsCommentsItem1111925354Content"><p>Widać Bartosz Kowara patykiem zrobiony, bo nie potrafi ze zrozumieniem przeczytać jaka jest różnica między masą własną samochodu a dopuszczalną masą całkowitą pojazdu ;)<br /><br />
Przykład na to, że skrobanka jednak jest w niektórych przypadkach uzasadniona, żeby nie powiedzieć niezbędna.</p></div><div class="atomsCommentsItem__actions" data-event-position="atomsCommentsItem__actions" id="atomsCommentsItem1111925354Actions"><button class="atomsCommentsItem__action atomsCommentsItem__action--quote" data-event-position="atomsCommentsItem__action" data-event-params="label=Skomentuj" id="atomsCommentsItem1111925354Quote" data-comment-quote>skomentuj</button><button 
        class="atomsCommentsItem__action atomsCommentsItem__action--moderate js-report-button" data-event-position="atomsCommentsItem__action"
        data-id="61166639"
      >
          zgłoś nadużycie
      </button></div></div><div class="atomsCommentsItem component" data-event-position="atomsCommentsItem" data-event-name="atomsCommentsItem" data-event-type="click" id="atomsCommentsItem1496870370" data-comment-item data-comment-id="61166387"><div class="atomsCommentsItem__avatar" data-event-position="atomsCommentsItem__avatar">t</div><div class="atomsCommentsItem__author" data-event-position="atomsCommentsItem__author"><span id="atomsCommentsItem1496870370Author">tekatka48</span><time class="atomsCommentsItem__date" data-event-position="atomsCommentsItem__date"
      id="atomsCommentsItem1496870370Date"
      title="11.09.2019 22:45:24"
      data-time="2019-09-11T22:45:24+02:00"
    >11.09.2019 22:45:24</time></div><div class="atomsCommentsItem__content" data-event-position="atomsCommentsItem__content" id="atomsCommentsItem1496870370Content"><p>Jakoż ta policja wrażliwa się zrobiła. To samo w Niemczech, zdejmują młodzież demonstrującą w centrach miast krzywdę zwierząt hodowlanych. Policja ich zatrzymuje, a oni wciąż wracają :) Dziwna ta policja. W ogóle nie wrażliwa na krzywdę seniorów oczekujących w PL na operacje i zabiegi medyczne. W ogóle nie wrażliwa w Niemczech na krzywdę polskich, oszukiwanych pracowników. W ogóle nie wrażliwa na krzywdy wyrządzane Polakom przez państwo niemieckie. W ogóle nie wrażliwa w PL na krzywdę bitych kobiet itd. <br /><br />
HIPOKRYZJA! Działania pod publikę, nie wymagające wysiłku. Taka jest dzisiejsza policja wszystkich krajów EU.</p></div><div class="atomsCommentsItem__actions" data-event-position="atomsCommentsItem__actions" id="atomsCommentsItem1496870370Actions"><button class="atomsCommentsItem__action atomsCommentsItem__action--quote" data-event-position="atomsCommentsItem__action" data-event-params="label=Skomentuj" id="atomsCommentsItem1496870370Quote" data-comment-quote>skomentuj</button><button 
        class="atomsCommentsItem__action atomsCommentsItem__action--moderate js-report-button" data-event-position="atomsCommentsItem__action"
        data-id="61166387"
      >
          zgłoś nadużycie
      </button></div></div><div class="atomsCommentsItem component" data-event-position="atomsCommentsItem" data-event-name="atomsCommentsItem" data-event-type="click" id="atomsCommentsItem575882825" data-comment-item data-comment-id="61166241"><div class="atomsCommentsItem__avatar" data-event-position="atomsCommentsItem__avatar">G</div><div class="atomsCommentsItem__author" data-event-position="atomsCommentsItem__author"><span id="atomsCommentsItem575882825Author">Gość</span><time class="atomsCommentsItem__date" data-event-position="atomsCommentsItem__date"
      id="atomsCommentsItem575882825Date"
      title="11.09.2019 22:29:58"
      data-time="2019-09-11T22:29:58+02:00"
    >11.09.2019 22:29:58</time></div><div class="atomsCommentsItem__content" data-event-position="atomsCommentsItem__content" id="atomsCommentsItem575882825Content"><blockquote class="ipsQuote" data-quotedata='{"username":"Oszou0142omy","timestamp":"1568233798"}'><div class="ipsQuote_contents ipsClearfix">11 września, 22:13, Oszołomy:<br /><br />
Ci "Obrońcy życia" nie dość, że temu życiu szkodzą, bo dzieci i kobiety które z jakich przyczyn nie mogą mieć dziecka na to patrzą, to jeszcze jak hipokryci nie widzą tego życia gdy już się urodzi. Są niedoedukowani, szkodliwi, niebezpiecznie i powinno się ich izolować i traktować na równi z proepidemikami. Ten kto postawił ten baner niech dostanie taka karę, że odechce mu się pajacować.</div></blockquote><p>a gdzie wolnosc slowa,tylko qurwy lgbt moga sie afiszowac ze swoimi dewiacjami.</p></div><div class="atomsCommentsItem__actions" data-event-position="atomsCommentsItem__actions" id="atomsCommentsItem575882825Actions"><button class="atomsCommentsItem__action atomsCommentsItem__action--quote" data-event-position="atomsCommentsItem__action" data-event-params="label=Skomentuj" id="atomsCommentsItem575882825Quote" data-comment-quote>skomentuj</button><button 
        class="atomsCommentsItem__action atomsCommentsItem__action--moderate js-report-button" data-event-position="atomsCommentsItem__action"
        data-id="61166241"
      >
          zgłoś nadużycie
      </button></div></div><div class="atomsCommentsItem component" data-event-position="atomsCommentsItem" data-event-name="atomsCommentsItem" data-event-type="click" id="atomsCommentsItem1122673916" data-comment-item data-comment-id="61166095"><div class="atomsCommentsItem__avatar" data-event-position="atomsCommentsItem__avatar">O</div><div class="atomsCommentsItem__author" data-event-position="atomsCommentsItem__author"><span id="atomsCommentsItem1122673916Author">Oszołomy</span><time class="atomsCommentsItem__date" data-event-position="atomsCommentsItem__date"
      id="atomsCommentsItem1122673916Date"
      title="11.09.2019 22:13:54"
      data-time="2019-09-11T22:13:54+02:00"
    >11.09.2019 22:13:54</time></div><div class="atomsCommentsItem__content" data-event-position="atomsCommentsItem__content" id="atomsCommentsItem1122673916Content"><p>Ci "Obrońcy życia" nie dość, że temu życiu szkodzą, bo dzieci i kobiety które z jakich przyczyn nie mogą mieć dziecka na to patrzą, to jeszcze jak hipokryci nie widzą tego życia gdy już się urodzi. Są niedoedukowani, szkodliwi, niebezpiecznie i powinno się ich izolować i traktować na równi z proepidemikami. Ten kto postawił ten baner niech dostanie taka karę, że odechce mu się pajacować.</p></div><div class="atomsCommentsItem__actions" data-event-position="atomsCommentsItem__actions" id="atomsCommentsItem1122673916Actions"><button class="atomsCommentsItem__action atomsCommentsItem__action--quote" data-event-position="atomsCommentsItem__action" data-event-params="label=Skomentuj" id="atomsCommentsItem1122673916Quote" data-comment-quote>skomentuj</button><button 
        class="atomsCommentsItem__action atomsCommentsItem__action--moderate js-report-button" data-event-position="atomsCommentsItem__action"
        data-id="61166095"
      >
          zgłoś nadużycie
      </button></div></div><div class="atomsCommentsItem component" data-event-position="atomsCommentsItem" data-event-name="atomsCommentsItem" data-event-type="click" id="atomsCommentsItem1277375175" data-comment-item data-comment-id="61165849"><div class="atomsCommentsItem__avatar" data-event-position="atomsCommentsItem__avatar">O</div><div class="atomsCommentsItem__author" data-event-position="atomsCommentsItem__author"><span id="atomsCommentsItem1277375175Author">On</span><time class="atomsCommentsItem__date" data-event-position="atomsCommentsItem__date"
      id="atomsCommentsItem1277375175Date"
      title="11.09.2019 21:52:10"
      data-time="2019-09-11T21:52:10+02:00"
    >11.09.2019 21:52:10</time></div><div class="atomsCommentsItem__content" data-event-position="atomsCommentsItem__content" id="atomsCommentsItem1277375175Content"><p>Zamiast walczyć z aborcją, zacznijcie walke z barszczem sosnowskiego. Większy będzie pożytku z was.</p></div><div class="atomsCommentsItem__actions" data-event-position="atomsCommentsItem__actions" id="atomsCommentsItem1277375175Actions"><button class="atomsCommentsItem__action atomsCommentsItem__action--quote" data-event-position="atomsCommentsItem__action" data-event-params="label=Skomentuj" id="atomsCommentsItem1277375175Quote" data-comment-quote>skomentuj</button><button 
        class="atomsCommentsItem__action atomsCommentsItem__action--moderate js-report-button" data-event-position="atomsCommentsItem__action"
        data-id="61165849"
      >
          zgłoś nadużycie
      </button></div></div></div></section>
  <script>
  require.config({
    context: 'atoms/comments/listing',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.42.0/js/compiled/",
    waitSeconds: 60
  })(['atoms/comments/listing'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsCommentsListing1957166633', 'atomsCommentsListing'))
        .init({"section_id":"atomsCommentsSection745284774","article_id":"19159303","list_url":"comments\/list","report_url":"comments\/{id}\/report","limit":"15","page":"1","total":11});
    }
  });
</script><button
          class="atomsCommentsSection__button atomsCommentsSection__button--long" data-event-position="atomsCommentsSection__button"
          id="atomsCommentsSection745284774LoadMore"
          style="display:none"
        >Pokaż więcej</button></div></div></div></div><script>
  require.config({
    context: 'atoms/comments/section',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.42.0/js/compiled/",
    waitSeconds: 60
  })(['atoms/comments/section'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsCommentsSection745284774', 'atomsCommentsSection'))
        .init();
    }
  });
</script><div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-srodek2"  ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('srodek2', '');
        slot.appendResolution('750', '200');
        slot.appendResolution('750', '100');
        slot.appendResolution('300', '250');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
    
      });</script></div></div><aside class="layoutsGrid__right " data-event-position="layoutsGrid__right"><div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-prawa1"  ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('prawa1', '');
        slot.appendResolution('300', '600');
        slot.appendResolution('300', '250');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
    
      });</script></div><h2 class="atomsHeader component" data-event-position="atomsHeader">Najnowsze</h2><div class="componentsRecommendationsMixedListing component" data-event-position="componentsRecommendationsMixedListing"><div class="componentsRecommendationsMixedListing__content"><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="1"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fkolejna-akcja-ws-pojazdu-z-drastycznymi-zdjeciami-w-opolu%2Far%2Fc1-7334185"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/kolejna-akcja-ws-pojazdu-z-drastycznymi-zdjeciami-w-opolu/ar/c1-7334185" title="Policja odholowała pojazd z drastycznymi zdjęciami" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/k/r/14/1d/5d794cd60e6aa_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/14/1d/5d794cd60e6aa_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/14/1d/5d794cd60e6aa_o_medium.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/14/1d/5d794cd60e6aa_o_medium.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/14/1d/5d794cd60e6aa_o_medium.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/14/1d/5d794cd60e6aa_o_medium.jpg"
          alt="Policja odholowała pojazd z drastycznymi zdjęciami"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/kolejna-akcja-ws-pojazdu-z-drastycznymi-zdjeciami-w-opolu/ar/c1-7334185" title="Policja odholowała pojazd z drastycznymi zdjęciami" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Policja odholowała pojazd z drastycznymi zdjęciami</h3></a></div></div><div class="componentsRecommendationsMixedListing__element" data-event-position="1"><div id="dfp-nativeprawa1" class=componentsRecommendationsMixedAdsNativeElement ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativeprawa', '1');
        slot.appendResolution('fluid', 'auto');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        var acceptableAds = 'acceptable_ads';
        slot.assignToGroup(acceptableAds);
        slot.setSuffix('');
      }
    
      });</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="2"><div class="atomsArticleTile atomsArticleTile--inRow atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fkonkurs-na-najlepsza-przestrzen-publiczna-w-wojewodztwie%2Far%2Fc1-7334055"><a class="atomsArticleTile__img" data-event-position="atomsArticleTile__img" href="/konkurs-na-najlepsza-przestrzen-publiczna-w-wojewodztwie/ar/c1-7334055" title="Konkurs na najlepszą przestrzeń publiczną w Opolskiem" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/k/r/c5/13/5d7917fe83968_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/c5/13/5d7917fe83968_o_xsmall.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/c5/13/5d7917fe83968_o_xsmall.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/c5/13/5d7917fe83968_o_xsmall.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/c5/13/5d7917fe83968_o_xsmall.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/c5/13/5d7917fe83968_o_medium.jpg"
          alt="Konkurs na najlepszą przestrzeń publiczną w Opolskiem"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/konkurs-na-najlepsza-przestrzen-publiczna-w-wojewodztwie/ar/c1-7334055" title="Konkurs na najlepszą przestrzeń publiczną w Opolskiem" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Konkurs na najlepszą przestrzeń publiczną w Opolskiem</h3></a></div></div><div class="componentsRecommendationsMixedListing__element" data-event-position="2"><div id="dfp-nativeprawa2" class=componentsRecommendationsMixedAdsNativeElement ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativeprawa', '2');
        slot.appendResolution('fluid', 'auto');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        var acceptableAds = 'acceptable_ads';
        slot.assignToGroup(acceptableAds);
        slot.setSuffix('');
      }
    
      });</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="3"><div class="atomsArticleTile atomsArticleTile--inRow atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fwybory-parlamentarne-2019-mozliwosc-przerwania-ciazy-do-12%2Far%2Fc1-7334051"><a class="atomsArticleTile__img" data-event-position="atomsArticleTile__img" href="/wybory-parlamentarne-2019-mozliwosc-przerwania-ciazy-do-12/ar/c1-7334051" title="Spór o aborcję. Lewica w kontrze do Pro Prawo do Życia" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/k/r/eb/81/5d79177cc083f_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/eb/81/5d79177cc083f_o_xsmall.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/eb/81/5d79177cc083f_o_xsmall.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/eb/81/5d79177cc083f_o_xsmall.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/eb/81/5d79177cc083f_o_xsmall.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/eb/81/5d79177cc083f_o_medium.jpg"
          alt="Spór o aborcję. Lewica w kontrze do Pro Prawo do Życia"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/wybory-parlamentarne-2019-mozliwosc-przerwania-ciazy-do-12/ar/c1-7334051" title="Spór o aborcję. Lewica w kontrze do Pro Prawo do Życia" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Spór o aborcję. Lewica w kontrze do Pro Prawo do Życia</h3></a></div></div><div class="componentsRecommendationsMixedListing__element" data-event-position="3"><div id="dfp-nativeprawa3" class=componentsRecommendationsMixedAdsNativeElement ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativeprawa', '3');
        slot.appendResolution('fluid', 'auto');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        var acceptableAds = 'acceptable_ads';
        slot.assignToGroup(acceptableAds);
        slot.setSuffix('');
      }
    
      });</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="4"><div class="atomsArticleTile atomsArticleTile--inRow atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fwybory-2019-slawomir-klosowski-jesli-zostane-poslem%2Far%2Fc1-7333779"><a class="atomsArticleTile__img" data-event-position="atomsArticleTile__img" href="/wybory-2019-slawomir-klosowski-jesli-zostane-poslem/ar/c1-7333779" title="Sławomir Kłosowski deklaruje doprowadzenie ciepła z EO" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/k/r/f4/78/5d78ed2c986f7_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/f4/78/5d78ed2c986f7_o_xsmall.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/f4/78/5d78ed2c986f7_o_xsmall.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/f4/78/5d78ed2c986f7_o_xsmall.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/f4/78/5d78ed2c986f7_o_xsmall.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/f4/78/5d78ed2c986f7_o_medium.jpg"
          alt="Sławomir Kłosowski deklaruje doprowadzenie ciepła z EO"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/wybory-2019-slawomir-klosowski-jesli-zostane-poslem/ar/c1-7333779" title="Sławomir Kłosowski deklaruje doprowadzenie ciepła z EO" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Sławomir Kłosowski deklaruje doprowadzenie ciepła z EO</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="5"><div class="atomsArticleTile atomsArticleTile--inRow atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fzlamana-galaz-utrudnia-poruszanie-sie-po-opolskiej-pasiece%2Far%2Fc1-7333603"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/zlamana-galaz-utrudnia-poruszanie-sie-po-opolskiej-pasiece/ar/c1-7333603" title="Złamana gałąź utrudnia poruszanie się po opolskiej Pasiece" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/k/r/ba/7d/5d78d8ae2a96a_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/ba/7d/5d78d8ae2a96a_o_xsmall.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/ba/7d/5d78d8ae2a96a_o_xsmall.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/ba/7d/5d78d8ae2a96a_o_xsmall.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/ba/7d/5d78d8ae2a96a_o_xsmall.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/ba/7d/5d78d8ae2a96a_o_medium.jpg"
          alt="Złamana gałąź utrudnia poruszanie się po opolskiej Pasiece"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/zlamana-galaz-utrudnia-poruszanie-sie-po-opolskiej-pasiece/ar/c1-7333603" title="Złamana gałąź utrudnia poruszanie się po opolskiej Pasiece" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Złamana gałąź utrudnia poruszanie się po opolskiej Pasiece</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="6"><div class="atomsArticleTile atomsArticleTile--inRow atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fopolscy-uczniowie-wsiadaja-na-rowery-21-szkol-w-akcji%2Far%2Fc4-7333551"><a class="atomsArticleTile__img atomsArticleTile__img--withVideo" data-event-position="atomsArticleTile__img" href="/opolscy-uczniowie-wsiadaja-na-rowery-21-szkol-w-akcji/ar/c4-7333551" title="Uczniowie wsiadają na rowery! Ruszyła kampania" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/k/r/62/30/5d78d29dadd35_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/62/30/5d78d29dadd35_o_xsmall.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/62/30/5d78d29dadd35_o_xsmall.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/62/30/5d78d29dadd35_o_xsmall.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/62/30/5d78d29dadd35_o_xsmall.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/62/30/5d78d29dadd35_o_medium.jpg"
          alt="Uczniowie wsiadają na rowery! Ruszyła kampania"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/opolscy-uczniowie-wsiadaja-na-rowery-21-szkol-w-akcji/ar/c4-7333551" title="Uczniowie wsiadają na rowery! Ruszyła kampania" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Uczniowie wsiadają na rowery! Ruszyła kampania</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="7"><div class="atomsArticleTile atomsArticleTile--inRow atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fopole-pogoda-weekendowa-pogoda-od-piatku-1309-do-niedzieli%2Far%2Fc1-7306435"><a class="atomsArticleTile__img" data-event-position="atomsArticleTile__img" href="/opole-pogoda-weekendowa-pogoda-od-piatku-1309-do-niedzieli/ar/c1-7306435" title="Opole: pogoda weekendowa. Pogoda od piątku 13.09, do niedzieli 15.09. Sprawdź długoterminową pogodę na weekend dla Opola
" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/k/r/23/80/5d5e76d5e564e_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/23/80/5d5e76d5e564e_o_xsmall.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/23/80/5d5e76d5e564e_o_xsmall.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/23/80/5d5e76d5e564e_o_xsmall.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/23/80/5d5e76d5e564e_o_xsmall.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/23/80/5d5e76d5e564e_o_medium.jpg"
          alt="Opole: pogoda weekendowa. Pogoda od piątku 13.09, do niedzieli 15.09. Sprawdź długoterminową pogodę na weekend dla Opola
"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/opole-pogoda-weekendowa-pogoda-od-piatku-1309-do-niedzieli/ar/c1-7306435" title="Opole: pogoda weekendowa. Pogoda od piątku 13.09, do niedzieli 15.09. Sprawdź długoterminową pogodę na weekend dla Opola
" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Opole: pogoda weekendowa. Pogoda od piątku 13.09, do niedzieli 15.09. Sprawdź długoterminową pogodę na weekend dla Opola
</h3></a></div></div></div></div><div id="componentsPromotionsOffers1584066907" class="componentsPromotionsOffers component" data-event-position="componentsPromotionsOffers" data-event-name="componentsPromotionsOffers" data-event-type="click"><span class="componentsPromotionsOffers__mark">ogłoszenia</span><h2 class="componentsPromotionsOffers__header"><a href="/firmy/" class="componentsPromotionsOffers__headerLink" rel="noopener">Lokalne oferty</a></h2><ul class="componentsPromotionsOffers__list"><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--left "><a class="componentsPromotionsOffers__link"
     href="http://bit.ly/2kvXCFJ"
     target="_blank"
     title="link promocyjny"
     rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=http://bit.ly/2kvXCFJ,link_type=baner"
  ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://d-nm.ppstatic.pl/kadr/k/r/8f/34/5d78e5362a5fd_o,size,700x172,q,100,h,6e7bb6.jpg"
        ></div></div></a></li><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--right "><a class="componentsPromotionsOffers__link"
     href="http://bit.ly/2kEV1Ju"
     target="_blank"
     title="link promocyjny"
     rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=http://bit.ly/2kEV1Ju,link_type=baner"
  ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://d-nm.ppstatic.pl/kadr/k/r/d6/e3/5d78e5865ae45_o,size,700x172,q,100,h,b5c25a.jpg"
        ></div></div></a></li><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--left "><a class="componentsPromotionsOffers__link"
     href="http://bit.ly/31x9WoO"
     target="_blank"
     title="link promocyjny"
     rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=http://bit.ly/31x9WoO,link_type=baner"
  ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://d-nm.ppstatic.pl/kadr/k/r/1e/80/5d53eb0012be7_o,size,700x172,q,100,h,1e1353.jpg"
        ></div></div></a></li><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--right "><a class="componentsPromotionsOffers__link"
     href="http://bit.ly/2OX7fvA"
     target="_blank"
     title="link promocyjny"
     rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=http://bit.ly/2OX7fvA,link_type=baner"
  ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://d-nm.ppstatic.pl/kadr/k/r/6e/9d/5d5d27b476905_o,size,700x172,q,100,h,470e73.jpg"
        ></div></div></a></li><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--left "><a class="componentsPromotionsOffers__link"
     href="http://bit.ly/2zfZiqm"
     target="_blank"
     title="link promocyjny"
     rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=http://bit.ly/2zfZiqm,link_type=baner"
  ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://d-nm.ppstatic.pl/kadr/k/r/76/87/5d5e57f0ae53e_o,size,700x172,q,100,h,f2f820.jpg"
        ></div></div></a></li><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--buy"><a class="componentsPromotionsOffers__buy"
           href="/lokalne-oferty"
           target="_blank"
           rel="nofollow noopener"
            data-event-position="buy" data-event-params="link_label=Zobacz_oferte"
        >Zobacz ofertę</a></li></ul><div class="componentsPromotionsOffers__endmarkContainer"><span class="componentsPromotionsOffers__endmark">koniec bloku ogłoszeń</span></div></div>
<script>
  require.config({
    context: 'components/promotions/offers',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.42.0/js/compiled/",
    waitSeconds: 60
  })(['components/promotions/offers'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsPromotionsOffers1584066907', 'componentsPromotionsOffers'))
        .init({"slot_name":"lokalneoferty"});
    }
  });
</script><div class="sticky"><div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-prawa2"  ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('prawa2', '');
        slot.appendResolution('300', '600');
        slot.appendResolution('300', '250');
        slot.appendResolution('300', '125');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        var acceptableAds = 'acceptable_ads';
        slot.assignToGroup(acceptableAds);
        slot.setSuffix('abp');
      }
    
      });</script></div></div><script id="atomsAdsStickyRemove2050693565__prawa2">
  function isAcceptableAdsActive() {
    return typeof pp_adblock_is_off === 'undefined' &&
      typeof acceptable_ads_disallowed === 'undefined';
  }

  if (isAcceptableAdsActive()) {
    var scriptTag = document.getElementById('atomsAdsStickyRemove2050693565__prawa2');
    var parentTag = scriptTag.parentNode;
    parentTag.classList.remove('sticky');
  }
</script></aside><aside class="layoutsGrid__bottom  medium-narrow large-wide" data-event-position="layoutsGrid__bottom"><div class="atomsCell component" data-event-position="atomsCell"></div><div class="atomsCell component" data-event-position="atomsCell"></div><h2 class="atomsHeader component" data-event-position="atomsHeader">Wybrane dla Ciebie</h2><div class="componentsRecommendationsSimpleListing component" data-event-position="componentsRecommendationsSimpleListing" id="componentsRecommendationsSimpleListing1207451976"><div class="componentsRecommendationsSimpleListing__content"><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="1"
              ><div class="atomsArticleTile component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fopole-pogoda-weekendowa-pogoda-od-piatku-1309-do-niedzieli%2Far%2Fc1-7306435"><a class="atomsArticleTile__img" data-event-position="atomsArticleTile__img" href="/opole-pogoda-weekendowa-pogoda-od-piatku-1309-do-niedzieli/ar/c1-7306435" title="Opole: pogoda weekendowa. Pogoda od piątku 13.09, do niedzieli 15.09. Sprawdź długoterminową pogodę na weekend dla Opola
" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/k/r/23/80/5d5e76d5e564e_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/23/80/5d5e76d5e564e_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/23/80/5d5e76d5e564e_o_medium.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/23/80/5d5e76d5e564e_o_medium.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/23/80/5d5e76d5e564e_o_medium.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/23/80/5d5e76d5e564e_o_medium.jpg"
          alt="Opole: pogoda weekendowa. Pogoda od piątku 13.09, do niedzieli 15.09. Sprawdź długoterminową pogodę na weekend dla Opola
"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/opole-pogoda-weekendowa-pogoda-od-piatku-1309-do-niedzieli/ar/c1-7306435" title="Opole: pogoda weekendowa. Pogoda od piątku 13.09, do niedzieli 15.09. Sprawdź długoterminową pogodę na weekend dla Opola
" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Opole: pogoda weekendowa. Pogoda od piątku 13.09, do niedzieli 15.09. Sprawdź długoterminową pogodę na weekend dla Opola
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="2"
              ><div class="atomsArticleTile component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2F67-projektow-w-opolskim-marszalkowskim-budzecie%2Far%2Fc1-7332823"><a class="atomsArticleTile__img" data-event-position="atomsArticleTile__img" href="/67-projektow-w-opolskim-marszalkowskim-budzecie/ar/c1-7332823" title="Rozpoczyna się głosowanie w budżecie marszałkowskim" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/k/r/84/40/5d77e475ea436_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/84/40/5d77e475ea436_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/84/40/5d77e475ea436_o_medium.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/84/40/5d77e475ea436_o_medium.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/84/40/5d77e475ea436_o_medium.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/84/40/5d77e475ea436_o_medium.jpg"
          alt="Rozpoczyna się głosowanie w budżecie marszałkowskim"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/67-projektow-w-opolskim-marszalkowskim-budzecie/ar/c1-7332823" title="Rozpoczyna się głosowanie w budżecie marszałkowskim" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Rozpoczyna się głosowanie w budżecie marszałkowskim</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="3"
                  data-slot-remove="true"
              ><div class="atomsArticleTile component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fhospicjum-betania-w-opolu-szuka-wolontariuszy-w-szkolach%2Far%2Fc1-7332749"><a class="atomsArticleTile__img" data-event-position="atomsArticleTile__img" href="/hospicjum-betania-w-opolu-szuka-wolontariuszy-w-szkolach/ar/c1-7332749" title="Hospicjum „Betania” szuka wolontariuszy w szkołach" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/k/r/a4/f6/5d77c71abed8d_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/a4/f6/5d77c71abed8d_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/a4/f6/5d77c71abed8d_o_medium.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/a4/f6/5d77c71abed8d_o_medium.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/a4/f6/5d77c71abed8d_o_medium.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/a4/f6/5d77c71abed8d_o_medium.jpg"
          alt="Hospicjum „Betania” szuka wolontariuszy w szkołach"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/hospicjum-betania-w-opolu-szuka-wolontariuszy-w-szkolach/ar/c1-7332749" title="Hospicjum „Betania” szuka wolontariuszy w szkołach" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Hospicjum „Betania” szuka wolontariuszy w szkołach</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
          data-slot-show="true"
        ><div id="dfp-nativesrodek1" class=componentsRecommendationsSimpleAdsNativeElement ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativesrodek', '1');
        slot.appendResolution('fluid', 'auto');
    
    slot.setLoadType('lazy', 1.3);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        var acceptableAds = 'acceptable_ads';
        slot.assignToGroup(acceptableAds);
        slot.setSuffix('');
      }
    
      });</script></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="4"
                  data-slot-remove="true"
              ><div class="atomsArticleTile component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fpolicja-nakazala-usuniecie-pojazdu-przeciwnikow-aborcji%2Far%2Fc1-7332553"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/policja-nakazala-usuniecie-pojazdu-przeciwnikow-aborcji/ar/c1-7332553" title="Policja interweniowała ws. pojazdu z drastycznymi zdjęciami" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/k/r/16/45/5d77a52aa0953_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/16/45/5d77a52aa0953_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/16/45/5d77a52aa0953_o_medium.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/16/45/5d77a52aa0953_o_medium.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/16/45/5d77a52aa0953_o_medium.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/16/45/5d77a52aa0953_o_medium.jpg"
          alt="Policja interweniowała ws. pojazdu z drastycznymi zdjęciami"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/policja-nakazala-usuniecie-pojazdu-przeciwnikow-aborcji/ar/c1-7332553" title="Policja interweniowała ws. pojazdu z drastycznymi zdjęciami" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Policja interweniowała ws. pojazdu z drastycznymi zdjęciami</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
          data-slot-show="true"
        ><div id="dfp-nativesrodek2" class=componentsRecommendationsSimpleAdsNativeElement ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativesrodek', '2');
        slot.appendResolution('fluid', 'auto');
    
    slot.setLoadType('lazy', 1.3);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        var acceptableAds = 'acceptable_ads';
        slot.assignToGroup(acceptableAds);
        slot.setSuffix('');
      }
    
      });</script></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="5"
              ><div class="atomsArticleTile component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Ftattoo-expo-opole-2019-trzecia-konwencja-tatuazu-w-cwk-w%2Far%2Fc13-7261991"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/tattoo-expo-opole-2019-trzecia-konwencja-tatuazu-w-cwk-w/ar/c13-7261991" title="Tattoo Expo Opole 2019. Trzecia konwencja tatuażu w CWK w Opolu [program, kategorie konkursowe]" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/k/r/df/79/5d2ee531b44d1_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/df/79/5d2ee531b44d1_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/df/79/5d2ee531b44d1_o_medium.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/df/79/5d2ee531b44d1_o_medium.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/df/79/5d2ee531b44d1_o_medium.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/df/79/5d2ee531b44d1_o_medium.jpg"
          alt="Tattoo Expo Opole 2019. Trzecia konwencja tatuażu w CWK w Opolu [program, kategorie konkursowe]"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/tattoo-expo-opole-2019-trzecia-konwencja-tatuazu-w-cwk-w/ar/c13-7261991" title="Tattoo Expo Opole 2019. Trzecia konwencja tatuażu w CWK w Opolu [program, kategorie konkursowe]" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Tattoo Expo Opole 2019. Trzecia konwencja tatuażu w CWK w Opolu [program, kategorie konkursowe]</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="6"
              ><div class="atomsArticleTile component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fdrastyczne-zdjecia-pod-opolska-porodowka-kontrowersyjna%2Far%2Fc1-7331897"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/drastyczne-zdjecia-pod-opolska-porodowka-kontrowersyjna/ar/c1-7331897" title="Drastyczne zdjęcia pod opolską porodówką. Co na to policja?" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/k/r/2c/43/5d776809d7e93_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/2c/43/5d776809d7e93_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/2c/43/5d776809d7e93_o_medium.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/2c/43/5d776809d7e93_o_medium.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/2c/43/5d776809d7e93_o_medium.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/2c/43/5d776809d7e93_o_medium.jpg"
          alt="Drastyczne zdjęcia pod opolską porodówką. Co na to policja?"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/drastyczne-zdjecia-pod-opolska-porodowka-kontrowersyjna/ar/c1-7331897" title="Drastyczne zdjęcia pod opolską porodówką. Co na to policja?" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Drastyczne zdjęcia pod opolską porodówką. Co na to policja?</h3></a></div></div></div></div>
<script>
  require.config({
    context: 'components/recommendations/simple/listing',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.42.0/js/compiled/",
    waitSeconds: 60
  })(['components/recommendations/simple/listing'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsRecommendationsSimpleListing1207451976', 'componentsRecommendationsSimpleListing'))
        .init({"type_slot":"nativesrodek"});
    }
  });
</script><div class="atomsCell component" data-event-position="atomsCell"></div></aside></article><aside class="layoutsGrid layoutsGrid--last"><div class="layoutsGrid__top  medium-narrow large-wide" data-event-position="layoutsGrid__top"><div class="atomsCell atomsCell--megaboard component" data-event-position="atomsCell"><div id="dfp-srodek5"  ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('srodek5', '');
        slot.appendResolution('1150', '600');
        slot.appendResolution('980', '300');
        slot.appendResolution('980', '200');
        slot.appendResolution('750', '300');
        slot.appendResolution('750', '200');
        slot.appendResolution('750', '100');
        slot.appendResolution('728', '90');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('lazy', 0);

        slot.setCollapseType(PPAds.collapseTypes.BEFORE);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
    
      });</script></div><h2 class="atomsHeader component" data-event-position="atomsHeader">Powiązane</h2><div class="componentsRecommendationsExtendedListing component" data-event-position="componentsRecommendationsExtendedListing"><div data-event-position="1" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fpolicja-nakazala-usuniecie-pojazdu-przeciwnikow-aborcji%2Far%2Fc1-7332553"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/policja-nakazala-usuniecie-pojazdu-przeciwnikow-aborcji/ar/c1-7332553" title="Policja interweniowała ws. pojazdu z drastycznymi zdjęciami" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/k/r/16/45/5d77a52aa0953_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/16/45/5d77a52aa0953_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/16/45/5d77a52aa0953_o_medium.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/16/45/5d77a52aa0953_o_medium.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/16/45/5d77a52aa0953_o_medium.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/16/45/5d77a52aa0953_o_medium.jpg"
          alt="Policja interweniowała ws. pojazdu z drastycznymi zdjęciami"
        /></div></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://opole.naszemiasto.pl/tag/porodowka-opole"
          title="porodówka opole"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=porodowka_opole,index=1"
        >porodówka opole</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://opole.naszemiasto.pl/tag/fundacja-pro-prawo-do-zycia"
          title="fundacja pro prawo do życia"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=fundacja_pro_prawo_d...,index=2"
        >fundacja pro prawo d...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://opole.naszemiasto.pl/tag/policja-opole"
          title="policja opole"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=policja_opole,index=3"
        >policja opole</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://opole.naszemiasto.pl/tag/aborcja-opole"
          title="aborcja opole"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=aborcja_opole,index=4"
        >aborcja opole</a></li></ul><meta itemprop="keywords" content="0,1,2,3"></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/policja-nakazala-usuniecie-pojazdu-przeciwnikow-aborcji/ar/c1-7332553" title="Policja interweniowała ws. pojazdu z drastycznymi zdjęciami" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Policja interweniowała ws. pojazdu z drastycznymi zdjęciami</h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">Zniknął oklejony drastycznymi zdjęciami pojazd działaczy antyaborcyjnych, który stał pod opolską porodówką. To efekt interwencji policji.</p></a></div></div><div data-event-position="2" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fdrastyczne-zdjecia-pod-opolska-porodowka-kontrowersyjna%2Far%2Fc1-7331897"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/drastyczne-zdjecia-pod-opolska-porodowka-kontrowersyjna/ar/c1-7331897" title="Drastyczne zdjęcia pod opolską porodówką. Co na to policja?" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/k/r/2c/43/5d776809d7e93_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/2c/43/5d776809d7e93_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/2c/43/5d776809d7e93_o_medium.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/2c/43/5d776809d7e93_o_medium.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/2c/43/5d776809d7e93_o_medium.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/2c/43/5d776809d7e93_o_medium.jpg"
          alt="Drastyczne zdjęcia pod opolską porodówką. Co na to policja?"
        /></div></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://opole.naszemiasto.pl/tag/fundacja-pro-prawo-do-zycia"
          title="fundacja pro prawo do życia"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=fundacja_pro_prawo_d...,index=1"
        >fundacja pro prawo d...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://opole.naszemiasto.pl/tag/prolife"
          title="prolife"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=prolife,index=2"
        >prolife</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://opole.naszemiasto.pl/tag/bartosz-kowara"
          title="bartosz kowara"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=bartosz_kowara,index=3"
        >bartosz kowara</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://opole.naszemiasto.pl/tag/kontrowersje"
          title="kontrowersje"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=kontrowersje,index=4"
        >kontrowersje</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://opole.naszemiasto.pl/tag/stop-aborcji"
          title="stop aborcji"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=stop_aborcji,index=5"
        >stop aborcji</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://opole.naszemiasto.pl/tag/aborcja-opole"
          title="aborcja opole"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=aborcja_opole,index=6"
        >aborcja opole</a></li></ul><meta itemprop="keywords" content="0,1,2,3,4,5"></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/drastyczne-zdjecia-pod-opolska-porodowka-kontrowersyjna/ar/c1-7331897" title="Drastyczne zdjęcia pod opolską porodówką. Co na to policja?" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Drastyczne zdjęcia pod opolską porodówką. Co na to policja?</h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">Pod opolskim szpitalem ginekologiczno-położniczym stanął samochód oklejony antyaborcyjnymi hasłami i drastycznymi zdjęciami przedstawiającymi usunięty płód. Wielu opolan krytykuje pomysł antyaborcjonistów. Sprawę bada już policja.</p></a></div></div><div data-event-position="3" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fbezpieczna-droga-do-szkoly-policja-pod-opolskimi-szkolami%2Far%2Fc1-7322803"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/bezpieczna-droga-do-szkoly-policja-pod-opolskimi-szkolami/ar/c1-7322803" title="Policja pod opolskimi szkołami. Co tam robi? " rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/k/r/e8/5d/5d6e485860782_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/e8/5d/5d6e485860782_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/e8/5d/5d6e485860782_o_medium.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/e8/5d/5d6e485860782_o_medium.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/e8/5d/5d6e485860782_o_medium.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/e8/5d/5d6e485860782_o_medium.jpg"
          alt="Policja pod opolskimi szkołami. Co tam robi? "
        /></div></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://opole.naszemiasto.pl/tag/policja-opole"
          title="policja opole"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=policja_opole,index=1"
        >policja opole</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://opole.naszemiasto.pl/tag/edukacja-opole"
          title="edukacja opole"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=edukacja_opole,index=2"
        >edukacja opole</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://opole.naszemiasto.pl/tag/bezpieczna-droga-do-szkoly"
          title="bezpieczna droga do szkoły"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=bezpieczna_droga_do_...,index=3"
        >bezpieczna droga do ...</a></li></ul><meta itemprop="keywords" content="0,1,2"></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/bezpieczna-droga-do-szkoly-policja-pod-opolskimi-szkolami/ar/c1-7322803" title="Policja pod opolskimi szkołami. Co tam robi? " rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Policja pod opolskimi szkołami. Co tam robi? </h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">Opolscy policjanci rozpoczęli we wtorek akcję &quot;Bezpieczna droga do szkoły&quot;. W trakcie jej trwania będą edukować młodych uczestników ruchu drogowego oraz kierowców na temat bezpiecznego zachowania w drodze do i przy szkołach.</p></a></div></div><div data-event-position="4" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fnocny-rajd-pijanego-21-latka-po-opolu-taranowal-auta-i%2Far%2Fc16-7300263"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/nocny-rajd-pijanego-21-latka-po-opolu-taranowal-auta-i/ar/c16-7300263" title="Pijany 21-latek taranował auta i zniszczył ogrodzenie domu" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/k/r/d8/67/5d5932396a1e1_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/d8/67/5d5932396a1e1_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/d8/67/5d5932396a1e1_o_medium.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/d8/67/5d5932396a1e1_o_medium.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/d8/67/5d5932396a1e1_o_medium.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/d8/67/5d5932396a1e1_o_medium.jpg"
          alt="Pijany 21-latek taranował auta i zniszczył ogrodzenie domu"
        /></div></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://opole.naszemiasto.pl/tag/policja-opole"
          title="policja opole"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=policja_opole,index=1"
        >policja opole</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://opole.naszemiasto.pl/tag/pijacki-rajd-robotnicza-opole"
          title="pijacki rajd robotnicza opole"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=pijacki_rajd_robotni...,index=2"
        >pijacki rajd robotni...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://opole.naszemiasto.pl/tag/pijani-kierowcy-opole"
          title="pijani kierowcy opole"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=pijani_kierowcy_opol...,index=3"
        >pijani kierowcy opol...</a></li></ul><meta itemprop="keywords" content="0,1,2"></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/nocny-rajd-pijanego-21-latka-po-opolu-taranowal-auta-i/ar/c16-7300263" title="Pijany 21-latek taranował auta i zniszczył ogrodzenie domu" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Pijany 21-latek taranował auta i zniszczył ogrodzenie domu</h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">Pijany 21-latek, jadąc daewoo lanos, taranował samochody na ulicy Robotniczej w Opolu, a w końcu przebił ogrodzenie jednej z posesji. Zatrzymali go mieszkańcy osiedla i przekazali policji.  </p></a></div></div><div data-event-position="5" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fakcja-reanimacyjna-w-trakcie-egzaminu-na-prawo-jazdy%2Far%2Fc14-7296745"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/akcja-reanimacyjna-w-trakcie-egzaminu-na-prawo-jazdy/ar/c14-7296745" title="Akcja reanimacyjna w trakcie egzaminu na prawo jazdy w Opolu" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/k/r/a4/83/5d5429315d15b_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/a4/83/5d5429315d15b_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/a4/83/5d5429315d15b_o_medium.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/a4/83/5d5429315d15b_o_medium.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/a4/83/5d5429315d15b_o_medium.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/a4/83/5d5429315d15b_o_medium.jpg"
          alt="Akcja reanimacyjna w trakcie egzaminu na prawo jazdy w Opolu"
        /></div></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://opole.naszemiasto.pl/tag/zatrzymanie-akcji-serca-opole"
          title="zatrzymanie akcji serca opole"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=zatrzymanie_akcji_se...,index=1"
        >zatrzymanie akcji se...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://opole.naszemiasto.pl/tag/defibrylator-opole"
          title="defibrylator opole"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=defibrylator_opole,index=2"
        >defibrylator opole</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://opole.naszemiasto.pl/tag/word-opole"
          title="WORD Opole"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=WORD_Opole,index=3"
        >WORD Opole</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://opole.naszemiasto.pl/tag/usk-opole"
          title="USK Opole"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=USK_Opole,index=4"
        >USK Opole</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://opole.naszemiasto.pl/tag/szpital-wojewodzki-opole"
          title="szpital wojewódzki opole"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=szpital_wojewodzki_o...,index=5"
        >szpital wojewódzki o...</a></li></ul><meta itemprop="keywords" content="0,1,2,3,4"></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/akcja-reanimacyjna-w-trakcie-egzaminu-na-prawo-jazdy/ar/c14-7296745" title="Akcja reanimacyjna w trakcie egzaminu na prawo jazdy w Opolu" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Akcja reanimacyjna w trakcie egzaminu na prawo jazdy w Opolu</h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">38-letniej Opolance nagle stanęło serce w trakcie egzaminu na prawo jazdy. Dzięki błyskawicznej akcji świadków zdarzenia oraz  użyciu automatycznego defibrylatora, kobieta żyje i ma się dobrze. </p></a></div></div><div data-event-position="6" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fposcig-za-bmw-ktorym-jechali-zlodzieje-dzielnicowy-z-ozimka%2Far%2Fc1-7290673"><a class="atomsArticleTile__img" data-event-position="atomsArticleTile__img" href="/poscig-za-bmw-ktorym-jechali-zlodzieje-dzielnicowy-z-ozimka/ar/c1-7290673" title="Pościg za bmw, którym jechali złodzieje" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/k/r/37/93/5d4d56c76b662_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/37/93/5d4d56c76b662_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/37/93/5d4d56c76b662_o_medium.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/37/93/5d4d56c76b662_o_medium.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/37/93/5d4d56c76b662_o_medium.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/37/93/5d4d56c76b662_o_medium.jpg"
          alt="Pościg za bmw, którym jechali złodzieje"
        /></div></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://opole.naszemiasto.pl/tag/policja-opole"
          title="policja opole"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=policja_opole,index=1"
        >policja opole</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://opole.naszemiasto.pl/tag/bmw"
          title="bmw"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=bmw,index=2"
        >bmw</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://opole.naszemiasto.pl/tag/poscig"
          title="pościg"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=poscig,index=3"
        >pościg</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://opole.naszemiasto.pl/tag/droga-krajowa-nr-46"
          title="droga krajowa nr 46"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=droga_krajowa_nr_46,index=4"
        >droga krajowa nr 46</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://opole.naszemiasto.pl/tag/ozimek"
          title="ozimek"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=ozimek,index=5"
        >ozimek</a></li></ul><meta itemprop="keywords" content="0,1,2,3,4"></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/poscig-za-bmw-ktorym-jechali-zlodzieje-dzielnicowy-z-ozimka/ar/c1-7290673" title="Pościg za bmw, którym jechali złodzieje" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Pościg za bmw, którym jechali złodzieje</h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">Dzielnicowy z Ozimka zatrzymał dwóch mieszkańców województwa śląskiego i odzyskał skradzione telefony. Podejrzani 22-latkowie usłyszeli już zarzuty, za co grozi im do 5 lat więzienia.</p></a></div></div></div></div></aside></main>
                <footer class="componentsNavigationFooterExpanded component" data-event-position="componentsNavigationFooterExpanded" style="background-color: #fff"><div class="atomsNavigationFooterScroller component" data-event-position="atomsNavigationFooterScroller" data-event-name="atomsNavigationFooterScroller" data-event-type="click"><div class="atomsNavigationFooterScroller__wrapper"><a href="#top"
      class="atomsNavigationFooterScroller__link"
      aria-label="Przewiń stronę do góry"
      data-event-position="link"
    >Powrót do góry <i class="atomsNavigationFooterScroller__icon"></i></a></div></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__grid"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1316393652"><h2
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion1316393652MainToggle"
  >Aktualności</h2><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://polskatimes.pl/aktualnosci/"
          data-event-position="link" data-event-params="link_url=https://polskatimes.pl/aktualnosci/"
        >Aktualności</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://opole.naszemiasto.pl/moto/wypadki/"
          data-event-position="link" data-event-params="link_url=https://opole.naszemiasto.pl/moto/wypadki/"
        >Wypadki Opole</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://opole.naszemiasto.pl/moto/"
          data-event-position="link" data-event-params="link_url=https://opole.naszemiasto.pl/moto/"
        >Motoryzacja Opole</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://opole.naszemiasto.pl/biznes/"
          data-event-position="link" data-event-params="link_url=https://opole.naszemiasto.pl/biznes/"
        >Biznes Opole</a></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.42.0/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion1316393652', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion684856837"><h2
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion684856837MainToggle"
  >Wiadomości lokalne</h2><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://opole.naszemiasto.pl/"
          data-event-position="link" data-event-params="link_url=https://opole.naszemiasto.pl/"
        >Wiadomości Opole</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://opole.naszemiasto.pl/kalendarz-imprez/"
          data-event-position="link" data-event-params="link_url=https://opole.naszemiasto.pl/kalendarz-imprez/"
        >Imprezy Opole</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://opole.naszemiasto.pl/sport/"
          data-event-position="link" data-event-params="link_url=https://opole.naszemiasto.pl/sport/"
        >Sport Opole</a></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.42.0/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion684856837', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion212219659"><h2
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion212219659MainToggle"
  >Ogłoszenia</h2><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://gratka.pl/nieruchomosci/mieszkania/opole"
          data-event-position="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/mieszkania/opole"
        >Mieszkania Opole</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://gratka.pl/nieruchomosci/domy/opole"
          data-event-position="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/domy/opole"
        >Domy Opole</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://gratka.pl/praca/opole"
          data-event-position="link" data-event-params="link_url=https://gratka.pl/praca/opole"
        >Praca Opole</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://gratka.pl/praca?lokalizacja_region=opolskie"
          data-event-position="link" data-event-params="link_url=https://gratka.pl/praca?lokalizacja_region=opolskie"
        >Praca opolskie</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://gratka.pl/motoryzacja/osobowe/opole"
          data-event-position="link" data-event-params="link_url=https://gratka.pl/motoryzacja/osobowe/opole"
        >Samochody Opole</a></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.42.0/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion212219659', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1606599253"><h2
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion1606599253MainToggle"
  >Serwisy regionalne</h2><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://echodnia.eu"
          data-event-position="link" data-event-params="link_url=https://echodnia.eu"
        >Echo Dnia</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://polskatimes.pl"
          data-event-position="link" data-event-params="link_url=https://polskatimes.pl"
        >Polska Times</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://gazetakrakowska.pl"
          data-event-position="link" data-event-params="link_url=https://gazetakrakowska.pl"
        >Gazeta Krakowska</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://gazetalubuska.pl"
          data-event-position="link" data-event-params="link_url=https://gazetalubuska.pl"
        >Gazeta Lubuska</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://gazetawroclawska.pl"
          data-event-position="link" data-event-params="link_url=https://gazetawroclawska.pl"
        >Gazeta Wrocławska</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://gloswielkopolski.pl"
          data-event-position="link" data-event-params="link_url=https://gloswielkopolski.pl"
        >Głos Wielkopolski</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://gk24.pl"
          data-event-position="link" data-event-params="link_url=https://gk24.pl"
        >Głos Koszaliński</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://gs24.pl"
          data-event-position="link" data-event-params="link_url=https://gs24.pl"
        >Głos Szczeciński</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://gp24.pl"
          data-event-position="link" data-event-params="link_url=https://gp24.pl"
        >Głos Pomorza</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://dziennikbaltycki.pl"
          data-event-position="link" data-event-params="link_url=https://dziennikbaltycki.pl"
        >Dziennik Bałtycki</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://dzienniklodzki.pl"
          data-event-position="link" data-event-params="link_url=https://dzienniklodzki.pl"
        >Dziennik Łódzki</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://pomorska.pl"
          data-event-position="link" data-event-params="link_url=https://pomorska.pl"
        >Gazeta Pomorska</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://kurierlubelski.pl"
          data-event-position="link" data-event-params="link_url=https://kurierlubelski.pl"
        >Kurier Lubelski</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://dziennikpolski24.pl"
          data-event-position="link" data-event-params="link_url=https://dziennikpolski24.pl"
        >Dziennik Polski</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://dziennikzachodni.pl"
          data-event-position="link" data-event-params="link_url=https://dziennikzachodni.pl"
        >Dziennik Zachodni</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://poranny.pl"
          data-event-position="link" data-event-params="link_url=https://poranny.pl"
        >Poranny</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://wspolczesna.pl"
          data-event-position="link" data-event-params="link_url=https://wspolczesna.pl"
        >Gazeta Współczesna</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://expressilustrowany.pl"
          data-event-position="link" data-event-params="link_url=https://expressilustrowany.pl"
        >Express Ilustrowany</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://nowiny24.pl"
          data-event-position="link" data-event-params="link_url=https://nowiny24.pl"
        >Nowiny</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://nto.pl"
          data-event-position="link" data-event-params="link_url=https://nto.pl"
        >Nowa Trybuna Opolska</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span
          class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more"
          target="_blank"
          rel="external noopener"
          id="atomsNavigationFooterAccordion1606599253Toggle"
        >Pokaż więcej</span></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.42.0/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion1606599253', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1520006003"><h2
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion1520006003MainToggle"
  >Serwisy partnerskie</h2><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://gratka.pl"
          data-event-position="link" data-event-params="link_url=https://gratka.pl"
        >Ogłoszenia</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://www.telemagazyn.pl"
          data-event-position="link" data-event-params="link_url=https://www.telemagazyn.pl"
        >Program TV</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://sportowy24.pl"
          data-event-position="link" data-event-params="link_url=https://sportowy24.pl"
        >Sport</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://gol24.pl"
          data-event-position="link" data-event-params="link_url=https://gol24.pl"
        >Piłka nożna</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://www.motofakty.pl"
          data-event-position="link" data-event-params="link_url=https://www.motofakty.pl"
        >Motoryzacja</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://strefaagro.pl"
          data-event-position="link" data-event-params="link_url=https://strefaagro.pl"
        >Strefa Agro</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://strefabiznesu.pl"
          data-event-position="link" data-event-params="link_url=https://strefabiznesu.pl"
        >Strefa Biznesu</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://stronakobiet.pl"
          data-event-position="link" data-event-params="link_url=https://stronakobiet.pl"
        >Strona Kobiet</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://www.nekrologi.net"
          data-event-position="link" data-event-params="link_url=https://www.nekrologi.net"
        >Nekrologi</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span
          class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more"
          target="_blank"
          rel="external noopener"
          id="atomsNavigationFooterAccordion1520006003Toggle"
        >Pokaż więcej</span></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.42.0/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion1520006003', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterSocialmedia component" data-event-position="atomsNavigationFooterSocialmedia" data-event-name="atomsNavigationFooterSocialmedia" data-event-type="click"><a
      class="atomsNavigationFooterSocialmedia__button"
      title="Obserwuj na Facebooku"
      href="https://www.facebook.com/naszemiastopl/"
      aria-label="Obserwuj na Facebooku"
      data-event-position="button" data-event-params="link_img=facebook"
    ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z"/></g></svg></a><ul class="atomsNavigationFooterSocialmedia__list"><li class="atomsNavigationFooterSocialmedia__element"><a
          class="atomsNavigationFooterSocialmedia__link"
          target="_blank"
          rel="external noopener"
          href="https://itunes.apple.com/ag/app/wiadomo%C5%9Bci24/id1417917702"
          data-event-position="link" data-event-params="link_url=https://itunes.apple.com/ag/app/wiadomo%C5%9Bci24/id1417917702"
        >Aplikacja iOS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a
          class="atomsNavigationFooterSocialmedia__link"
          target="_blank"
          rel="external noopener"
          href="https://play.google.com/store/apps/details?id=pl.polskapress.codziennik.wiadomosci"
          data-event-position="link" data-event-params="link_url=https://play.google.com/store/apps/details?id=pl.polskapress.codziennik.wiadomosci"
        >Aplikacja Android</a></li><li class="atomsNavigationFooterSocialmedia__element"><a
          class="atomsNavigationFooterSocialmedia__link"
          target="_blank"
          rel="external noopener"
          href="https://opole.naszemiasto.pl/rss/"
          data-event-position="link" data-event-params="link_url=https://opole.naszemiasto.pl/rss/"
        >RSS</a></li></ul></div></div><section class="atomsNavigationFooterLinks component" data-event-position="atomsNavigationFooterLinks" data-event-name="atomsNavigationFooterLinks" data-event-type="click"><a
      href="https://gratka.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="gratka"
      target="_blank"
      rel="external noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.42.0/images/_sites/logo/svg/gratka.svg"
        alt="gratka"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="gratka"
      ></a><a
      href="https://www.telemagazyn.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="telemagazyn"
      target="_blank"
      rel="external noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.42.0/images/_sites/logo/svg/telemagazyn.svg"
        alt="telemagazyn"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="telemagazyn"
      ></a><a
      href="https://sportowy24.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="sportowy24"
      target="_blank"
      rel="external noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.42.0/images/_sites/logo/svg/sportowy24.svg"
        alt="sportowy24"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="sportowy24"
      ></a><a
      href="https://gol24.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="gol24"
      target="_blank"
      rel="external noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.42.0/images/_sites/logo/svg/gol24.svg"
        alt="gol24"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="gol24"
      ></a><a
      href="https://www.motofakty.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="motofakty"
      target="_blank"
      rel="external noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.42.0/images/_sites/logo/svg/motofakty.svg"
        alt="motofakty"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="motofakty"
      ></a><a
      href="https://stronakobiet.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="stronakobiet"
      target="_blank"
      rel="external noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.42.0/images/_sites/logo/svg/stronakobiet.svg"
        alt="stronakobiet"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="stronakobiet"
      ></a><a
      href="https://strefaagro.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="strefaagro"
      target="_blank"
      rel="external noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.42.0/images/_sites/logo/svg/strefaagro.svg"
        alt="strefaagro"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="strefaagro"
      ></a><a
      href="https://strefabiznesu.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="strefabiznesu"
      target="_blank"
      rel="external noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.42.0/images/_sites/logo/svg/strefabiznesu.svg"
        alt="strefabiznesu"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="strefabiznesu"
      ></a><a
      href="http://polskapress.pl"
      class="atomsNavigationFooterLinks__logo"
      aria-label="polskapress"
      target="_blank"
      rel="external noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.42.0/images/_sites/logo/svg/polskapress.svg"
        alt="polskapress"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="polskapress"
      ></a></section><section class="atomsNavigationFooterLegal component" data-event-position="atomsNavigationFooterLegal" data-event-name="atomsNavigationFooterLegal" data-event-type="click"><div class="atomsNavigationFooterLegal__links"><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external noopener"
        href="/o-nas"
        data-event-position="link" data-event-params="link_url=/o-nas"
      >O nas</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external noopener"
        href="/marketing"
        data-event-position="link" data-event-params="link_url=/marketing"
      >Marketing</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external noopener"
        href="http://polskapress.pl/pl/biuro-prasowe"
        data-event-position="link" data-event-params="link_url=http://polskapress.pl/pl/biuro-prasowe"
      >Dla prasy</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external noopener"
        href="https://prywatnosc.polskapress.pl/"
        data-event-position="link" data-event-params="link_url=https://prywatnosc.polskapress.pl/"
      >Prywatność</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external noopener"
        href="/reklama"
        data-event-position="link" data-event-params="link_url=/reklama"
      >Reklama</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external noopener"
        href="/regulamin"
        data-event-position="link" data-event-params="link_url=/regulamin"
      >Regulamin</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external noopener"
        href="https://prywatnosc.polskapress.pl/dostawca-vod"
        data-event-position="link" data-event-params="link_url=https://prywatnosc.polskapress.pl/dostawca-vod"
      >Dostawca VOD</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external noopener"
        href="/mapa-serwisu"
        data-event-position="link" data-event-params="link_url=/mapa-serwisu"
      >Mapa serwisu</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external noopener"
        href="/kontakt"
        data-event-position="link" data-event-params="link_url=/kontakt"
      >Kontakt</a></div><hr class="atomsNavigationFooterLegal__divider"></hr><div class="atomsNavigationFooterLegal__wrapper"><p class="atomsNavigationFooterLegal__description">
      Polska Press Sp. z o. o. informuje, że wszystkie treści ukazujące się w serwisie Nasze Miasto
      <a
        class="atomsNavigationFooterLegal__descriptionLink"
        target="_blank"
        rel="external noopener"
        href="/regulamin-artykuly"
        data-event-position="descriptionLink" data-event-params="link_url=/regulamin-artykuly"
      >podlegają ochronie</a>.
    </p><p class="atomsNavigationFooterLegal__description">Jesteś zainteresowany kupnem treści?
      <a
        class="atomsNavigationFooterLegal__descriptionLink"
        target="_blank"
        rel="external noopener"
        href="/licencja-na-artykuly"
        data-event-position="descriptionLink" data-event-params="link_url=/licencja-na-artykuly"
      >Dowiedz się więcej</a>.
    </p><p class="atomsNavigationFooterLegal__description">
      © 2000-2019 Polska Press Sp. z o. o.
    </p></div></section></footer>


        <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('typstr', ["artykul_nowy"]);
             PPAds.app.getSlotTemplate().appendTargeting('serwis', "naszemiasto");
             PPAds.app.getSlotTemplate().appendTargeting('idzas', "7334185");
             PPAds.app.getSlotTemplate().appendTargeting('typart', "art_gal");
             PPAds.app.getSlotTemplate().appendTargeting('isoteryt', ["POL1661011"]);
             PPAds.app.getSlotTemplate().appendTargeting('simc', ["0965016"]);
             PPAds.app.getSlotTemplate().appendTargeting('miasto', "opole");
             PPAds.app.getSlotTemplate().appendTargeting('region', "opolskie");
         });
</script>
    

          <link href="https://s-gr.ppstatic.pl/assets/gratka/v0.12.5/css/pages/promoButton.css" rel="stylesheet" type="text/css">

<div id="graton-main-container" class="promoContainer promoContainer--hide">
  <span id="graton-close"
    class="promoContainer__close"
    onclick="pushGemius('graton-zamknij')"
    data-gtm="graton-zamknij"
    data-event-name="graton-zamknij"
    data-event-type="click"
  ></span>
  <a onclick="pushGemius('graton-oferty')"
    data-gtm="graton-oferty"
    data-event-name="graton-oferty"
    data-event-type="click"
    rel="nofollow noopener noreferrer"
    target="_blank"
    title="Ogłoszenia"
    href="https://gratka.pl/?utm_source=opole.naszemiasto.pl&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_nm&amp;utm_content=link-logo" class="promoContainer__button">
    <span id="graton-circle" class="promoContainer__circle"
      data-gtm="graton-rozwin"
      data-event-name="graton-rozwin"
      data-event-type="click"
    ></span>
  </a>
  <div id="graton-url-container" class="promoContainer__urlContainer">
    <a id="graton-url-element" href="https://gratka.pl/dodaj-ogloszenie?utm_source=opole.naszemiasto.pl&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_nm&amp;utm_content=link-dodaj-ogloszenie"
      class="promoContainer__url promoContainer__url--addOffer"
      rel="nofollow noopener noreferrer"
      target="_blank" title="Dodaj ogłoszenie"
    >Dodaj ogłoszenie</a>
  </div>
</div>

<script>
    var mainContainer = document.getElementById('graton-main-container');
    var circle = document.getElementById('graton-circle');
    var urlContainer = document.getElementById('graton-url-container');
    var urlElement = document.getElementById('graton-url-element');

    var gratonCloseButton = document.getElementById('graton-close');
    var nowTime = new Date().getTime();
    var gratonHiddenHours = 0.5;
    var gratonHiddenState = {
      show: false,
      showTime: nowTime + gratonHiddenHours * 60 * 60 * 1000,
    };
    var gratonState = sessionStorage && sessionStorage.getItem('graton')
      ? JSON.parse(sessionStorage.getItem('graton'))
      : { show: true, showTime: 0 };

    var setLocalData = function (object) {
      if (sessionStorage) {
        sessionStorage.setItem('graton', JSON.stringify(object));
      }
    }

    if (gratonState.showTime > 0 && gratonState.showTime < nowTime) {
      gratonState.show = true;
      setLocalData(gratonState);
    }

    if (gratonState.show) {
      mainContainer.classList.remove('promoContainer--hide');
    }

    gratonCloseButton.addEventListener('click', function () {
      setLocalData(gratonHiddenState);
      mainContainer.classList.add('promoContainer--hide');
    });

    circle.addEventListener('click', function (event) {
      event.preventDefault();

      if (!mainContainer.classList.contains('promoContainer--open')) {
        toggleTracker('graton-zwin');
        pushGemius('graton-rozwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = urlElement.scrollHeight + 'px';
      } else {
        toggleTracker('graton-rozwin');
        pushGemius('graton-zwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = '0px';
      }
    });

    var toggleTracker = function (event) {
      circle.dataset.gtm = event;
      circle.dataset.tracker = event;
      circle.dataset.eventName = event;
    }

    var pushGemius = function (value) {
      var _gemiusParams = window.gemius_extraparameters || [];

      if (typeof window.gemius_event !== 'undefined') {
        var actionParams = _gemiusParams.slice();
        actionParams.push('akcja=' + value);
        actionParams.push('akcja_typ=klikniecie');
        window.gemius_event.apply(this, ['_action_', ''].concat(actionParams));
      }
    }
</script>

  
      
  

<script>
  require.config({
    context: 'page-helper',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.42.0/js/compiled/",
    waitSeconds: 60
  })(['page-helper'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('', ''))
        .init({"adSlotsToResize":["gora1","srodek1","srodek2"],"siteHeaderId":"siteHeader"});
    }
  });
</script>
      <style>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</style>

<div class="ncb59a62316b03d32f65b429596eda793abe11790" id="ncb59a62316b03d32f65b429596eda793abe11790202401084"><div class="ncb59a62316b03d32f65b429596eda793abe11790__content"><div class="ncb59a62316b03d32f65b429596eda793abe11790__wrapper"><p class="ncb59a62316b03d32f65b429596eda793abe11790__header">
        Wykryliśmy, że nadal blokujesz reklamy...
      </p><p class="ncb59a62316b03d32f65b429596eda793abe11790__text">
        To dzięki reklamom możemy dostarczyć dla Ciebie wartościowe informacje.
        Jeśli cenisz naszą pracę, prosimy, odblokuj reklamy na naszej stronie.
      </p><p class="ncb59a62316b03d32f65b429596eda793abe11790__signature">
        Dziękujemy za Twoje wsparcie!
      </p><a class="ncb59a62316b03d32f65b429596eda793abe11790__addToWhiteList" href="abp:subscribe?location=https%3A%2F%2Fs-nsk.ppstatic.pl%2Flib%2Fadbnsk%2Fv1.3.1%2Fdictionary%2Fwhitelist%2Fadblock%2Fready%2Flist.txt&amp;amp;title=naszemiasto.pl">
        Jasne, chcę odblokować
      </a><div class="ncb59a62316b03d32f65b429596eda793abe11790__instruction">
        Przycisk nie działa ?
        <button id="ncb59a62316b03d32f65b429596eda793abe11790202401084ShowHelp" class="ncb59a62316b03d32f65b429596eda793abe11790__showHelp">
          Skorzystaj z instrukcji.
        </button></div></div><button id="ncb59a62316b03d32f65b429596eda793abe11790202401084Enter" class="ncb59a62316b03d32f65b429596eda793abe11790__enter">
      Odblokuję następnym razem
    </button><div class="ncb59a62316b03d32f65b429596eda793abe11790__help ncb59a62316b03d32f65b429596eda793abe11790__help--hide"><button  class="ncb59a62316b03d32f65b429596eda793abe11790__closeHelp"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></button><div class="ncb59a62316b03d32f65b429596eda793abe11790__helpCol"><span class="ncb59a62316b03d32f65b429596eda793abe11790__helpNumber">1.</span><div class="ncb59a62316b03d32f65b429596eda793abe11790__helpText">
          W prawym górnym rogu przegladarki znajdź i kliknij ikonkę AdBlock. Z otwartego menu wybierz opcję "Wstrzymaj blokowanie na stronach w tej domenie".
        </div></div><div class="ncb59a62316b03d32f65b429596eda793abe11790__helpCol"><img class="ncb59a62316b03d32f65b429596eda793abe11790__helpImageOne" src="https://s-nsk.ppstatic.pl/assets/nsk/v1.42.0/images/_defaults/tutorials/plachta/loading.svg" alt="krok 1" /></div><div class="ncb59a62316b03d32f65b429596eda793abe11790__helpCol"><span class="ncb59a62316b03d32f65b429596eda793abe11790__helpNumber">2.</span><div class="ncb59a62316b03d32f65b429596eda793abe11790__helpText">
          Pojawi się okienko AdBlock. Przesuń suwak maksymalnie w prawą stronę, a nastepnie kliknij "Wyklucz".
        </div></div><div class="ncb59a62316b03d32f65b429596eda793abe11790__helpCol"><img class="ncb59a62316b03d32f65b429596eda793abe11790__helpImageTwo" src="https://s-nsk.ppstatic.pl/assets/nsk/v1.42.0/images/_defaults/tutorials/plachta/loading.svg" alt="krok 2" /></div><div class="ncb59a62316b03d32f65b429596eda793abe11790__helpCol"><span class="ncb59a62316b03d32f65b429596eda793abe11790__helpNumber">3.</span><div class="ncb59a62316b03d32f65b429596eda793abe11790__helpText">
          Gotowe! Zielona ikonka informuje, że reklamy na stronie zostały odblokowane.
        </div></div><div class="ncb59a62316b03d32f65b429596eda793abe11790__helpCol"><img class="ncb59a62316b03d32f65b429596eda793abe11790__helpImageThree" src="https://s-nsk.ppstatic.pl/assets/nsk/v1.42.0/images/_defaults/tutorials/plachta/loading.svg" alt="krok 3" /></div></div></div></div><script type="text/javascript" defer>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</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('componentsNoticeAdblock:enter');
    event.setAction(PPEvents.actionType.CLICK);

          var rootElement = document.querySelector('#ncb59a62316b03d32f65b429596eda793abe11790202401084 .ncb59a62316b03d32f65b429596eda793abe11790__enter');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:enter');
  });
</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('componentsNoticeAdblock:showHelp');
    event.setAction(PPEvents.actionType.CLICK);

          var rootElement = document.querySelector('#ncb59a62316b03d32f65b429596eda793abe11790202401084 .ncb59a62316b03d32f65b429596eda793abe11790__showHelp');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:showHelp');
  });
</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('componentsNoticeAdblock:addToWhiteList');
    event.setAction(PPEvents.actionType.MOUSEUP);

          var rootElement = document.querySelector('#ncb59a62316b03d32f65b429596eda793abe11790202401084 .ncb59a62316b03d32f65b429596eda793abe11790__addToWhiteList');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:addToWhiteList');
  });
</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('componentsNoticeAdblock:closeHelp');
    event.setAction(PPEvents.actionType.CLICK);

          var rootElement = document.querySelector('#ncb59a62316b03d32f65b429596eda793abe11790202401084 .ncb59a62316b03d32f65b429596eda793abe11790__closeHelp');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:closeHelp');
  });
</script>


        <script async src="https://s-nsk.ppstatic.pl/lib/events/v0.12.0/js/main.js"></script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('adblock');

    event.setAction(PPEvents.actionType.VIEW);

    if (typeof window.pp_adblock_is_off === 'undefined') {
      event.appendParam('status', 'on');
    } else {
      event.appendParam('status', 'off');
    }

    PPEvents.listen('adblock');
  });

  PPEvents.queue.push(function () {
    var ad_standard = '';
    var ad_recover = '';

    var ad_standard = 'better_ads';
var ad_recover = 'none';
var is_antiadblock_enabled = (function () {
  var cookies = document.cookie;
  return cookies.replace(/ /g,'').indexOf("adb=1") !== -1
})();

if (typeof window.pp_adblock_is_off === 'undefined') {
  ad_standard = 'blocked';
  if (typeof window.acceptable_ads_disallowed === 'undefined') {
    ad_standard = 'acceptable_ads';
    ad_recover = 'eyeo';
  }
}

if (is_antiadblock_enabled) {
  ad_standard = 'better_ads';
  ad_recover = 'antiadblock';
}
    var event = PPEvents.getEvent('ads');
    event.setAction(PPEvents.actionType.VIEW);
    event.appendParam('standard', ad_standard);
    event.appendParam('recover', ad_recover);
    PPEvents.listen('ads');
  });

</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('user');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_logged', '0');
          event.appendParam('id_pp', '0');
    
    PPEvents.listen('user');
  });
</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('access');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_paid', '0');
    
    PPEvents.listen('access');
  });
</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('site');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('type', 'article');
    
    PPEvents.listen('site');
  });
</script>

  <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('article');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('title', 'Kolejna akcja ws. pojazdu z drastycznymi zdjęciami w Opolu. Policja odholowała samochód fundacji Pro-Prawo do Życia');
          event.appendParam('api_id', '19159303');
          event.appendParam('id', '7334185');
          event.appendParam('created_at', '2019-09-11T21:37:41.000000+02:00');
          event.appendParam('edited_at', '2019-09-11T22:07:27.000000+02:00');
          event.appendParam('photo_count', '5');
          event.appendParam('author_id', '10832287');
          event.appendParam('author_name', 'mbogdanowicz');
          event.appendParam('tags', 'fundacja pro prawo do życia, bartosz kowara, aborcja opole, kontrowersje');
          event.appendParam('prefered_journals', 'naszemiasto');
          event.appendParam('is_sponsored', '0');
          event.appendParam('isoteryt', 'POL1661011');
          event.appendParam('simc', '0965016');
    
    PPEvents.listen('article');
  });
</script>

  <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('category');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('main', 'wiadomosci');
          event.appendParam('path', '/wiadomosci/');
    
    PPEvents.listen('category');
  });
</script>

    <script src="https://sso.ppapi.pl/rodo.js?pp_pr=null&amp;pp_an=null"></script>

  </body>
</html>
